


<!doctype html>
<html amp dir="ltr" lang="ja-jp"
	  class="ja"
	  [class]="mainmenuopen ? 'menu--opened' : ''">
<head>
    <!--First tag AMP head page-->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />

    




    <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Noto+Sans+JP:wght@400;500;700;900&display=swap">

            <link rel="preload" href="/images/static/b2p-images/logo_color.svg" as="image">



            <link rel="preconnect" href="//img.olympicchannel.com" crossorigin />
            <link rel="preconnect" href="//cdn.ampproject.org" crossorigin />
            <link rel="preconnect" href="//cdn.segment.com" crossorigin />
    


<link rel="apple-touch-icon" sizes="16x16" href="/Images/Static/favicon/apple-touch-icon-16x16.png" />
<link rel="apple-touch-icon" sizes="32x32" href="/Images/Static/favicon/apple-touch-icon-32x32.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/Images/Static/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/Images/Static/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="70x70" href="/Images/Static/favicon/apple-touch-icon-70x70.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Images/Static/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/Images/Static/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="96x96" href="/Images/Static/favicon/apple-touch-icon-96x96.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Images/Static/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/Images/Static/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Images/Static/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="150x150" href="/Images/Static/favicon/apple-touch-icon-150x150.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/Images/Static/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="310x150" href="/Images/Static/favicon/apple-touch-icon-310x150.png" />
<link rel="apple-touch-icon" sizes="310x310" href="/Images/Static/favicon/apple-touch-icon-310x310.png" />
<link rel="icon" type="image/png" href="/Images/Static/favicon/favicon-96x96.png" sizes="96x96" />

    
    







<!-- Page -->
<title>バドミントン・トマス杯2022、日本男子の顔ぶれは？</title>
<meta name="description" content="5月8日から15日の日程で行われるバドミントン国別対抗戦の男子トマス杯＆女子ユーバー杯。ここではエース桃田賢斗をはじめとする12人の日本男子メンバーを紹介しよう。
" />
<meta name="keywords" content="" />
<meta name="languageUrl" content="/ja/" />
<meta name="baseUrl" content="https://olympics.com" />
<link rel="canonical" href="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022" />

    <link rel="alternate" href="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022" hreflang="ja" />

<!-- Advertising -->


<!-- Opengraph -->

<meta property="og:url" content="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022" />
<meta property="og:title" content="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" />
<meta property="og:site_name" content="Olympics.com" />
  <meta property="og:description" content="5月8日から15日の日程で行われるバドミントン国別対抗戦の男子トマス杯＆女子ユーバー杯。ここではエース桃田賢斗をはじめとする12人の日本男子メンバーを紹介しよう。&#160;
" />
    <meta property="og:image" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/qmgtuft2qnnqkwdbk4hy" />
  <meta property="og:image:secure_url" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/qmgtuft2qnnqkwdbk4hy" />
    <meta property="og:image:type" content="jpg" />




<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Olympics" />



<!-- METADATA DYNAMIC CONFIGURATION -->

<meta name="fallbackImg" content="https://img.olympicchannel.com/images/image/private/{formatInstructions}/primary/ojkcgngfp1utw6lifkhn" />


<!-- Conviva Metadata -->
<meta name="convivaCustomerKey" content="e787700e014b0aa3f35993394025d92be48c08d3">
<meta name="convivaTouchstoneHost" content="OlympicChannelServices-Test.testonly.conviva.com">

<!-- Generic -->

<!-- Entity Ids -->
  <meta name="StoryEntityId" content="857fc7b9-1511-46d0-8ea9-b076688e40d7" />

<!-- Slug -->
  <meta name="AthleteSlug" content="kento-momota,kanta-tsuneyama,yuta-watanabe" />
  <meta name="DisciplineSlug" content="discipline-badminton" />

<!-- Dist. API Codes -->


  <meta name="AuthenticatedContentCountries" content="AS,GU,PR,UM,US,VI" />


  <link rel="manifest" href="/api/v1/webappmanifest" />
  <meta name="apple-itunes-app" content="app-id=808794344" />

<!-- Editorial Data -->
<meta name="AthleteName" content="Kento Momota,Kanta TSUNEYAMA,Yuta WATANABE" />
<meta name="DisciplineName" content="バドミントン" />
<meta name="EventName" content=" " />


  <meta name="NocSlugTag" content="noc-jp" />










  <meta name="tags" content="[{&quot;slug&quot;:&quot;discipline-badminton&quot;,&quot;title&quot;:&quot;バドミントン&quot;,&quot;selfUrl&quot;:&quot;/ja/sports/badminton/&quot;,&quot;externalSourceName&quot;:&quot;customentity.discipline&quot;},{&quot;slug&quot;:&quot;kento-momota&quot;,&quot;title&quot;:&quot;Kento Momota&quot;,&quot;selfUrl&quot;:&quot;/ja/athletes/kento-momota&quot;,&quot;externalSourceName&quot;:&quot;customentity.athlete&quot;},{&quot;slug&quot;:&quot;kanta-tsuneyama&quot;,&quot;title&quot;:&quot;Kanta TSUNEYAMA&quot;,&quot;selfUrl&quot;:&quot;/ja/athletes/kanta-tsuneyama&quot;,&quot;externalSourceName&quot;:&quot;customentity.athlete&quot;},{&quot;slug&quot;:&quot;noc-jp&quot;,&quot;title&quot;:&quot;Japanese Olympic Committee&quot;,&quot;selfUrl&quot;:&quot;&quot;,&quot;externalSourceName&quot;:&quot;customentity.noc&quot;},{&quot;slug&quot;:&quot;newsclip&quot;,&quot;title&quot;:&quot;NewsClip&quot;,&quot;selfUrl&quot;:&quot;&quot;,&quot;externalSourceName&quot;:null},{&quot;slug&quot;:&quot;yuta-watanabe&quot;,&quot;title&quot;:&quot;Yuta WATANABE&quot;,&quot;selfUrl&quot;:&quot;/ja/athletes/yuta-watanabe&quot;,&quot;externalSourceName&quot;:&quot;customentity.athlete&quot;}]" />

  <meta name="language" content="ja-jp" />





  <meta name="content_release_date_local_utc" content="2022-05-03T08:58:00.000Z" />


  <meta name="ContentSource" content="Forge OC" />


  <meta name="ContentId" content="857fc7b9-1511-46d0-8ea9-b076688e40d7" />

<meta name="language-two-letters" content="ja" />

<!-- Advertising -->
<meta name="AdvSectionLevel1" />
<meta name="AdvSectionLevel2" content="stories" />
<meta name="AdvSectionLevel3" />
<meta name="AdvSectionLevel4" />


    <meta name="tokenizationApiDomainUrl" content="https://olympics.com/tokenGenerator">
    <meta name="imageBaseUrlOld" content="https://res.cloudinary.com/ocsdigitalprd">
    <meta name="imageBaseUrlNew" content="https://img.olympicchannel.com/images">
    <meta name="userApiCountry" content="US">
    <meta name="language" content="ja-jp">
    <meta name="authenticatedContentLabelTranslation" content=" authenticated-content-label">
    <meta name="nowPlayingTranslation" content=" now-playing">

        <meta name="amp-consent-blocking" content="amp-analytics,amp-ad,amp-video-iframe, amp-social-share,amp-twitter,amp-instagram, amp-facebook,amp-youtube">


    <!-- COMPONENTS-->
    <!-- Access -->
    <script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script>

    <script id="amp-access" type="application/json">
    {
    "authorization": "https://olympics.com/api/v1/amp/authorization?v=RANDOM",
    "noPingback": true
    }
    </script>
    <!-- Social Share -->
    <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
    <!-- Sidebar-->
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <!-- Accordion -->
    <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
    <!-- Import other AMP Extensions here -->
    <!-- Carousel-->
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <!-- Lightbox -->
    <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
    <!-- Adv-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!-- JW Player-->
    
    <!-- IFRAME -->
    <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
    <!-- OEMBED Social-->
    <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
    <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
    <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
    <!--CAROUSEL, LIGHTBOX-->
    <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
    <!-- ANALYTICS -->
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <!-- COOKIES -->
    
    <!-- APP BANNER -->

    <!--  VISUAL EFFECTS  -->
    <script async custom-element="amp-fx-collection" src="https://cdn.ampproject.org/v0/amp-fx-collection-0.1.js"></script>





    <!-- DATES DISPLAY -->
    <script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script>
    <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
    <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>

    <!-- BIND -->
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>

    <!-- FORM -->
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    <!-- CONSENT -->
    <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
    <script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>

    <!-- AMP-SCRIPT -->
        <script async custom-element="amp-script" src="https://cdn.ampproject.org/v0/amp-script-0.1.js"></script>

    <!-- Styles Generic -->
<style amp-custom>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</style>

    <!-- STYLES AMP -->
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--AMP JS library (MUST BE LAST element of head section)-->
    <script async src="https://cdn.ampproject.org/v0.js"></script> <!--TODO: decide if value web config -->


</head>


<body data-amp-auto-lightbox-disable
      class="b2p-wrapper
      
      
      ">

   
		<!-- Google Tag Manager -->
    <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MK2H2VK&gtm.url=SOURCE_URL" data-credentials="include">

        <script type="application/json">

				{
			"requests": {
				"analyticsgtm": "https://olympics.com/api/v1/amp/analytics"

					},
	                "triggers": {
				"anonId": {
					"on": "visible",
			                "request": "analyticsgtm",
			                "vars": {
						"anonymousId": "${anonymousId}"

							}
				}
			}
		}

        </script>

    </amp-analytics>



    <amp-geo layout="nodisplay">
        <script type="application/json">
            {
               "ISOCountryGroups": {
                     "RAMTrackingOn": ["ie"],
                     "RAMTrackingOff": ["unknown"],
                     "eu": [ "al", "ad", "am", "at", "by", "be", "ba", "bg", "ch", "cy", "cz", "de", "dk", "ee", "es", "fo", "fi", "fr", "gb", "ge", "gi", "gr", "hu", "hr", "ie", "is", "it", "lt", "lu", "lv", "mc", "mk", "mt", "no", "nl", "po", "pt", "ro", "ru", "se", "si", "sk", "sm", "tr", "ua", "uk", "va" ],
                     "us": ["us"],
                     "africa": ["dz","ao","sh","bj","bw","bf","bi","cm","cv","cf","td","km","cg","cd","dj","eg","gq","er","sz","et","ga","gm","gh","gn","gw","ci","ke","ls","lr","ly","mg","mw","ml","mr","mu","yt","ma","mz","na","ne","ng","st","re","rw","sn","sc","sl","so","za","ss","ch","sd","sz","tz","tg","tn","ug","cd","zm","zw"],
                     "asia":  ["af","am","az","bh","bd","bt","bn","kh","cn","cx","cc","io","ge","hk","in","id","ir","iq","il","jp","jo","kz","kw","kg","la","lb","mo","my","mv","mn","mm","np","kp","om","pk","ps","ph","qa","sa","sg","kr","lk","sy","tw","tj","th","tr","tm","ae","uz","vn","ye"],
                     "australia": ["as","au","nz","ck","tl","fm","fj","pf","gu","ki","mp","mh","um","nr","nc","nz","nu","nf","pw","pg","mp","ws","sb","tk","to","tv","vu","um","wf"],
                     "northamerica": ["ai","ag","ag","aw","bs","bb","bz","bm","bq","vg","ca","ky","cr","cu","cw","dm","do","sv","gl","gd","gp","gt","ht","hn","jm","mq","mx","pm","ms","cw","kn","ni","pa","pr","bq","sx","kn","lc","vc","tt","tc","vi"],
                     "southamerica": ["ar","bo","br","cl","co","ec","fk","gf","gy","py","pe","sr","uy","ve"]
               }
             }
        </script>
    </amp-geo>
    <amp-consent layout="nodisplay" id="consent-element">
        <script type="application/json">
            {
                "consents": {
                    "eu": {
                        "promptIfUnknownForGeoGroup": "us,eu,africa,asia,australia,northamerica,southamerica",
                        "promptUI": "myConsentFlow"
                    }
                },
                "postPromptUI": "onetrust-consent-prompt-ui"
            }
        </script>
        <div id="myConsentFlow" class="popupOverlay">
            <div class="consentPopup">
                <amp-iframe id="idFrame" layout="fill"
                            sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox"
                            src="https://embed.olympics.com/ja/library/onetrust/amp-consent-embed">
                    <div placeholder></div>
                    <div overflow></div>
                </amp-iframe>
            </div>
        </div>
    </amp-consent>







    



  <header class="b2p-nav b2p-nav--light">
    
<div class="b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened"  [class]="mainmenuopen ? 'b2p-nav__collapsed-amp' : 'b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened'">
  



  <a class="b2p-nav__logo" href="/ja/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
  </a>

  <div class="b2p-nav__extra">
    



<a role="button" class="b2p-btn -link b2p-nav__item extra__sign-in" href="/ja/sign-up/?origin=/ja/news/badminton-thomas-cup-team-japan-2022">

	<amp-img src="/images/static/b2p-icons/avatar.svg" alt="サインイン"
			 class="b2p-icon sign-in__icon"
			 height="21" width="21"></amp-img>
	<span class="text-body-sm sign-in__text">サインイン</span>
</a>


<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
  <select class="text-body-sm" on="change:AMP.navigateTo(url=event.value)">
      <option  value="https://olympics.com/en/news/">English</option>
      <option  value="https://olympics.com/fr/infos/">Fran&#231;ais</option>
      <option  value="https://olympics.com/de/news/">Deutsch</option>
      <option  value="https://olympics.com/it/notizie/">Italiano</option>
      <option  value="https://olympics.com/pt/noticias/">Portugu&#234;s</option>
      <option  value="https://olympics.com/es/noticias/">Espa&#241;ol</option>
      <option selected value="https://olympics.com/ja/news/">日本語</option>
      <option  value="https://olympics.com/ar/news/">العربية</option>
      <option  value="https://olympics.com/zh/news/">中文</option>
      <option  value="https://olympics.com/hi/news/">हिन्दी</option>
      <option  value="https://olympics.com/ko/news/">한국어</option>
      <option  value="https://olympics.com/ru/news/">Русский</option>
  </select>
</div>




<form class="b2p-search-panel__input" [class]="mainmenuopen ? 'b2p-search-panel__input d-flex' : 'b2p-search-panel__input'"
      method="GET"
      action="https://olympics.com/ja/search?q="
      name="q"
      target="_top">
    <input class="search_panel_input" type="text" name="q" placeholder="Search Olympics.com">

    <button class="b2p-search-panel__icon b2p-search-panel__icon--search" type="submit">
        <amp-img src="/images/static/b2p-icons/search.svg" alt="検索" height="26" width="26"></amp-img>
    </button>
</form>


<a href="https://olympics.com/ja/search?q=" class="b2p-nav__item extra__search" [class]="mainmenuopen ? 'b2p-nav__item extra__search' : 'b2p-nav__item extra__search d-block'">
    <amp-img src="/images/static/b2p-icons/search.svg" alt="検索" height="26" width="26"></amp-img>
</a>
      <button class="extra__hamburger-menu-trigger extra__hamburger-menu-trigger--open"
              [class]="mainmenuopen ? 'extra__hamburger-menu-trigger extra__hamburger-menu-trigger--close' : 'extra__hamburger-menu-trigger extra__hamburger-menu-trigger--open'"
              on="tap:AMP.setState({mainmenuopen: !mainmenuopen})"
              data-analytics-event="hamburger-menu-btn">
        <span></span>
        <span></span>
        <span></span>
      </button>
  </div>
</div>


<amp-state id="menu-state">
    <script type="application/json">
        {
          "mainmenuopen": false
          }
    </script>
</amp-state>
<div id="main-navigation" class="hamburger-panel hamburger-panel--closed" [class]="mainmenuopen ? 'hamburger-panel hamburger-panel--opened' : 'hamburger-panel hamburger-panel--closed'">
    <div class="hamburger-panel__inner">
        <div class="hamburger-panel__tools">
            <a href="https://olympics.com/ja/sign-up/" class="tools__sign-in b2p-button-primary">
                
                <span class="icon-place"></span>
            </a>

            <a href="https://olympics.com/ja/search?q=" class="tools__search b2p-button-primary">
                
                <span class="icon-place"></span>
                <span>検索</span>
            </a>
        </div>
        <div class="panel-aside">
            



  <a class="b2p-nav__logo" href="/ja/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
  </a>




<amp-state id="liveIndicatorState" src="/api/v1/epg/any-live-event">
</amp-state>

<ul class="b2p-nav-vertical">
    <li class="b2p-nav-vertical__item ">
<a class="" href="/ja/olympic-games" target="_self" data-megamenu=""><span>オリンピック競技大会</span></a>
      <ul class="b2p-nav-vertical__submenu">
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/olympic-games/paris-2024" target="_self" ><span>パリ2024</span></a>
          </li>
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/olympic-games/olympic-results" target="_self" ><span>結果＆メダル</span></a>
          </li>
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/olympic-games/olympic-videos" target="_self" ><span>リプレー & ハイライト</span></a>
          </li>
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/olympic-games" target="_self" ><span>全オリンピック</span></a>
          </li>
      </ul>
    </li>
    <li class="b2p-nav-vertical__item disabled">
<a class="" href="/ja/athletes/" target="_self" ><span>アスリート</span></a>
      <ul class="b2p-nav-vertical__submenu">
      </ul>
    </li>
    <li class="b2p-nav-vertical__item disabled">
<a class="" href="/ja/sports/" target="_self" ><span>競技</span></a>
      <ul class="b2p-nav-vertical__submenu">
      </ul>
    </li>
    <li class="b2p-nav-vertical__item ">
<a class="analytics-item-news analytics-b2p-cta__button" href="/ja/news/" target="_self" data-megamenu=""><span>ニュース</span></a>
      <ul class="b2p-nav-vertical__submenu">
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/podcast/" target="_self" ><span>ポッドキャスト</span></a>
          </li>
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/topics/" target="_self" ><span>トピック</span></a>
          </li>
      </ul>
    </li>
    <li class="b2p-nav-vertical__item ">
<a class="" href="/ja/olympic-channel" target="_self" ><span>Olympic Channel</span></a>
      <ul class="b2p-nav-vertical__submenu">
          <li class="b2p-nav-vertical__item" [class]="liveIndicatorState.modules[0].isLive ? &#39;live-indicator b2p-nav-vertical__item&#39; : &#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/sport-events/" target="_self" ><span>ライブイベント</span></a>
          </li>
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/original-series/" target="_self" ><span>オリジナルシリーズ</span></a>
          </li>
          <li class="b2p-nav-vertical__item" [class]="&#39;b2p-nav-vertical__item&#39;">
            <a class="" href="/ja/live/" target="_self" ><span>TVチャンネル</span></a>
          </li>
      </ul>
    </li>
</ul>

<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
  <select class="text-body-sm" on="change:AMP.navigateTo(url=event.value)">
      <option  value="https://olympics.com/en/news/">English</option>
      <option  value="https://olympics.com/fr/infos/">Fran&#231;ais</option>
      <option  value="https://olympics.com/de/news/">Deutsch</option>
      <option  value="https://olympics.com/it/notizie/">Italiano</option>
      <option  value="https://olympics.com/pt/noticias/">Portugu&#234;s</option>
      <option  value="https://olympics.com/es/noticias/">Espa&#241;ol</option>
      <option selected value="https://olympics.com/ja/news/">日本語</option>
      <option  value="https://olympics.com/ar/news/">العربية</option>
      <option  value="https://olympics.com/zh/news/">中文</option>
      <option  value="https://olympics.com/hi/news/">हिन्दी</option>
      <option  value="https://olympics.com/ko/news/">한국어</option>
      <option  value="https://olympics.com/ru/news/">Русский</option>
  </select>
</div>



<ul class="b2p-nav__menu -header--links analytics-multiple-cta" data-analytics-cta-container="b2p-top-menu">
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a class="" href="https://olympics.com/ioc" target="_self" ><span>IOC</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a class="" href="/ja/olympic-games/paris-2024" target="_self" ><span>パリ2024</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a class="" href="/ja/olympic-games/milano-cortina-2026" target="_self" ><span>ミラノ・コルティナ2026</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a class="" href="/ja/olympic-games/los-angeles-2028" target="_self" ><span>ロサンゼルス2028</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a class="" href="/ja/olympic-games/brisbane-2032" target="_self" ><span>ブリズベン2032</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a class="" href="https://olympics.com/museum" target="_self" ><span>ミュージアム</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item d-none ">
            <a class="" href="/ja/#" target="_blank" data-store=""><span>ショップ</span></a>

        </li>
</ul>
        </div>
        <div class="d-flex flex-wrap right-column">
            <div class="right-column__top">
                



  <a class="b2p-nav__logo" href="/ja/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
  </a>





<form class="b2p-search-panel__input" [class]="mainmenuopen ? 'b2p-search-panel__input d-flex' : 'b2p-search-panel__input'"
      method="GET"
      action="https://olympics.com/ja/search?q="
      name="q"
      target="_top">
    <input class="search_panel_input" type="text" name="q" placeholder="Search Olympics.com">

    <button class="b2p-search-panel__icon b2p-search-panel__icon--search" type="submit">
        <amp-img src="/images/static/b2p-icons/search.svg" alt="検索" height="26" width="26"></amp-img>
    </button>
</form>


<a href="https://olympics.com/ja/search?q=" class="b2p-nav__item extra__search" [class]="mainmenuopen ? 'b2p-nav__item extra__search' : 'b2p-nav__item extra__search d-block'">
    <amp-img src="/images/static/b2p-icons/search.svg" alt="検索" height="26" width="26"></amp-img>
</a>
                <button on="tap:AMP.setState({mainmenuopen: !mainmenuopen})"
                        class="extra__hamburger-menu-trigger extra__hamburger-menu-trigger--close"
                        data-analytics-event="hamburger-menu-btn">
                    <span></span>
                    <span></span>
                </button>
            </div>
            <div class="menu-extended-content flex-column">
                



<section class="b2p-section -section--default -featured-athletes hamburger-panel-athletes mx-3">
    <div class="featured-athletes">
        <div class="b2p-section--header">
            <h2 class="b2p-section--title text-body-xl">注目アスリート</h2>
            <a class="b2p-section--cta" href="/ja/athletes/"><span>すべて見る</span></a>
        </div>
        <amp-list layout="fixed-height"
                  height="270"
                  src="/ja/api/v2/amp/athletelist/featured/5"
                  items="data"
                  single-item>

            <template type="amp-mustache" id="carouselItemTemplate">
                <ul>
                    {{#items}}
                    <li>

                        <article class="card--athlete card">
                            <a href="{{url}}">
                                {{#thumb}}
                                <figure class="card__image">
                                    <amp-img class="" width="1" height="1" src="{{thumb}}" layout="responsive"></amp-img>

                                </figure>
                                {{/thumb}}
                                {{^thumb}}
                                <figure class="card__image athlete--img__fallback"></figure>
                                {{/thumb}}
                            </a>
                            <div class="card__body pt-0 ">
                                <a href="{{url}}">
                                    <h3 class="text-body">
                                        {{title}}
                                    </h3>
                                </a>
                            </div>
                        </article>

                    </li>
                    {{/items}}
                    {{^items}}
                    <li class="msg_no-results">
                        <div class="msg_no-results">今は注目のアスリートがいません</div>
                    </li>
                    {{/items}}
                </ul>
            </template>
        </amp-list>
    </div>
</section>



<section class="b2p-section -section--default hamburger-panel-sports mx-3">
  <div class="b2p-section--header">
    <div class="d-flex align-items-center">
      <h2 class="b2p-section--title text-body-xl mr-1">競技</h2>
      <div class="swiper-button-prev"></div>
      <div class="swiper-button-next"></div>
    </div>
    <a class="b2p-section--cta" href="/ja/sports/"><span>すべて見る</span></a>
  </div>
  <amp-list layout="fixed-height"
            height="236"
            src="/ja/api/v2/amp/disciplinelist/all"
            items="data"
            single-item>

    <template type="amp-mustache" id="carouselItemTemplate">
      <amp-carousel class="media-carousel"
                    height="236"
                    layout="fixed-height"
                    controls> 
        {{#items}}
        <div class="">
          <a href="{{url}}">
            <div class="card--discipline card">
              <figure class="card__image">
                <amp-img class="" width="50" height="50" src="{{pictogramUrl}}" alt="{{name}}" title="{{name}}" layout="responsive"></amp-img>
              </figure>
              <div class="card__body pt-0 text-body-sm">{{name}}</div>
            </div>
          </a>
        </div>
        {{/items}}
      </amp-carousel>
    </template>
  </amp-list>
</section>
            </div>
        </div>

    </div>
</div>


  </header>

    <main id="content" class="b2p-main--container" role="main">
        








<div class="b2p-adv -desktop b2p-content--wide my-base justify-center">

            <amp-ad width=728
                    height=90
                    type="doubleclick"
                    json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"true","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"dsk-banner-a"}}'
                    data-slot="/154962900/olympicchannel/home"
                    media="(min-width: 1240px)"
                    data-lazy-fetch="true"
                    data-loading-strategy="0.5"
                    data-multi-size=970x90,970x250 data-multi-size-validation=false>
            </amp-ad>
    </div>

<div class="b2p-adv -mobile b2p-content--wide my-base">

   <amp-ad width=320
           height=50
           type="doubleclick"
           json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"true","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"mob-banner-a"}}'
           data-slot="/154962900/olympicchannel/home"
           media="(max-width: 1239px)"
           data-lazy-fetch="true"
           data-loading-strategy="0.5">
   </amp-ad>

</div>


<article class="b2p-story b2p-story-news-detail">
  
 
        

  <script type="application/ld+json">
    
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",

    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"
    },
    "headline": "バドミントン・トマス杯2022、日本男子の顔ぶれは？",
    "image": ["https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/qmgtuft2qnnqkwdbk4hy","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/qmgtuft2qnnqkwdbk4hy","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/qmgtuft2qnnqkwdbk4hy","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/qmgtuft2qnnqkwdbk4hy","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/qmgtuft2qnnqkwdbk4hy","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/qmgtuft2qnnqkwdbk4hy","https://img.olympicchannel.com/images/image/private/t_16-9_760/primary/qmgtuft2qnnqkwdbk4hy","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/qmgtuft2qnnqkwdbk4hy"],
    "datePublished": "2022-05-03T08:58:00.000Z",
    "dateModified": "2022-05-03T08:58:50.869Z",
    "author": {
      "@type": "Person",
      "name": "Chiaki Nishimura"
    },
    "publisher": {
      "@type": "Organization",
      "name": "International Olympic Committee",
      "logo": {
        "@type": "ImageObject",
        "url": "https://olympics.com/images/static/oc_logo_60h-v2.png"
      }
    }
}

  </script>

<div class="b2p-grid__outer story-header">
  <div class="b2p-grid__inner relative md-mb3 sm-mb3">
    <div class="b2p-col__9">
      <h1 class="subtitle-xxl md-mb6 sm-mb2">バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;</h1>
      <p class="subtitle sm-mb2  md-pr1">5月8日から15日の日程で行われるバドミントン国別対抗戦の男子トマス杯＆女子ユーバー杯。ここではエース桃田賢斗をはじめとする12人の日本男子メンバーを紹介しよう。&#160;</p>
    </div>
    <div class="b2p-col__3 story-data sm-mb5 md-mb-3 md-pl1 md-right-align sm-left-align">

      <div class="story-data--info ">
          <span class="text-small">
            文： <span itemprop='name'>Chiaki Nishimura</span>
          </span>
        
                <span class="text-small">
                    <time itemprop="2022-05-03T08:58:50.869Z" datetime="2022-05-03T08:58:50.869Z">
                      <amp-date-display datetime="2022-05-03T08:58:50.869Z" locale="ja-jp" layout="flex-item">
                        <template type="amp-mustache">Updated on {{day}} {{monthName}} {{year}} {{hour}}:{{minuteTwoDigit}} {{timeZoneNameShort}}</template>
                      </amp-date-display>
                    </time>
                </span>
      </div>

      <div class="story-data--tags">
            <div class="tags-item">
                <span class="item-icon discipline--icon">
                  <amp-img src="/images/static/sports/pictograms/badminton.svg" alt="discipline-badminton" width="18" height="18">
                    <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                  </amp-img>
                </span>
                              <a class="text-small item-text" href="/ja/sports/sed/badminton/">バドミントン</a>
            </div>
            <div class="tags-item">
                              <a class="text-small item-text" href="/ja/athletes/kento-momota">桃田賢斗/Kento Momota</a>
            </div>
      </div>

      <div class="story-data--promo">
        
      </div>




<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/b2p-icons/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="Vkontakte"  data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="WeChat" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="Email"  data-target="_self"  style="background-image: url(/images/static/b2p-icons/email.svg);"></amp-social-share>
</div>
    </div>
    <div class="b2p-col__12">
      <div class="b2p-story--photo">
        <amp-img class="md-mb1 sm-mb1 lazy" width="16" height="9"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_1240-700/f_auto/v1538355600/primary/qmgtuft2qnnqkwdbk4hy, https://img.olympicchannel.com/images/image/private/t_16-9_1240-700_15x/f_auto/v1538355600/primary/qmgtuft2qnnqkwdbk4hy 2x"alt="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" title="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" src="https://img.olympicchannel.com/images/image/private/t_16-9_360-203_2x/f_auto/v1538355600/primary/qmgtuft2qnnqkwdbk4hy" layout="responsive" ></amp-img>
        <div class="b2p-story--photo-info">
          <div class="b2p-story--photo-desc"></div>
          <div class="b2p-story--photo-copy">
            写真： Getty Images
          </div>
        </div>
      </div>
    </div>
  </div>
</div>


        




<div class="b2p-grid__outer">
    <div class="b2p-grid__inner story-content">
<p><a href="https://olympics.com/ja/sports/badminton/">バドミントン</a>の国別対抗戦となる2年に1度のトマス杯＆ユーバー杯では、各地域・大陸の予選を勝ち抜いた国など16チームが出場し、4組に分かれて予選リーグを行い、各上位2チームが準々決勝に進み、その後、準決勝、決勝と続く。</p><p>各対戦では通常シングルス3試合、ダブルス２試合が、シングルス→ダブルス→シングルス→ダブルス→シングルスの順で行われる。</p><p>男子の強豪国がぶつかり合うトマス杯において、日本勢は2014年に初めて優勝。2018年は決勝で中国に敗れ2位、2020年は準決勝で中国に敗れベスト4（優勝はインドネシア）の成績を収めている。代表の朴柱奉（パク・ジュボン）監督は、前回大会以上の成績を今年のトマス杯の目標に掲げる。</p><p>今大会で、日本男子はまず予選リーグのグループDでマレーシア、イングランド、ニュージランドと対戦する。</p><p>ここでは男子シングルス5選手、ダブルス7選手の日本男子の布陣を見てみたい。</p><div class="story-content__embedded b2p-grid__3-9">	<div class="story-content__embedded__container">		<amp-twitter width="350"					 height="350"					 layout="responsive"					 data-tweetid="1509855278908334089">		</amp-twitter>	</div></div><h2>男子シングルス、エース桃田から期待の若手・奈良岡まで</h2><p>男子チームの主将を務めるのは、男子シングルス世界ランキング2位の<strong><a href="https://olympics.com/ja/athletes/kento-momota">桃田賢斗</a></strong>。直近のアジア選手権では、世界ランク52位の選手と対戦して<a href="https://olympics.com/ja/news/badminton-asia-championships-2022-day-2">初戦で敗退し</a>、3月の全英オープン（Super1000）では準々決勝敗退、同じく3月のドイツオープン（Super300）でも初戦で姿を消すなど、本来の力を発揮できていない。</p><p>エースとして1試合目に出場することが予想される桃田は、代表発表オンライン会見で、「1試合目はすごく緊張すると思うんですけど、みんなにいい流れを持ってこれるような、泥臭く粘り強いプレーをしたいなと思います」と意気込みを語った。</p><p>桃田とともにチームに貢献したいと力を込めるのが、東京オリンピックの出場枠を競い合った<strong><a href="https://olympics.com/ja/athletes/kanta-tsuneyama">常山幹太</a></strong>（つねやま・かんた）と<strong>西本拳太</strong>。日本勢2番手の常山は、2021年10月のフレンチオープンでチャイニーズ・タイペイのチョウ・ティエンチェを破ってSuper750の大会で初優勝を果たしている。世界ランク14位。一方の西本は日本ランキング3位で、世界ランクでは20位に位置している。</p><amp-youtube                 data-videoid="qUhWW824p2U"                 class="story-content__embedded b2p-grid__2-10 "                 layout="responsive"                 width="480" height="270"></amp-youtube>



<div class="b2p-col__12 b2p-grid__outer b2p-adv--wrapper my-base">
  <div class="b2p-grid__inner">
      <div class="b2p-adv -desktop -story-content ">
              <amp-ad width="728"
                      height="90"
                      type="doubleclick"
                      media="(min-width: 1240px)"
                      class="b2p-adv -desktop -story-content"
                      json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"true","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"dsk-banner-b"}}'
                      data-slot="/154962900/olympicchannel/home"
                      data-lazy-fetch="true"
                      data-loading-strategy="0.5">
              </amp-ad>
          </div>
    <div class="b2p-adv -mobile -story-content ">
      <amp-ad width=320
              height=50
              type="doubleclick"
              media="(max-width: 1239px)"
              class="b2p-adv -mobile -story-content"
              json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"true","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"mob-mpu-a"}}'
              data-slot="/154962900/olympicchannel/home"
              data-lazy-fetch="true"
              data-loading-strategy="0.5">
      </amp-ad>
    </div>
  </div>
</div>

<p>また、B代表で腕を磨く20歳の<strong>秦野陸</strong>や、同じく20歳の<strong>奈良岡功大</strong>にも注目したい。奈良岡は4月に行われた韓国マスターズ（Super300）で準優勝を果たし、日本男子シングルスのランキングで4位に躍り出るなど、パリ2024オリンピックに向けて今後の活躍が期待されている。</p><div class="story-content__embedded b2p-grid__3-9">	<div class="story-content__embedded__container">		<amp-instagram data-shortcode="CccRNJ8r17g"					   data-captioned					   width="1"					   height="1"					   layout="responsive">		</amp-instagram>	</div></div><h2>男子ダブルス4位の保木&amp;小林や東京2020銅メダルの渡辺も</h2><p>男子ダブルスで存在感を放つのが、中学時代からペアを組む<strong>保木卓朗</strong>&amp;<strong>小林優吾</strong>組。男子ダブルス世界ランク4位の「ホキコバ」こと保木&amp;小林組は、東京オリンピックの出場権を逃したものの、2021年12月のワールドツアーファイナルと、世界選手権において日本人男子ペアとして初めて優勝を果たした有力ペア。</p><div class="story-content__embedded b2p-grid__3-9">	<div class="story-content__embedded__container">		<amp-instagram data-shortcode="CXvlcUsr-Yp"					   data-captioned					   width="1"					   height="1"					   layout="responsive">		</amp-instagram>	</div></div>



<div class="b2p-col__12 b2p-grid__outer b2p-adv--wrapper my-base">
  <div class="b2p-grid__inner">
      <div class="b2p-adv -desktop -story-content ">
              <amp-ad width="728"
                      height="90"
                      type="doubleclick"
                      media="(min-width: 1240px)"
                      class="b2p-adv -desktop -story-content"
                      json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"true","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"dsk-banner-c"}}'
                      data-slot="/154962900/olympicchannel/home"
                      data-lazy-fetch="true"
                      data-loading-strategy="0.5">
              </amp-ad>
          </div>
    <div class="b2p-adv -mobile -story-content ">
      <amp-ad width=320
              height=50
              type="doubleclick"
              media="(max-width: 1239px)"
              class="b2p-adv -mobile -story-content"
              json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"true","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"mob-mpu-b"}}'
              data-slot="/154962900/olympicchannel/home"
              data-lazy-fetch="true"
              data-loading-strategy="0.5">
      </amp-ad>
    </div>
  </div>
</div>

<p>一方、世界ランク23位の<strong>古賀輝</strong>&amp;<strong>齋藤太一</strong>組はアジア選手権で2回戦敗退となったものの、1回戦では全英オープンを制したインドネシアのマウラナ&amp;フィクリ組を相手に粘り強いプレーで勝利を上げている。</p><p>この2組に加え、2021年の世界選手権でベスト8入りし、今年からA代表に昇格した<strong>竹内義憲</strong>&amp;<strong>松居圭一郎</strong>組や、普段は混合ダブルスで活躍する、東京オリンピック銅メダリストの<strong><a href="https://olympics.com/ja/athletes/yuta-watanabe">渡辺勇大</a></strong>が代表入りしている。渡辺がどのように起用されるのかにも注目したい。</p>
    </div>

    <div class="b2p-grid__inner">
        



<div class="b2p-list story-footer">
    <section class="b2p-col__4 story-footer__share-article sm-mb6">
      <h4 class="text-small story-footer__title">記事をシェア</h4>
      



<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/b2p-icons/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="Vkontakte"  data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="WeChat" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="バドミントン・トマス杯2022、日本男子の顔ぶれは？&#160;" data-param-url="https://olympics.com/ja/news/badminton-thomas-cup-team-japan-2022"  data-analytics-event="Email"  data-target="_self"  style="background-image: url(/images/static/b2p-icons/email.svg);"></amp-social-share>
</div>

    </section>
  <section class="b2p-col__8 story-footer__tags">
    <h4 class="text-small story-footer__title">関連記事：</h4>
      <ul class="tags-list d-flex flex-wrap">
          <li class="tags-item">
                          <a class="text-small item-text" href="/ja/athletes/kento-momota">桃田賢斗/Kento Momota</a>
          </li>
          <li class="tags-item">
                          <a class="text-small item-text" href="/ja/athletes/kanta-tsuneyama">Kanta TSUNEYAMA</a>
          </li>
          <li class="tags-item">
                          <a class="text-small item-text" href="/ja/athletes/yuta-watanabe">Yuta WATANABE</a>
          </li>
          <li class="tags-item">
              <span class="item-icon discipline--icon">
                <amp-img src="/images/static/sports/pictograms/badminton.svg" alt="discipline-badminton" width="18" height="18">
                  <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                </amp-img>
              </span>
                          <a class="text-small item-text" href="/ja/sports/sed/badminton/">バドミントン</a>
          </li>
      </ul>
  </section>
</div>

    </div>
</div>
      
        
      
</article>









<div class="base-cta_ffaa46cc-0f4a-4850-92e9-146434d152ab">
	<section data-slug="amp-article-cta"
			 class="b2p-section -section--default b2p-grid__outer b2p-section__cta  b2p-section-cta__amp-article-cta
         
         ">

		<div class="b2p-grid__inner">
			<div class="b2p-cta b2p-col__12  ">
				<div class="b2p-list  -right">

	<div class="b2p-col__7 b2p-cta__image">
		<div class="d-lg-none">
			<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/drhthixnr09mkvztbun5, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5 2x"alt="オリンピックに向けて。 これらすべてをゲット。" title="オリンピックに向けて。 これらすべてをゲット。" src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5" layout="responsive" ></amp-img>
		</div>
		<div class="d-none d-lg-block">
			<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/drhthixnr09mkvztbun5, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5 2x"alt="オリンピックに向けて。 これらすべてをゲット。" title="オリンピックに向けて。 これらすべてをゲット。" src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5" layout="responsive" ></amp-img>
		</div>
	</div>
	<div class="b2p-col__5">
				<h3 class="b2p-cta__title title">
			オリンピックに向けて。 これらすべてをゲット。
		</h3>
	<div class="b2p-cta__description text-body">
		スポーツイベントを無料でライブ観戦。さまざまなシリーズに無制限アクセス。 他には真似のできないオリンピックニュース＆ハイライト
	</div>
	<div class="b2p-cta__link">
		<a href="/ja/sign-up/"
		   class="b2p-cta__button b2p-btn -x-large flex-centered js-cta__btn--amp-article-cta js-replace-current-url"
		   style="background: #0032A0; color: #FFFFFF; border: 2px solid #0032A0"
		   target="_self"
		   data-analytics-module="CTA"
		   data-analytics-link-tag="登録はこちら"
		   data-analytics-instance="analytics-cta-amp-article">

			<span class="d-none d-lg-block ">登録はこちら</span>
			<span class="d-lg-none">登録はこちら</span>



		</a>
	</div>

	</div>

				</div>
			</div>
		</div>
	</section>
</div>








<section class="b2p-section -related-stories ">
    <amp-list items="data"
              single-item
              binding="no"
              layout="flex-item"
              src="/ja/api/v1/amp/storyrelatedlist/badminton-thomas-cup-team-japan-2022/-1/4"
              class=" list-shrink-empty">
        <template type="amp-mustache" id="relatedListItemTemplate">
            <div class="b2p-grid__outer">
                <div class="b2p-grid__inner b2p-section--header -total-items--{{totalElements}}">
                        <div class="b2p-section--logo-wrapper">
                            <amp-img class="b2p-section--logo"
                                     width="398"
                                     height="184"
                                     layout="responsive"
                                     src="/images/static/b2p-logos/olympic-rings.svg"
                                     alt="Olympic logo"></amp-img>
                        </div>
                        <h2 class="b2p-section--title title-xl">関連コンテンツ</h2>
                </div>

                <ul class="b2p-list -list-editorial -total-items--{{totalElements}}">
                    {{#items}}
                    <li class="b2p-list__item b2p-list__item--{{id}}">
                        <article class="card card--mosaic">
                            <div class="relative">
                                <a class="block relative" href="{{url}}">
                                    <figure>
                                        <amp-img class="" width="715" height="402" src="{{imageSrc}}" srcset="{{imageSrcSet}}" alt="{{title}}" title="{{title}}" layout="responsive"></amp-img>
                                    </figure>
                                </a>
                                <div class="card__details text-body-xs">
                                    {{#roofline.primary}}
                                    <div class="card__primary-tag">

                                        {{#roofline.linkPrimary}}
                                        <a href="{{roofline.linkPrimary}}" class="card__primary-tag--link">{{roofline.primary}}</a>
                                        {{/roofline.linkPrimary}}

                                        {{^roofline.linkPrimary}}
                                        <span class="card__primary-tag--label">{{roofline.primary}}</span>
                                        {{/roofline.linkPrimary}}

                                    </div>
                                    {{/roofline.primary}}

                                    {{#isPodCast}}
                                    <div class="card__podcast-button">
                                        <a class="card__podcast-icon" href="{{url}}">
                                            <amp-img width="16"
                                                     height="16"
                                                     src="/ja/images/static/b2p-icons/extra-small_16px/podcast.svg"
                                                     alt="type icon"></amp-img>
                                        </a>
                                        {{#roofline.type.duration}}
                                        <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                                        {{/roofline.type.duration}}
                                    </div>
                                    {{/isPodCast}}
                                    {{^isPodCast}}

                                    {{#showPlayButton}}
                                    <div class="card__play-button">
                                        <a class="card__play-icon" href="{{url}}">
                                            <amp-img width="8"
                                                     height="8"
                                                     src="/ja/images/static/b2p-icons/extra-small_16px/play-filled.svg"
                                                     alt="type icon"></amp-img>
                                            {{#roofline.type.label}}
                                            <span class="card__type-label">{{roofline.type.label}}</span>
                                            {{/roofline.type.label}}
                                        </a>
                                        {{#roofline.type.duration}}
                                        <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                                        {{/roofline.type.duration}}
                                    </div>
                                    {{/showPlayButton}}

                                    {{/isPodCast}}

                                    {{#showGalleryButton}}
                                    <div class="card__gallery-button">
                                        <a class="card__gallery-icon" href="{{url}}">
                                            <amp-img width="16"
                                                     height="16"
                                                     src="/ja/images/static/b2p-icons/extra-small_16px/gallery.svg"
                                                     alt="type icon"></amp-img>
                                            {{#roofline.type.label}}
                                            <span class="card__gallery-label">{{roofline.type.label}}</span>
                                            {{/roofline.type.label}}
                                        </a>
                                    </div>
                                    {{/showGalleryButton}}

                                    {{#showLinkButton}}
                                    <div class="card__link-button">
                                        <a class="card__link-icon" href="{{url}}">
                                            <amp-img width="16"
                                                     height="16"
                                                     src="/ja/images/static/b2p-icons/extra-small_16px/link.svg"
                                                     alt="type icon"></amp-img>
                                        </a>
                                    </div>
                                    {{/showLinkButton}}
                                </div>
                            </div>
                            <div class="card__body">
                                <h3 class="card__headline text-body-xl">
                                    <a href="{{url}}">
                                        {{#roofline.subtype}}
                                        <span class="card__headline--label text-body-xs">{{roofline.subtype}}</span>
                                        {{/roofline.subtype}}
                                        <span>{{title}}</span>
                                    </a>
                                </h3>

                                {{#roofline.secondary}}
                                {{#roofline.linkSecondary}}
                                <a href="{{roofline.linkSecondary}}" class="card__secondary-tag text-body-xs">{{roofline.secondary}}</a>
                                {{/roofline.linkSecondary}}

                                {{^roofline.linkSecondary}}
                                <span class="card__secondary-tag text-body-xs">{{roofline.secondary}}</span>
                                {{/roofline.linkSecondary}}
                                {{/roofline.secondary}}

                            </div>
                        </article>
                    </li>
                    {{#marked}}
                    <li class="b2p-list__item flex justify-center items-center md-py4 adv-card-gray-bg">
                        




<div class="b2p-adv -desktop my-base  justify-center">
      <amp-ad type="doubleclick"
            data-slot="/154962900/olympicchannel/home"
            json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"false","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"dsk-mpu-a"}}'
            
            width=300
            height=250
            data-lazy-fetch="true"
            data-loading-strategy="0.5"
             >
    </amp-ad>

</div>
<div class="b2p-adv -mobile my-base  justify-center">
      <amp-ad type="doubleclick"
            data-slot="/154962900/olympicchannel/home"
            json='{"targeting": {"platform":"amp","environment":"production","language_version":"ja","commercial":"false","uid":"1924370916","athletes":"kento-momota-kanta-tsuneyama-yuta-watanabe","sport":"badminton","slot":"mob-mpu-c"}}'
            
            width=300
            height=250
            data-lazy-fetch="true"
            data-loading-strategy="0.5"
             >
    </amp-ad>

</div>



                    </li>
                    {{/marked}}
                    {{/items}}
                </ul>
            </div>
        </template>
    </amp-list>
</section>



        <amp-iframe data-block-on-consent class="b2p-content--wide seealso-amp-iframe" layout="fixed-height"
                    height="550" src="https://embed.olympics.com/ja/news/library/badminton-thomas-cup-team-japan-2022/seealso/iframe"
                    sandbox="allow-same-origin allow-scripts allow-top-navigation allow-popups allow-popups-to-escape-sandbox"
                    allowtransparency>
            <div placeholder>

            </div>
        </amp-iframe>








    </main>




<footer class="b2p-footer b2p-section  -section--dark">
    <div class="b2p-grid__outer b2p-footer-top">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -logo b2p-footer__logo">
                        <a class="b2p-logo" href="/ja/">
                          <amp-img width="143"
                                   height="66"
                                   alt="Olympic logo"
                                   layout="responsive"
                                   src="/images/static/logo-b2p-white-v2.svg">
                          </amp-img>
                        </a>
                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--1">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-olympic-games">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/ja/olympic-games" target="_self" ><span>オリンピック競技大会</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/ja/olympic-games/paris-2024" target="_self" ><span>パリ2024</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/ja/olympic-games/olympic-results" target="_self" ><span>結果＆メダル</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              ">
<a class="b2p-nav__link" href="/ja/olympic-games/olympic-videos" target="_self" ><span>リプレー & ハイライト</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--5 
              ">
<a class="b2p-nav__link" href="/ja/olympic-games" target="_self" =""><span>全オリンピック</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--2">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-olympic-channel">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/ja/olympic-channel" target="_self" ><span>Olympic Channel</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/ja/live/" target="_self" ><span>TVチャンネル</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/ja/sport-events/" target="_self" ><span>ライブイベント</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              ">
<a class="b2p-nav__link" href="/ja/original-series/" target="_self" ><span>オリジナルシリーズ</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--3">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-news">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/ja/news/" target="_self" ><span>ニュース</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/ja/podcast/" target="_self" ><span>ポッドキャスト</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/ja/topics/" target="_self" ><span>トピック</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--4">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-explore">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link inactiveLink" href="/ja/#" target="_self" ><span>詳しく見る</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/ja/athletes/" target="_self" ><span>アスリート</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/ja/sports/" target="_self" ><span>競技</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--5">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-more">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link inactiveLink" href="/ja/#" target="_self" ><span>続きを見る</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="https://olympics.com/ioc" target="_blank" ><span>国際オリンピック委員会</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="https://olympics.com/museum" target="_blank" ><span>ミュージアム</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              d-none">
<a class="b2p-nav__link" href="/ja/#" target="_blank" data-store=""><span>ショップ</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--5 
              ">
<a class="b2p-nav__link" href="https://olympics.com/ioc/overview" target="_blank" ><span>当サイトについて</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--6 
              ">
<a class="b2p-nav__link" href="https://support.olympics.com/hc/ja" target="_blank" ><span>コンタクトセンター</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--7 
              ">
<a class="b2p-nav__link" href="/ja/sitemap" target="_blank" ><span>サイトマップ</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--8 
              ">
<a class="b2p-nav__link" href="/ja/work-with-us" target="_blank" ><span>キャリア</span></a>        </li>
	</ul>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-mid">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -footer-links">
                        

<div class="b2p-nav">
  <ul class="b2p-nav__list -mobile-downloads">

        <li class="b2p-nav__item">
          <a class="b2p-nav__link" href="https://play.google.com/store/apps/details?id=org.olympic.app.mobile" target="_blank">
              <amp-img width="150"
                       height="60"
                       layout="fixed"
                       alt="Google Play icon"
                       src="/images/static/b2p-badges/google-play-ja.svg">
              </amp-img>
          </a>
        </li>
        <li class="b2p-nav__item">
          <a class="b2p-nav__link" href="https://apps.apple.com/jp/app/olympics/id808794344" target="_blank">
              <amp-img width="120"
                       height="40"
                       layout="fixed"
                       alt="App Store icon"
                       src="/images/static/b2p-badges/app-store-jp.svg">
              </amp-img>
          </a>
        </li>

  </ul>
</div>

                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-privacy-amp">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/ja/#" target="_self" ><span>menu-to-hide-DO-NOT-REMOVE</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/ja/cookie-policy" target="_blank" ><span>Cookieの使用について</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
                <div id="onetrust-consent-prompt-ui">
                    <a class="b2p-nav__link consent-settings"
                       on="tap:consent-element.prompt;"
                       role="button">クッキー設定</a>
                </div>
        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              ">
<a class="b2p-nav__link" href="/ja/privacy-policy" target="_blank" ><span>個人情報保護方針</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--5 
              ">
<a class="b2p-nav__link" href="/ja/terms-of-service" target="_blank" ><span>ご利用規約</span></a>        </li>
	</ul>
</div>

                        

  <div class="b2p-nav">
    <ul class="b2p-nav__list -socials">

            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="http://www.facebook.com/Olympics" target="_blank" title="Facebook">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Facebook icon"
                           src="/images/static/b2p-icons/facebook-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://twitter.com/Gorin" target="_blank" title="Twitter">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Twitter icon"
                           src="/images/static/b2p-icons/twitter-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.instagram.com/Gorin" target="_blank" title="Instagram">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Instagram icon"
                           src="/images/static/b2p-icons/instagram-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.tiktok.com/@olympics" target="_blank" title="TikTok">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="TikTok icon"
                           src="/images/static/b2p-icons/tiktok-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.youtube.com/olympics" target="_blank" title="YouTube">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="YouTube icon"
                           src="/images/static/b2p-icons/youtube-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.snapchat.com/add/olympics" target="_blank" title="Snapchat">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Snapchat icon"
                           src="/images/static/b2p-icons/snapchat-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.weibo.com/olympics" target="_blank" title="Weibo">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Weibo icon"
                           src="/images/static/b2p-icons/weibo-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.vk.com/olympics" target="_blank" title="VK">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="VK icon"
                           src="/images/static/b2p-icons/vk-white.svg">
                  </amp-img>
              </a>
            </li>

    </ul>
  </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-bottom">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -copy">
                        <span class="b2p-footer__copy text-body-sm">
                            TM &#169; 2022 – 国際オリンピック委員会 – All Rights Reserved.
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

















<amp-analytics data-block-on-consent type="segment" config="https://olympics.com/api/v1/amp/analytics">
    <script type="application/json" data-amp-replace="QUERY_PARAM">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</script>
</amp-analytics>
    



    <link rel="preconnect" href="//try.abtasty.com/" />
    <link rel="preload" href="https://try.abtasty.com/86711e6539973ae6858b819f702da1c5.js" as="script">
    <amp-script src="https://olympics.com/components/scripts/vendors/initABTasty.js?src=https://try.abtasty.com/86711e6539973ae6858b819f702da1c5.js" id="abtasty">
    </amp-script>


    



	<amp-list data-block-on-consent tabindex=0 role="" on="tap:branch-amp-journey.hide" id="branch-amp-journey" src="https://olympics.app.link/branch-amp-journeys-pre?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid=CLIENT_ID(_s)&__amp_viewer=VIEWER&__aj_source_url=SOURCE_URL&__aj_canonical_url=CANONICAL_URL&__aj_v=1.0.0" layout=fixed-height height="77px">
		<template type="amp-mustache" id="journey-template">
			<a class="close" on="tap:branch-amp-journey.hide"></a>
			<div class="hideme"></div>
			<amp-iframe class="branch-amp-journey-inner {{do_not_display}}" layout="fixed-height" height="77px" resizable src="https://olympics.app.link/branch-amp-journeys?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid={{__aj_cid}}&__aj_source_url={{__aj_source_url}}&__aj_canonical_url={{__aj_canonical_url}}&_audience_rule_id={{_audience_rule_id}}&_branch_view_id={{_branch_view_id}}&__aj_v=1.0.0" sandbox="allow-scripts allow-top-navigation allow-same-origin" frameborder="0">
				<div overflow></div>
			</amp-iframe>
		</template>
	</amp-list>



</body>

</html>
