<!DOCTYPE html><html lang="it"><head><link rel="apple-touch-icon" sizes="16x16" href="https://olympics.com/images/static/favicon/apple-touch-icon-16x16.png"/><link rel="apple-touch-icon" sizes="32x32" href="https://olympics.com/images/static/favicon/apple-touch-icon-32x32.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://olympics.com/images/static/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://olympics.com/images/static/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="70x70" href="https://olympics.com/images/static/favicon/apple-touch-icon-70x70.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://olympics.com/images/static/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://olympics.com/images/static/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="96x96" href="https://olympics.com/images/static/favicon/apple-touch-icon-96x96.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://olympics.com/images/static/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://olympics.com/images/static/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://olympics.com/images/static/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="150x150" href="https://olympics.com/images/static/favicon/apple-touch-icon-150x150.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://olympics.com/images/static/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="310x150" href="https://olympics.com/images/static/favicon/apple-touch-icon-310x150.png"/><link rel="apple-touch-icon" sizes="310x310" href="https://olympics.com/images/static/favicon/apple-touch-icon-310x310.png"/><link rel="icon" type="image/png" href="https://olympics.com/images/static/favicon/favicon-96x96.png" sizes="96x96"/><script id="_gigyasrc"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022</title><link rel="alternate" hrefLang="en" href="https://olympics.com/en/news/teams-that-won-olympic-gold-world-cup"/><link rel="alternate" hrefLang="it" href="https://olympics.com/it/notizie/record-doppietta-oro-olimpico-mondiale-calcio"/><link rel="alternate" hrefLang="es" href="https://olympics.com/es/noticias/equipos-futbol-ganar-mundial-y-juegos-olimpicos-brasil-hacer-historia"/><link rel="alternate" hrefLang="pt" href="https://olympics.com/pt/noticias/brasil-bicampeao-olimpico-hexa-copa-do-mundo"/><meta name="description" content="La Nazionale verdeoro potrebbe diventare il primo paese, in quasi un secolo, a vincere due ori Olimpici consecutivi seguiti dalla Coppa del mondo FIFA. Ma quante squadre sono salite sul podio di Olimpiadi e Mondiali? Ecco la lista delle Nazionali con questo speciale primato. "/><meta name="author" content="Vianney Drille e Marta Martín"/><meta name="robots" content="max-image-preview:large"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@olympics"/><meta name="twitter:title" content="Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022"/><meta name="twitter:description" content="La Nazionale verdeoro potrebbe diventare il primo paese, in quasi un secolo, a vincere due ori Olimpici consecutivi seguiti dalla Coppa del mondo FIFA. Ma quante squadre sono salite sul podio di Olimpiadi e Mondiali? Ecco la lista delle Nazionali con questo speciale primato. "/><meta name="twitter:creator" content="@olympics"/><meta name="twitter:image:src" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/j5ctemqulxg3hqpsucuf"/><meta property="og:title" content="Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022"/><meta property="og:type" content="article"/><meta property="og:image" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/j5ctemqulxg3hqpsucuf"/><meta property="og:image:type" content="jpg"/><meta property="og:image:secure_url" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/j5ctemqulxg3hqpsucuf"/><meta property="og:description" content="La Nazionale verdeoro potrebbe diventare il primo paese, in quasi un secolo, a vincere due ori Olimpici consecutivi seguiti dalla Coppa del mondo FIFA. Ma quante squadre sono salite sul podio di Olimpiadi e Mondiali? Ecco la lista delle Nazionali con questo speciale primato. "/><meta property="og:site_name" content="Olympics.com"/><meta property="article:published_time" content="2022-12-04T12:52:27.156Z"/><meta property="article:modified_time" content="2022-12-04T12:54:16.696Z"/><meta property="fb:admins" content="1430238910623206"/><meta name="apple-itunes-app" content="app-id=808794344"/><meta property="og:url" content="https://olympics.com/it/notizie/record-doppietta-oro-olimpico-mondiale-calcio"/><link rel="canonical" href="https://olympics.com/it/notizie/record-doppietta-oro-olimpico-mondiale-calcio"/><link rel="manifest" href="/it/api/v1/webappmanifest"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://olympics.com/en/news/record-doppietta-oro-olimpico-mondiale-calcio"
  },
  "headline": "Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell'edizione di Qatar 2022",
  "image": [
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl_2x/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg_2x/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md_2x/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm_2x/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs/primary/j5ctemqulxg3hqpsucuf",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs_2x/primary/j5ctemqulxg3hqpsucuf"
  ],
  "datePublished": "2022-12-04T12:52:27.156Z",
  "dateModified": "2022-12-04T12:54:16.696Z",
  "author": {
    "@type": "Person",
    "name": "Vianney Drille e Marta Martín"
  },
  "publisher": {
    "@type": "Organization",
    "name": "International Olympic Committee",
    "logo": {
      "@type": "ImageObject",
      "url": "https://olympics.com/images/static/oc_logo_60h-v2.png"
    }
  }
}</script><meta name="next-head-count" content="31"/><link rel="preload" href="/_next/static/css/169317d061bab651.css" as="style"/><link rel="stylesheet" href="/_next/static/css/169317d061bab651.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/8655.53a91b8602327ac6.js"></script><script defer="" src="/_next/static/chunks/2746.2d05f9c0183afa88.js"></script><script defer="" src="/_next/static/chunks/2152.88a9fe20850de048.js"></script><script defer="" src="/_next/static/chunks/3807.3e393a9e7fe78f10.js"></script><script defer="" src="/_next/static/chunks/4387.087f8cd0dac8c07c.js"></script><script src="/_next/static/chunks/webpack-ff9f47e8869f4baa.js" defer=""></script><script src="/_next/static/chunks/framework-f29ccb8eabeffa4f.js" defer=""></script><script src="/_next/static/chunks/main-38baf113f526ac89.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c288ec3a8cd8cc6e.js" defer=""></script><script src="/_next/static/chunks/ebc64228-1c05f81fdb3c38d3.js" defer=""></script><script src="/_next/static/chunks/commons-f3e1793aef909f5e.js" defer=""></script><script src="/_next/static/chunks/5371-354c22b1d58867cf.js" defer=""></script><script src="/_next/static/chunks/4478-db126e106b1313c8.js" defer=""></script><script src="/_next/static/chunks/6058-dd627313c8830e14.js" defer=""></script><script src="/_next/static/chunks/1797-84c0e6a7d7fbb5fe.js" defer=""></script><script src="/_next/static/chunks/369-c2b7fe7e1de5b15f.js" defer=""></script><script src="/_next/static/chunks/8296-dce4d0bcc0ac1b0a.js" defer=""></script><script src="/_next/static/chunks/5375-def157d0bcd59f2d.js" defer=""></script><script src="/_next/static/chunks/499-3fc4fc9c4abbed28.js" defer=""></script><script src="/_next/static/chunks/5562-25cd0fc250f8f8c8.js" defer=""></script><script src="/_next/static/chunks/5849-322cbf181a1eb2ea.js" defer=""></script><script src="/_next/static/chunks/4465-7db478722f5d7b45.js" defer=""></script><script src="/_next/static/chunks/3768-f25d5ce1c9b4c673.js" defer=""></script><script src="/_next/static/chunks/4065-ebf0dc3d157b1690.js" defer=""></script><script src="/_next/static/chunks/7569-c42c867bac98b8ce.js" defer=""></script><script src="/_next/static/chunks/4872-9f238de8c3a4bacc.js" defer=""></script><script src="/_next/static/chunks/8133-014c4320614c4983.js" defer=""></script><script src="/_next/static/chunks/8772-a5074685525e328f.js" defer=""></script><script src="/_next/static/chunks/6738-50dd61ea01c2c473.js" defer=""></script><script src="/_next/static/chunks/pages/%5BdeviceType%5D/news/%5B...slug%5D-9045d2c487ad3f80.js" defer=""></script><script src="/_next/static/8NZBB9u2jo6Ub5Z5ywjCA/_buildManifest.js" defer=""></script><script src="/_next/static/8NZBB9u2jo6Ub5Z5ywjCA/_ssgManifest.js" defer=""></script><script src="/_next/static/8NZBB9u2jo6Ub5Z5ywjCA/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.6">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</style>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7GSSN-PZSN4-TX76Q-MHL8C-RSE27",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7GSSN-PZSN4-TX76Q-MHL8C-RSE27";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3f2kay4ndcjq-f-256eacfa2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1202658","ak.ai":parseInt("691891",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1c6c39ff","ak.r":33470,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":54860,"ak.gh":"23.217.116.156","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1670191251","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==STNjNSyF6IdJ6+gKDI1HrO2eTSYIuNwcu5h0VDsr4gHSXmQ9zTlXcMWvROaCYpqym5MRA2zuriALBuvJS95e1vNMl+Qtr6k/ZhByOm5ajA6LddpMjeTLAn8BR+RovMgvc3C/eM0UnC5JWyEVV+YWn1oyGbGa77wjcrmEcZZbQJiDsDdrpFkkT+DW5HQnOTR2WrPgrMWS8/D4I069Oo7zQBrb3xctSqUXsoi8rNnT2O87HppvPvM08FWTVbsud29tr6lzole8G+ABXDIbaeaDaZFj4HVsU8iG6ApipgkwCejIIY3u7CiXYqyqsT/mS2mZ61bj18AKuLSYi6KAyNKq8DJQlpakHFa8XzPlHNGW5nOV/SUY9tcMDo9Od3D+SqrbsfpSHKgEcc+8vQ2ojFRWUcsxwqULoCQC0nU4AyI253M=","ak.pv":"460","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="__next" data-reactroot=""><div class="indexstyles__D3Wrapper-sc-uw61e0-0 jVowHX"><!-- header-start -->





    <script>
        let count = 0;
let checkSelectorInterval = setInterval(function() {
const domEl = document.querySelector(".b2p-nav--extended");
count++;
if (domEl || count >= 60) {
clearInterval(checkSelectorInterval);
if (domEl) {
const event = new CustomEvent('header-dom-ready');
window.dispatchEvent(event);
}
}
}, 1000);
;
    </script>
    <header class="b2p-nav b2p-nav--extended
          b2p-nav--light
          "
        
        >
        


<section class="b2p-nav__top-bar">
    



<ul class="b2p-nav__menu -header--links analytics-multiple-cta" data-analytics-cta-container="b2p-top-menu" >
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-ioc-link" class="" href="https://olympics.com/ioc" target="_self" ><span data-cy="menu-aside__menu-ioc-title">CIO</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-paris-link" class="" href="/it/olympic-games/paris-2024" target="_self" ><span data-cy="menu-aside__menu-paris-title">Paris 2024</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-milano-link" class="" href="/it/olympic-games/milano-cortina-2026" target="_self" ><span data-cy="menu-aside__menu-milano-title">Milano Cortina 2026</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-losangeles-link" class="" href="/it/olympic-games/los-angeles-2028" target="_self" ><span data-cy="menu-aside__menu-losangeles-title">LA 2028</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-og2032-link" class="" href="/it/olympic-games/brisbane-2032" target="_self" ><span data-cy="menu-aside__menu-og2032-title">Brisbane 2032</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-museum-link" class="" href="https://olympics.com/museum" target="_self" ><span data-cy="menu-aside__menu-museum-title">Museo</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item d-none ">
            <a data-cy="menu-aside__menu-store-link" class="" href="/it/#" target="_blank" data-store=""><span data-cy="menu-aside__menu-store-title">Negozio</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-orf-link" class="" href="https://olympics.com/en/olympic-refuge-foundation/" target="_self" ><span data-cy="menu-aside__menu-orf-title">Olympic Refuge Foundation</span></a>

        </li>
</ul>
    <section class="b2p-nav__extra">
        




<div class="user-box user-box__topheader">
    <reactor data-component="User/DtUserIconBoxB2P"
             data-translations='{&quot;register&quot;:&quot;Registrati&quot;,&quot;sign_in&quot;:&quot;Accedi&quot;,&quot;close&quot;:&quot;chiudi&quot;,&quot;my-profile&quot;:&quot;Il mio profilo&quot;,&quot;search&quot;:&quot;Cerca&quot;,&quot;greeting-description&quot;:&quot;Bentornato alla tua esperienza Olympic Channel&quot;,&quot;your_email&quot;:&quot;La tua email&quot;,&quot;sign-out&quot;:&quot;Esci&quot;,&quot;user-box-title&quot;:&quot;I tuoi preferiti&quot;,&quot;update-profile-btn&quot;:&quot;Aggiorna profilo&quot;,&quot;update-favorites-btn&quot;:&quot;Aggiorna preferiti&quot;,&quot;see-all-disciplines&quot;:&quot;Guarda tutti gli sport&quot;,&quot;see-all-athletes&quot;:&quot;Guarda tutti gli atleti&quot;,&quot;see-all-originals&quot;:&quot;Guarda tutte le serie originali&quot;,&quot;disciplines&quot;:&quot;Sport&quot;,&quot;athletes&quot;:&quot;Atleti&quot;,&quot;originals&quot;:&quot;Produzioni originali&quot;,&quot;no-favorite-disciplines&quot;:&quot;Non hai sport preferiti&quot;,&quot;no-favorite-athletes&quot;:&quot;Non hai atleti preferiti&quot;,&quot;no-favorite-originals&quot;:&quot;Non hai produzioni originali preferite&quot;,&quot;no-favorites-cta&quot;:&quot;Dai un&#x27;occhiata&quot;,&quot;menu-sign-in-icon-alt-text&quot;:&quot;Accedi&quot;}'
             data-isGigyaEnabled="True"
             data-version="v2"
             data-mode="extended"
             data-enableHeaderDarkMode="False"
             data-avatar="/images/static/b2p-icons/avatar_gray_300.svg"></reactor>
</div>








<div class="b2p-nav__language-selector">
    <div class="language-selector__title">Seleziona la tua lingua</div>

    <div class="language-selector__dropdown flex-centered">
        <button class="btn btn-outline-default dropdown-toggle " type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            Italiano
        </button>
        <div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
                <a class="dropdown-item" href="https://olympics.com/en/">English</a>
                <a class="dropdown-item" href="https://olympics.com/fr/">Fran&#xE7;ais</a>
                <a class="dropdown-item" href="https://olympics.com/de/">Deutsch</a>
                <a class="dropdown-item" href="https://olympics.com/it/">Italiano</a>
                <a class="dropdown-item" href="https://olympics.com/pt/">Portugu&#xEA;s</a>
                <a class="dropdown-item" href="https://olympics.com/es/">Espa&#xF1;ol</a>
                <a class="dropdown-item" href="https://olympics.com/ja/">&#x65E5;&#x672C;&#x8A9E;</a>
                <a class="dropdown-item" href="https://olympics.com/ar/">&#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629;</a>
                <a class="dropdown-item" href="https://olympics.com/zh/">&#x4E2D;&#x6587;</a>
                <a class="dropdown-item" href="https://olympics.com/hi/">&#x939;&#x93F;&#x928;&#x94D;&#x926;&#x940;</a>
                <a class="dropdown-item" href="https://olympics.com/ko/">&#xD55C;&#xAD6D;&#xC5B4;</a>
                <a class="dropdown-item" href="https://olympics.com/ru/">&#x420;&#x443;&#x441;&#x441;&#x43A;&#x438;&#x439;</a>
        </div>
    </div>
</div>
    </section>
</section>



<section class="b2p-nav__extended">
    





<a class="b2p-nav__logo" href="/it/" data-cy="menu-aside__logo" >
    <img alt="olympic-channel" src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" />
</a>

    



<ul class="b2p-nav__menu -header--links analytics-multiple-cta" data-analytics-cta-container="b2p-top-menu" >
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-olympic-games-link" class="" href="/it/olympic-games" target="_self" data-megamenu=""><span data-cy="menu-aside__menu-olympic-games-title">Giochi Olimpici</span></a>

                <div data-dropdown-overlay class="b2p-nav__overlay"></div>
                <div class="b2p-nav__submenu b2p-nav__submenu--mega-menu mega-menu--news" data-dropdown-content data-loaded="false" data-url="/it/library/b2p/menu/topbar/_olympic_games">
                    <div class="nav-item-container">
                        <div class="nav-item-content">
                            <div class="spinner-wrap">
                                <span class="spinner"></span>
                                <span class="spinner-txt">Loading...</span>
                            </div>
                        </div>
                    </div>
                </div>
        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-athletes-link" class="" href="/it/atleti/" target="_self" ><span data-cy="menu-aside__menu-athletes-title">Atleti</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-sports-link" class="" href="/it/sport/" target="_self" ><span data-cy="menu-aside__menu-sports-title">Sport</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-news-link" class="" href="/it/notizie/" target="_self" data-megamenu=""><span data-cy="menu-aside__menu-news-title">Notizie</span></a>

                <div data-dropdown-overlay class="b2p-nav__overlay"></div>
                <div class="b2p-nav__submenu b2p-nav__submenu--mega-menu mega-menu--news" data-dropdown-content data-loaded="false" data-url="/it/library/b2p/menu/topbar/_news">
                    <div class="nav-item-container">
                        <div class="nav-item-content">
                            <div class="spinner-wrap">
                                <span class="spinner"></span>
                                <span class="spinner-txt">Loading...</span>
                            </div>
                        </div>
                    </div>
                </div>
        </li>
        <li data-dropdown-trigger class="b2p-nav__item  epg-live-indicator-component">
            <a data-cy="menu-aside__menu-olympic-channel-link" class="" href="/it/olympic-channel" target="_self" ><span data-cy="menu-aside__menu-olympic-channel-title">Olympic Channel</span></a>

        </li>
</ul>
    <section class="b2p-nav__extra">
        




<div class="user-box user-box__collapsed">
    <reactor data-component="User/DtUserIconBoxB2P"
             data-translations='{&quot;register&quot;:&quot;Registrati&quot;,&quot;sign_in&quot;:&quot;Accedi&quot;,&quot;close&quot;:&quot;chiudi&quot;,&quot;my-profile&quot;:&quot;Il mio profilo&quot;,&quot;search&quot;:&quot;Cerca&quot;,&quot;greeting-description&quot;:&quot;Bentornato alla tua esperienza Olympic Channel&quot;,&quot;your_email&quot;:&quot;La tua email&quot;,&quot;sign-out&quot;:&quot;Esci&quot;,&quot;user-box-title&quot;:&quot;I tuoi preferiti&quot;,&quot;update-profile-btn&quot;:&quot;Aggiorna profilo&quot;,&quot;update-favorites-btn&quot;:&quot;Aggiorna preferiti&quot;,&quot;see-all-disciplines&quot;:&quot;Guarda tutti gli sport&quot;,&quot;see-all-athletes&quot;:&quot;Guarda tutti gli atleti&quot;,&quot;see-all-originals&quot;:&quot;Guarda tutte le serie originali&quot;,&quot;disciplines&quot;:&quot;Sport&quot;,&quot;athletes&quot;:&quot;Atleti&quot;,&quot;originals&quot;:&quot;Produzioni originali&quot;,&quot;no-favorite-disciplines&quot;:&quot;Non hai sport preferiti&quot;,&quot;no-favorite-athletes&quot;:&quot;Non hai atleti preferiti&quot;,&quot;no-favorite-originals&quot;:&quot;Non hai produzioni originali preferite&quot;,&quot;no-favorites-cta&quot;:&quot;Dai un&#x27;occhiata&quot;,&quot;menu-sign-in-icon-alt-text&quot;:&quot;Accedi&quot;}'
             data-isGigyaEnabled="True"
             data-version="v2"
             data-mode="collapsed"
             data-enableHeaderDarkMode="False"
             data-avatar="/images/static/b2p-icons/avatar.svg"></reactor>
</div>






<button class="b2p-nav__item extra__search">
    <img src="/images/static/b2p-icons/search.svg" alt="Cerca">
</button>
            <button class="b2p-nav__item extra__hamburger-menu-trigger" data-analytics-event="hamburger-menu-btn">
                <span></span>
                <span></span>
                <span></span>
            </button>
    </section>
</section>



<section class="hamburger-panel fade-children">
    <div class="hamburger-panel__inner">
        <div class="hamburger-panel__aside">
            <div class="spinner-wrap">
                <span class="spinner"></span>
                <span class="spinner-txt">Loading...</span>
            </div>
        </div>

        <reactor data-component="SearchPanel/b2p/Index"
                    data-translations='{&quot;see_all&quot;:&quot;Vedi tutti&quot;,&quot;videos_label&quot;:&quot;Video&quot;,&quot;stories_label&quot;:&quot;Storie&quot;,&quot;podcasts_label&quot;:&quot;Podcasts&quot;,&quot;athletes_label&quot;:&quot;Atleti&quot;,&quot;events_label&quot;:&quot;Eventi&quot;,&quot;global-search-placeholder&quot;:&quot;Cerca per Atleti, Giochi Olimpici, Notizie...&quot;,&quot;search-error-courtesy-message&quot;:&quot;It seems there is a temporary issue, please try again later&quot;,&quot;recent-searches-title&quot;:&quot;Ricerche recenti&quot;,&quot;recent-searches-clear-cta&quot;:&quot;Pulisci&quot;}'>
        </reactor>
    </div>
</section>
<script>
    deltatre = window.deltatre || {};
    deltatre.linkRulesConfig = deltatre.linkRulesConfig || {};
    deltatre.linkRulesConfig.signup = "/it/registrati/";
    deltatre.linkRulesConfig.signin = "/it/accedi/";
    deltatre.linkRulesConfig.emailform = "/it/registrati/modulo-e-mail";
    deltatre.linkRulesConfig.sectionkey = "";
    deltatre.linkRulesConfig.originalseries = "/it/serie-originali/";
    deltatre.linkRulesConfig.originalseries_it = "";
    deltatre.linkRulesConfig.originalseries_de = "";
    deltatre.linkRulesConfig.originalseries_pt = "";
    deltatre.linkRulesConfig.originalseries_es = "";
    deltatre.linkRulesConfig.originalseries_fr = "";
    deltatre.linkRulesConfig.athletes = "/it/atleti/";
    deltatre.linkRulesConfig.athletes_it = "";
    deltatre.linkRulesConfig.athletes_de = "";
    deltatre.linkRulesConfig.athletes_es = "";
    deltatre.linkRulesConfig.athletes_pt = "";
    deltatre.linkRulesConfig.sports = "/it/sport/";
    deltatre.linkRulesConfig.sports_it = "";
    deltatre.linkRulesConfig.sports_de = "";
    deltatre.linkRulesConfig.sports_es = "";
    deltatre.linkRulesConfig.sports_pt = "";
    deltatre.linkRulesConfig.events = "/it/eventi-sportivi/";
    deltatre.linkRulesConfig.events_it = "";
    deltatre.linkRulesConfig.events_fr = "";
    deltatre.linkRulesConfig.events_de = "";
    deltatre.linkRulesConfig.events_es = "";
    deltatre.linkRulesConfig.events_pt = "";
    deltatre.linkRulesConfig.news = "/it/notizie/";
    deltatre.linkRulesConfig.news_it = "";
    deltatre.linkRulesConfig.news_fr = "";
    deltatre.linkRulesConfig.news_es = "";
    deltatre.linkRulesConfig.news_pt = "";
</script>
<style>
.manage-profile-box__button {
color: #000;
}
.card--podcast-list.card:not(.card--xs) .card__image-container {
height: auto;
padding-bottom: 0;
}
</style>
    </header>
<!-- header-end -->
  <div></div></div><link rel="preload" as="script" href="/components/scripts/vendors/jquery.min.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/jquery.min.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/moment.min.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/moment.min.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ar-ae.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ar-ae.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/de-de.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/de-de.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/es-es.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/es-es.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/fr-fr.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/fr-fr.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/it-it.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/it-it.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ja-jp.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ja-jp.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ko-kr.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ko-kr.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/pt-pt.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/pt-pt.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ru-ru.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ru-ru.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/zh-cn.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/zh-cn.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/external-shared.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/external-shared.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/components-sed.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/components-sed.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/react.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/react.js?v=3.52.4.12" defer=""></script><section class="Gridstyles__GridContainer-sc-1p7u4tu-0 iQBUrm slug__Wrapper-sc-1e9ul6f-0 hKZdKY"><div class="indexstyles__CoverWrapper-sc-1kvqhmb-0 jHAphg"><h1 class="Typographystyles__TextTag-sc-1gpp732-0 ctRYPx indexstyles__Title-sc-1kvqhmb-1 fGkQWK it xxl-subtitle original-size-xxl-subtitle">Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022</h1><p data-cy="story-header-headline" class="indexstyles__Headline-sc-1kvqhmb-3 bkruIu">La Nazionale verdeoro potrebbe diventare il primo paese, in quasi un secolo, a vincere due ori Olimpici consecutivi seguiti dalla Coppa del mondo FIFA. Ma quante squadre sono salite sul podio di Olimpiadi e Mondiali? Ecco la lista delle Nazionali con questo speciale primato. </p><div class="indexstyles__ExtraInfo-sc-1kvqhmb-4 eVMDnF"><span data-cy="story-header-reading-time" class="indexstyles__ReadingTime-sc-1kvqhmb-6 eCjjve">5<!-- --> <!-- -->min<!-- --> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="4.5" y="2.5" width="15" height="19" stroke="#5a5a5a"></rect><rect x="6.25" y="6.25" width="11.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect><rect x="6.25" y="9.25" width="11.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect><rect x="6.25" y="12.25" width="11.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect><rect x="6.25" y="15.25" width="5.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect></svg></span><span data-cy="story-header-author">Di<!-- --> <!-- -->Vianney Drille e Marta Martín</span><div data-cy="story-header-tags" class="indexstyles__Tags-sc-1kvqhmb-7 kPGgoL"><a data-cy="link" class="" href="https://olympics.com/it/sports/calcio" data-tracking-payload="{&quot;module&quot;:&quot;ExtraInfo&quot;,&quot;module_position&quot;:1,&quot;link_tag&quot;:&quot;Football&quot;}"><div class="indexstyles__Tag-sc-1kvqhmb-8 gmqztX discipline-tag"><img src="https://gstatic.olympics.com/s1/f_auto/static/dark/pictograms/football.svg" alt="discipline"/><span>Calcio</span></div></a></div></div><div class="indexstyles__AdWrapper-sc-1kvqhmb-5 fDMdVo"><div class="indexstyles__AdWrapper-sc-em8a3s-0 lkYWEu"></div></div></div><section class="indexstyles__Container-sc-1v1gz85-0 jxGzDu indexstyles__StoryHero-sc-mh7iue-1 elzfPw"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2 jAzZEB"><source media="(min-width: 1260px)" srcSet="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl/primary/j5ctemqulxg3hqpsucuf, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl_2x/primary/j5ctemqulxg3hqpsucuf 2x"/><source media="(min-width: 992px) and (max-width: 1259px)" srcSet="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg/primary/j5ctemqulxg3hqpsucuf, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg_2x/primary/j5ctemqulxg3hqpsucuf 2x"/><source media="(min-width: 768px) and (max-width: 991px)" srcSet="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md/primary/j5ctemqulxg3hqpsucuf, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md_2x/primary/j5ctemqulxg3hqpsucuf 2x"/><source media="(min-width: 460px) and (max-width: 767px)" srcSet="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm/primary/j5ctemqulxg3hqpsucuf, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm_2x/primary/j5ctemqulxg3hqpsucuf 2x"/><source media="(max-width: 459px)" srcSet="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs/primary/j5ctemqulxg3hqpsucuf, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs_2x/primary/j5ctemqulxg3hqpsucuf 2x"/><img alt="Richarlison #10 of Team Brazil celebrates their side&#x27;s victory with Dani Alves of Brazil after the Men&#x27;s Gold Medal Match between Brazil and Spain on day fifteen of the Tokyo 2020 Olympic Games" src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg/primary/j5ctemqulxg3hqpsucuf"/></picture><section class="Gridstyles__GridContainer-sc-1p7u4tu-0 iQBUrm"><section data-cy="credits" class="styles__Credits-jar9mj-0 XAOFC">(Foto di getty images Germany +49172826845
 (getty images Germany +49172826845
 (Photographer) - [None] (getty images Germany +49172826845
 (getty images Germany +49172826845
 (Photographer) - [None] (Photographer) - [None] (Editor), ASCII, 95 components, 95 b)</section></section></section><section class="indexstyles__WrapperSticky-sc-mh7iue-4 jYVPLp"><div class="SocialMediaSharingstyles__Wrapper-lrn5fn-0 dZYTnx indexstyles__SocialMedia-sc-mh7iue-5 bjmcLI"><a href="https://www.facebook.com/sharer/sharer.php?u=https://olympics.com/it/desktop/news/US/record-doppietta-oro-olimpico-mondiale-calcio&amp;quote=Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;facebook&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:1}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M16.6178 9.25476L16.6101 9.25376L16.5574 9.24695H13.7104V7.37545C13.7104 6.94922 13.7695 6.59337 13.9794 6.34394C14.189 6.09481 14.5506 5.95002 15.1602 5.95002H16.7177H16.7202V5.9422H16.728V3.31214H16.7785L16.7212 3.3044C16.4503 3.26778 15.5261 3.18733 14.4484 3.18733C13.3232 3.18733 12.3747 3.53092 11.7075 4.19048C11.0402 4.85007 10.6552 5.82481 10.6552 7.08539V9.24695H8.12069V9.25476H8.11287V12.1993H8.12069V12.2071H10.6552V19.7428H1.03C0.602877 19.7428 0.257812 19.3978 0.257812 18.9706V1.03064C0.257812 0.603518 0.602877 0.258453 1.03 0.258453H18.97C19.3971 0.258453 19.7422 0.603518 19.7422 1.03064V18.9706C19.7422 19.3978 19.3971 19.7428 18.97 19.7428H13.7104V12.2046H16.2376V12.2578L16.2453 12.1978L16.6256 9.25577L16.6178 9.25476Z" fill="#000000" stroke="black" stroke-width="0.015625"></path></svg></a><a href="https://twitter.com/intent/tweet?text=Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022&amp;url=https://olympics.com/it/desktop/news/US/record-doppietta-oro-olimpico-mondiale-calcio" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;twitter&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:2}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg fill="none" height="17" role="img" viewBox="0 0 20 17" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M1.07803 3.49957C1.07573 2.79566 1.2611 2.10393 1.61495 1.49557C3.5825 3.91778 6.53886 5.49944 9.85313 5.67277L9.85353 5.66496L9.85394 5.65716L9.85516 5.63394L9.86119 5.6634C9.80034 5.36619 9.76292 5.05739 9.76292 4.74867C9.76292 2.5501 11.5405 0.758524 13.7507 0.758524L13.7507 0.758524C14.297 0.757317 14.8377 0.868627 15.3391 1.08552C15.8405 1.30241 16.2918 1.62023 16.665 2.01918L16.66 2.02387L16.6722 2.02151C17.5609 1.84967 18.4134 1.52631 19.1925 1.06563C18.8924 1.97905 18.2717 2.75318 17.4447 3.24448L17.4496 3.25896C18.2449 3.17316 19.0173 2.95443 19.7282 2.65038C19.1876 3.4327 18.5117 4.12956 17.7417 4.69315L17.7377 4.68767L17.7385 4.69998C17.7502 4.87309 17.7502 5.04625 17.7502 5.21971C17.7502 10.5009 13.7314 16.5847 6.38754 16.5847C4.13737 16.5847 2.04711 15.936 0.282623 14.8114C0.592138 14.8459 0.89188 14.8568 1.21551 14.8568C3.08505 14.8568 4.80684 14.2235 6.18145 13.1468L6.19868 13.1333L6.1768 13.1328C4.42931 13.0955 2.96114 11.9527 2.45239 10.3778C2.6968 10.4121 2.93942 10.437 3.19574 10.437H3.19576C3.55147 10.4361 3.90564 10.3903 4.24992 10.3009L4.24951 10.2857C2.42283 9.91611 1.05225 8.30929 1.05225 6.37035V6.33442C1.60422 6.64032 2.22025 6.81264 2.85094 6.83747L2.8786 6.83856L2.85559 6.82317C1.78202 6.10512 1.07803 4.88422 1.07803 3.4996L1.07803 3.49957Z" fill="#000000" stroke="black" stroke-width="0.015625"></path></svg></a><a href="https://web.wechat.com/?text=Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022&amp;url=https://olympics.com/it/desktop/news/US/record-doppietta-oro-olimpico-mondiale-calcio" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;wechat&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:3}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg fill="none" height="22" role="img" viewBox="0 0 28 22" width="28" xmlns="http://www.w3.org/2000/svg"><path d="M19.2178 7.05664C19.3906 7.05664 19.5635 7.0625 19.7334 7.07129C19.0186 3.30078 15.0957 0.417969 10.3613 0.417969C5.12305 0.417969 0.875 3.95117 0.875 8.31055C0.875 10.6865 2.15234 12.8281 4.15332 14.2754C4.23585 14.3337 4.30316 14.4109 4.34956 14.5007C4.39596 14.5904 4.42009 14.69 4.41992 14.791C4.41992 14.8613 4.40527 14.9258 4.3877 14.9932C4.22656 15.5879 3.97168 16.54 3.95996 16.584C3.93945 16.6602 3.91016 16.7363 3.91016 16.8154C3.91016 16.9883 4.05078 17.1318 4.22656 17.1318C4.29395 17.1318 4.34961 17.1055 4.4082 17.0732L6.48535 15.875C6.64062 15.7842 6.80762 15.7285 6.98926 15.7285C7.08301 15.7285 7.17676 15.7432 7.26758 15.7695C8.23731 16.0479 9.2832 16.2031 10.3643 16.2031C10.54 16.2031 10.7129 16.2002 10.8857 16.1914C10.6777 15.5762 10.5664 14.9287 10.5664 14.2578C10.5664 10.2793 14.4395 7.05664 19.2178 7.05664ZM13.5254 4.52246C14.2227 4.52246 14.791 5.08789 14.791 5.78516C14.791 6.48242 14.2256 7.04785 13.5254 7.04785C12.8281 7.04785 12.2598 6.48242 12.2598 5.78516C12.2598 5.08789 12.8281 4.52246 13.5254 4.52246ZM7.2002 7.04785C6.50293 7.04785 5.93457 6.48242 5.93457 5.78516C5.93457 5.08789 6.5 4.52246 7.2002 4.52246C7.90039 4.52246 8.46582 5.08789 8.46582 5.78516C8.46582 6.48242 7.89746 7.04785 7.2002 7.04785ZM24.3916 19.2236C26.0586 18.0166 27.1221 16.2354 27.1221 14.252C27.1221 10.6191 23.583 7.6748 19.2148 7.6748C14.8496 7.6748 11.3076 10.6191 11.3076 14.252C11.3076 17.8848 14.8467 20.8291 19.2148 20.8291C20.1172 20.8291 20.9902 20.7002 21.7959 20.4688C21.8721 20.4453 21.9482 20.4336 22.0273 20.4336C22.1797 20.4336 22.3174 20.4805 22.4463 20.5537L24.1777 21.5498C24.2275 21.5791 24.2744 21.5996 24.3301 21.5996C24.3648 21.5999 24.3993 21.5933 24.4314 21.5802C24.4636 21.5672 24.4929 21.5479 24.5176 21.5234C24.542 21.4987 24.5613 21.4695 24.5744 21.4373C24.5874 21.4051 24.594 21.3707 24.5938 21.3359C24.5938 21.2715 24.5674 21.207 24.5527 21.1426C24.5439 21.1074 24.3301 20.3135 24.1953 19.8154C24.1807 19.7598 24.1689 19.7041 24.1689 19.6484C24.1719 19.4756 24.2598 19.3203 24.3916 19.2236ZM16.584 13.2031C16.001 13.2031 15.5293 12.7314 15.5293 12.1514C15.5293 11.5713 16.001 11.0996 16.584 11.0996C17.167 11.0996 17.6387 11.5713 17.6387 12.1514C17.6387 12.7314 17.1641 13.2031 16.584 13.2031ZM21.8545 13.2031C21.2715 13.2031 20.7998 12.7314 20.7998 12.1514C20.7998 11.5713 21.2715 11.0996 21.8545 11.0996C22.4375 11.0996 22.9092 11.5713 22.9092 12.1514C22.9078 12.4304 22.7961 12.6975 22.5986 12.8946C22.401 13.0916 22.1335 13.2025 21.8545 13.2031Z" fill="#000000"></path></svg></a><a href="http://vk.com/share.php?url=https://olympics.com/it/desktop/news/US/record-doppietta-oro-olimpico-mondiale-calcio" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;vk&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:4}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg width="22" height="14" viewBox="0 0 22 14" fill="none" role="img" xmlns="http://www.w3.org/2000/svg"><path d="M20.9232 1.45426C21.0685 0.961474 20.9232 0.600098 20.236 0.600098H17.9597C17.3805 0.600098 17.1158 0.912726 16.9705 1.25609C16.9705 1.25609 15.8131 4.13756 14.173 6.0059C13.6437 6.54956 13.4018 6.72124 13.1132 6.72124C12.969 6.72124 12.7593 6.54956 12.7593 6.05677V1.45426C12.7593 0.862917 12.5922 0.600098 12.1095 0.600098H8.53253C8.1713 0.600098 7.95332 0.873514 7.95332 1.13421C7.95332 1.69376 8.77335 1.82305 8.85742 3.39997V6.82086C8.85742 7.5701 8.7256 7.70681 8.43496 7.70681C7.66372 7.70681 5.78701 4.81474 4.67323 1.50407C4.45628 0.860797 4.23727 0.601158 3.65598 0.601158H1.38068C0.729848 0.601158 0.600098 0.913785 0.600098 1.25715C0.600098 1.87392 1.37134 4.92601 4.19263 8.96262C6.0735 11.719 8.72145 13.2133 11.1338 13.2133C12.5797 13.2133 12.7582 12.8816 12.7582 12.3093V10.2258C12.7582 9.56244 12.8963 9.42891 13.3541 9.42891C13.6904 9.42891 14.2696 9.60271 15.62 10.9306C17.1625 12.5054 17.4178 13.2122 18.2846 13.2122H20.5599C21.2097 13.2122 21.5346 12.8805 21.3477 12.2256C21.1432 11.5739 20.4063 10.6254 19.4285 9.50309C18.897 8.863 18.1029 8.17416 17.8611 7.82974C17.5237 7.3857 17.6213 7.18965 17.8611 6.79542C17.8621 6.79648 20.6346 2.80969 20.9232 1.45426Z" fill="#000000"></path></svg></a><a href="mailto:?subject=Perchè il Brasile può entrare nella storia delle Olimpiadi e dei Mondiali di calcio nell&#x27;edizione di Qatar 2022&amp;body=Check out this site https://olympics.com/it/desktop/news/US/record-doppietta-oro-olimpico-mondiale-calcio" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;email&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:5}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg width="20" height="16" viewBox="0 0 20 16" fill="none" role="img" xmlns="http://www.w3.org/2000/svg"><path d="M16.7199 0H3.2799C2.51608 0 1.78354 0.300267 1.24343 0.834746C0.70333 1.36922 0.399902 2.09413 0.399902 2.85V12.35C0.399902 13.1059 0.70333 13.8308 1.24343 14.3653C1.78354 14.8997 2.51608 15.2 3.2799 15.2H16.7199C17.4837 15.2 18.2163 14.8997 18.7564 14.3653C19.2965 13.8308 19.5999 13.1059 19.5999 12.35V2.85C19.5999 2.09413 19.2965 1.36922 18.7564 0.834746C18.2163 0.300267 17.4837 0 16.7199 0ZM16.7199 1.9L10.4799 6.1465C10.334 6.22988 10.1684 6.27378 9.9999 6.27378C9.83139 6.27378 9.66584 6.22988 9.5199 6.1465L3.2799 1.9H16.7199Z" fill="#000000"></path></svg></a></div><section class="indexstyles__WrapperLeftAlign-sc-mh7iue-3 jnhvtJ"><section data-cy="story-parts-wrapper"><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><p>I Mondiali di calcio FIFA 2022 hanno già regalato record, sorprese e momenti storici, come quello in cui Cristiano Ronaldo, è diventato il primo giocatore in assoluto a segnare in cinque edizioni mondiali consecutive.</p>
<p>Poco più di un anno fa, un altro grande torneo di calcio ha avuto luogo ai Giochi Olimpici di Tokyo 2020.</p>
<p>Il Brasile è stato incoronato Campione nel calcio maschile a Tokyo, replicando l&#x27;impresa di quattro anni prima, a Rio 2016. In Giappone, il Brasile ha potuto contare su alcuni degli stessi calciatori che in questi giorni sono scesi in campo in Qatar, come Dani Alves e Richarlison. Gli uomini con la casacca verdeoro, grazie a Qatar 2022, potrebbero entrare nella storia del calcio, unendosi al ristretto gruppo di paesi che hanno vinto l&#x27;oro Olimpico seguito dalla Coppa del Mondo.</p>
<p>In occasione di questa emozionante circorstanza, Olympics.com racconta le squadre che hanno trovato gloria sia alle Olimpiadi che ai Mondiali.</p>
<p>Nota: dato l&#x27;Inghilterra gareggia come Gran Bretagna ai Giochi Olimpici, non sarà inclusa in questo elenco.</p>
<ul>
<li><a href="https://olympics.com/it/notizie/mondiale-calcio-qatar-2022-squadre-qualificate-quarti-finale" target="_blank">Mondiale di calcio 2022: quali sono le squadre qualificate ai quarti? | LIVE</a></li>
</ul></section><section class="indexstyles__MosaicWrapper-sc-2umz4j-12 efqFFA"><div><section class="Mosaicstyles__Container-sc-1cf2luq-3 hJhhin xxl-card" data-cy="mosaic"><section class="Mosaicstyles__ItemsContainer-sc-1cf2luq-0 jUZIPV"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xxl" data-cy="card-xxl"><div data-cy="image-tag-container" class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX" href="https://olympics.com/it/video/polonia-spagna-finale-maschile-di-calcio-barcellona-1992" slug="polonia-spagna-finale-maschile-di-calcio-barcellona-1992" data-tracking-payload="{&quot;link_tag&quot;:&quot;Polonia - Spagna: Finale maschile di calcio | Barcellona 1992&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/vtn0io2gyxbc5cxiflwq 2x"/><img alt="Polonia - Spagna: Finale maschile di calcio | Barcellona 1992" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/t_lqip/primary/vtn0io2gyxbc5cxiflwq" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/t_lqip/primary/vtn0io2gyxbc5cxiflwq" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"><a data-cy="primary-tag" class="CardItemstyles__PrimaryTag-sc-1hb78f1-10 hWbfmr" href="https://olympics.com/it/sport/sed/discipline-calcio/" data-tracking-payload="{&quot;link_tag&quot;:&quot;Polonia - Spagna: Finale maschile di calcio | Barcellona 1992&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="polonia-spagna-finale-maschile-di-calcio-barcellona-1992">Calcio</a><a data-cy="link" class="full-width-link" href="https://olympics.com/it/video/polonia-spagna-finale-maschile-di-calcio-barcellona-1992" data-tracking-payload="{&quot;link_tag&quot;:&quot;Polonia - Spagna: Finale maschile di calcio | Barcellona 1992&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="polonia-spagna-finale-maschile-di-calcio-barcellona-1992"><div class="CardItemstyles__Type-sc-1hb78f1-8 khZVra vod" data-cy="vod-icon"><svg fill="none" height="8" role="img" viewBox="0 0 8 8" width="8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 4L0 8L0 0L8 4Z" fill="#FFFFFF"></path></svg><span class="CardItemstyles__Duration-sc-1hb78f1-9 kgoTlo">02:18:56</span></div></a></div></div><article data-cy="text-container" class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="" href="https://olympics.com/it/video/polonia-spagna-finale-maschile-di-calcio-barcellona-1992" data-tracking-payload="{&quot;link_tag&quot;:&quot;Polonia - Spagna: Finale maschile di calcio | Barcellona 1992&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="polonia-spagna-finale-maschile-di-calcio-barcellona-1992"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc"><span data-cy="skeleton" class="Skeletonstyles__Wrapper-sc-1ia9lra-0 gHLKMq"><span>Polonia - Spagna: Finale maschile di calcio | Barcellona 1992</span></span></section></a><a data-cy="secondary-tag" class="secondary-tag" href="https://olympics.com/it/eventi-sportivi/barcelona-1992/" data-tracking-payload="{&quot;link_tag&quot;:&quot;Polonia - Spagna: Finale maschile di calcio | Barcellona 1992&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="polonia-spagna-finale-maschile-di-calcio-barcellona-1992">Barcellona 1992</a></article></section></section></section></div></section><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><h2>Paesi che hanno vinto l&#x27;oro Olimpico e la Coppa del Mondo FIFA</h2>
<p>Nel corso della storia, sei paesi hanno trionfato sia alle Olimpiadi che al Mondiale: tre paesi dell&#x27;America Latina e tre dell&#x27;Europa. Non sorprende che tutte siano state tra le forze più vincenti nel calcio internazionale. Ognuna di queste Nazionali ha avuto successo anche a livello continentale, sollevando in almeno un&#x27;occasione la Copa America o gli Europei.</p>
<ul>
<li>L&#x27;<strong>Uruguay</strong> è stata la prima squadra a fare doppietta, riuscendo a vincere il Mondiale di calcio del 1930, dopo aver conquistato i titoli Olimpici sia nel 1924 che nel 1928. Anni dopo avrebbe anche vinto un altro titolo mondiale, nel 1950.</li>
<li>L&#x27;<strong>Italia</strong> è stato il primo paese europeo a vincere entrambi i titoli, dopo il trionfo in Coppa del Mondo nel 1934, conquistò la vittoria alle Olimpiadi di Berlino nel 1936. La Coppa del mondo è stata vinta altre tre volte dagli Azzurri, nel <strong>1938, nel 1982 e nel 2006</strong>. Di tutte le Nazionali che hanno vinto Olimpiadi e Mondiali, l&#x27;Italia è l&#x27;unica a non essersi qualificata per i Mondiali del 2022 in Qatar.</li>
<li>Anche la <strong>Francia</strong> ha fatto il bis Olimpiadi/Mondiale: nel 1998 ha conquistato la Coppa del Mondo FIFA dopo aver vinto l&#x27;oro ai Giochi di Los Angeles 1984. Hanno raddoppiato il loro numero di Mondiali con la vittoria nel 2018 e la squadra di Didier Deschamps arriva tra le favorite anche quest&#x27;anno, in Qatar.</li>
<li>L&#x27;<strong>Argentina</strong> ha vinto l&#x27;oro Olimpico ad Atene 2004, dopo aver conquistato due titoli mondiali nel 1978 e nel 1986, con l&#x27;idolatrato Diego Maradona protagonista dell&#x27;edizione messicana. Nel 2008 ha vinto anche il suo secondo titolo Olimpico, con nuove leggende come Lionel Messi.</li>
<li>Anche la <strong>Spagna</strong> è una compagine che ha assaporato la gloria sia sul palcoscenico mondiale che su quello Olimpico, avendo vinto l&#x27;oro Olimpico, in casa, a Barcellona 1992, e il titolo iridato nel 2010, con una squadra che vantava Pep Guardiola e Luis Enrique tra le fila.</li>
<li>Il <strong>Brasile</strong> è l&#x27;ultima squadra ad aver sollevato entrambi i trofei, con cinque vittorie in Coppa del mondo (1958, 1962, 1970, 1994 e 2002). Tuttavia, i carioca hanno dovuto aspettare per il loro primo titolo Olimpico, arrivato solo nel 2016 quando, spinti dal loro talismano Neymar, hanno conquistato la medaglia d&#x27;oro a Rio. Cinque anni dopo, a Tokyo, hanno bissato l&#x27;oro per la seconda volta consecutiva e, se vinceranno in Qatar, avranno la possibilità di scrivere un&#x27;altra pagina di storia.</li>
</ul></section><section class="indexstyles__MosaicWrapper-sc-2umz4j-12 efqFFA"><div><section class="Mosaicstyles__Container-sc-1cf2luq-3 hJhhin xxl-card" data-cy="mosaic"><section class="Mosaicstyles__ItemsContainer-sc-1cf2luq-0 jUZIPV"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xxl" data-cy="card-xxl"><div data-cy="image-tag-container" class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX" href="https://olympics.com/it/video/men-s-gold-medal-match-football-tokyo-2020-replays" slug="men-s-gold-medal-match-football-tokyo-2020-replays" data-tracking-payload="{&quot;link_tag&quot;:&quot;BRA v ESP - Partita per l&#x27;oro maschile - Calcio | Replay di Tokyo 2020&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/m8e34ahlu1x9u3749izj 2x"/><img alt="BRA v ESP - Partita per l&#x27;oro maschile - Calcio | Replay di Tokyo 2020" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/t_lqip/primary/m8e34ahlu1x9u3749izj" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/t_lqip/primary/m8e34ahlu1x9u3749izj" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"><a data-cy="primary-tag" class="CardItemstyles__PrimaryTag-sc-1hb78f1-10 hWbfmr" href="https://olympics.com/it/sport/sed/discipline-calcio/" data-tracking-payload="{&quot;link_tag&quot;:&quot;BRA v ESP - Partita per l&#x27;oro maschile - Calcio | Replay di Tokyo 2020&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="men-s-gold-medal-match-football-tokyo-2020-replays">Calcio</a><a data-cy="link" class="full-width-link" href="https://olympics.com/it/video/men-s-gold-medal-match-football-tokyo-2020-replays" data-tracking-payload="{&quot;link_tag&quot;:&quot;BRA v ESP - Partita per l&#x27;oro maschile - Calcio | Replay di Tokyo 2020&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="men-s-gold-medal-match-football-tokyo-2020-replays"><div class="CardItemstyles__Type-sc-1hb78f1-8 khZVra vod withText" data-cy="vod-icon"><svg fill="none" height="8" role="img" viewBox="0 0 8 8" width="8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 4L0 8L0 0L8 4Z" fill="#FFFFFF"></path></svg><span class="title">Replay</span><span class="CardItemstyles__Duration-sc-1hb78f1-9 kgoTlo">03:24:00</span></div></a></div></div><article data-cy="text-container" class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="" href="https://olympics.com/it/video/men-s-gold-medal-match-football-tokyo-2020-replays" data-tracking-payload="{&quot;link_tag&quot;:&quot;BRA v ESP - Partita per l&#x27;oro maschile - Calcio | Replay di Tokyo 2020&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="men-s-gold-medal-match-football-tokyo-2020-replays"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc"><span data-cy="skeleton" class="Skeletonstyles__Wrapper-sc-1ia9lra-0 gHLKMq"><span>BRA v ESP - Partita per l&#x27;oro maschile - Calcio | Replay di Tokyo 2020</span></span></section></a><a data-cy="secondary-tag" class="secondary-tag" href="https://olympics.com/it/eventi-sportivi/tokyo-2020/" data-tracking-payload="{&quot;link_tag&quot;:&quot;BRA v ESP - Partita per l&#x27;oro maschile - Calcio | Replay di Tokyo 2020&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="men-s-gold-medal-match-football-tokyo-2020-replays">Tokyo 2020 | Giochi olimpici estivi</a></article></section></section></section></div></section><section class="indexstyles__Wrapper-sc-vnpss8-0 fuHdCT indexstyles__Ads-sc-2umz4j-0 ktnkIn"><div class="indexstyles__AdWrapper-sc-em8a3s-0 lkYWEu"></div></section><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><ul>
<li><a href="https://olympics.com/it/notizie/fastest-goal-in-fifa-world-cup-football-player-time" target="_blank">I gol più veloci nella storia dei Mondiali: la lista con le 10 reti fulminanti della storia della Coppa del Mondo FIFA</a></li>
</ul></section><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><h2>Qatar 2022: come potrebbe il Brasile entrare nella storia?</h2>
<p>Il Brasile è tra i favoriti per la vittoria della Coppa del mondo di Qatar 2022, dopo che le sue entusiasmanti vittorie nella fase a gironi lo hanno visto qualificarsi agiilmente agli ottavi di finale.</p>
<p>Se dovesse vincere il trofeo di questa edizione, la Nazionale verdeoro entrerà nella storia non solo come unico paese ad aver vinto sei Coppe del mondo, ma anche perché sarà la prima Nazionale, dopo l&#x27;Uruguay nel 1930, a vincere un oro Olimpico seguito da una Coppa del mondo. Saranno anche i primi, dall&#x27;Italia nel 1938, a vincere un oro Olimpico seguito da un Mondiale.</p>
<p>Si tratterà dell&#x27;ultimo record nella fitta lista dei primati del Brasile, che è l&#x27;unico paese nella storia a vincere consecutivamente ori Olimpici (Rio 2016 e Tokyo 2020) e mondiali (1958 e 1962).</p>
<p>Tuttavia, non tutte le pagine dei libri di storia appartengono al Brasile.</p>
<p>Mentre gli ultimi cinque vincitori dell&#x27;oro Olimpico provengono dall&#x27;America Latina, gli ultimi quattro vincitori della Coppa del Mondo provengono tutti dall&#x27;Europa.</p>
<p>Riuscirà il Brasile a rompere questa tendenza a Qatar 2022?</p>
<ul>
<li><a href="https://olympics.com/it/notizie/fifa-world-cup-mondiali-2022-risultati-gol-partite-calcio" target="_blank">Mondiali di calcio FIFA 2022: risultati, gol, marcatori e classifiche dei gironi</a></li>
</ul></section><section class="indexstyles__TableWrapper-sc-2umz4j-4 jgZpxi"><section class="TableBasicstyles__TableWrapper-sc-1btx7es-0 dbZQXy"><table class="TableBasicstyles__Table-sc-1btx7es-1 bROVGk"><caption>Vincitori delle ultime cinque edizioni dei Giochi Olimpici e del Mondiale di calcio </caption><thead><tr><th>Giochi Olimpici</th><th>Coppa del mondo FIFA</th></tr></thead><tbody><tr><td>Atene 2004 - Argentina</td><td>2006 - Italia</td></tr><tr><td>Beijing 2008 - Argentina</td><td>2010 - Spagna</td></tr><tr><td>Londra 2012 - Messico</td><td>2014 - Germania</td></tr><tr><td>Rio 2016 - Brasile</td><td>2018 - Francia</td></tr><tr><td>Tokyo 2020 - Brasile</td><td>2022 - ?</td></tr></tbody></table></section></section></section><section class="indexstyles__KnowMoreWrapper-sc-1he16b1-3 inobwV"><h2 class="Typographystyles__TextTag-sc-1gpp732-0 jGLTKn indexstyles__Title-sc-1he16b1-2 yMtyW it xxl-subtitle original-size-xxl-subtitle"></h2><section class="indexstyles__Subtitle-sc-1he16b1-4 lnTRsP">Aggiungi questi ai tuoi preferiti</section><section class="indexstyles__ItemsWrapper-sc-1he16b1-0 gEqgod"><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2 ghRwOn"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1623947658/primary/pzoqoldqbptyj9ogbylq, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1623947658/primary/pzoqoldqbptyj9ogbylq 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1623947658/primary/pzoqoldqbptyj9ogbylq, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1623947658/primary/pzoqoldqbptyj9ogbylq 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1623947658/primary/pzoqoldqbptyj9ogbylq, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1623947658/primary/pzoqoldqbptyj9ogbylq 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1623947658/primary/pzoqoldqbptyj9ogbylq, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1623947658/primary/pzoqoldqbptyj9ogbylq 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1623947658/primary/pzoqoldqbptyj9ogbylq, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1623947658/primary/pzoqoldqbptyj9ogbylq 2x"/><img alt="Dani ALVES" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/v1623947658/primary/pzoqoldqbptyj9ogbylq" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/v1623947658/primary/pzoqoldqbptyj9ogbylq" title=""/></picture>Dani ALVES</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/it/sign-in?origin=%2Fit%2Fdesktop%2Fnews%2FUS%2Frecord-doppietta-oro-olimpico-mondiale-calcio&amp;favorite=athletes%2Fdani-alves" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_athletes&quot;:&quot;Dani ALVES&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2 ghRwOn"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1668852508/primary/qpniwzvlv7vh7fot0g6x, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1668852508/primary/qpniwzvlv7vh7fot0g6x 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1668852508/primary/qpniwzvlv7vh7fot0g6x, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1668852508/primary/qpniwzvlv7vh7fot0g6x 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1668852508/primary/qpniwzvlv7vh7fot0g6x, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1668852508/primary/qpniwzvlv7vh7fot0g6x 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1668852508/primary/qpniwzvlv7vh7fot0g6x, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1668852508/primary/qpniwzvlv7vh7fot0g6x 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/v1668852508/primary/qpniwzvlv7vh7fot0g6x, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/v1668852508/primary/qpniwzvlv7vh7fot0g6x 2x"/><img alt="Richarlison" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/v1668852508/primary/qpniwzvlv7vh7fot0g6x" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/v1668852508/primary/qpniwzvlv7vh7fot0g6x" title=""/></picture>Richarlison</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/it/sign-in?origin=%2Fit%2Fdesktop%2Fnews%2FUS%2Frecord-doppietta-oro-olimpico-mondiale-calcio&amp;favorite=athletes%2Fricharlison" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_athletes&quot;:&quot;Richarlison&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2 ghRwOn"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/ptry0ezl12okntst70gi, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/ptry0ezl12okntst70gi 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/ptry0ezl12okntst70gi, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/ptry0ezl12okntst70gi 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/ptry0ezl12okntst70gi, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/ptry0ezl12okntst70gi 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/ptry0ezl12okntst70gi, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/ptry0ezl12okntst70gi 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/ptry0ezl12okntst70gi, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/ptry0ezl12okntst70gi 2x"/><img alt="Neymar" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/primary/ptry0ezl12okntst70gi" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/primary/ptry0ezl12okntst70gi" title=""/></picture>Neymar</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/it/sign-in?origin=%2Fit%2Fdesktop%2Fnews%2FUS%2Frecord-doppietta-oro-olimpico-mondiale-calcio&amp;favorite=athletes%2Fneymar-da-silva-santos-junior" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_athletes&quot;:&quot;Neymar&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2 ghRwOn"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/football.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/football.svg 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/football.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/football.svg 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/football.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/football.svg 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/football.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/football.svg 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/football.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/football.svg 2x"/><img alt="Calcio" class="lazyload" data-src="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/static/light/pictograms/football.svg" loading="lazy" src="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/static/light/pictograms/football.svg" title=""/></picture>Calcio</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/it/sign-in?origin=%2Fit%2Fdesktop%2Fnews%2FUS%2Frecord-doppietta-oro-olimpico-mondiale-calcio&amp;favorite=disciplines%2Fdiscipline-calcio%2FFBL" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_disciplines&quot;:&quot;Calcio&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><img alt="Brasile" class="lazyload" data-src="https://gstatic.olympics.com/s1/f_auto//t_lqip/static/flag/4x3/br" loading="lazy" src="https://gstatic.olympics.com/s1/f_auto//t_lqip/static/flag/4x3/br" title=""/></picture>BRA</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/it/sign-in?origin=%2Fit%2Fdesktop%2Fnews%2FUS%2Frecord-doppietta-oro-olimpico-mondiale-calcio&amp;favorite=countries%2Fnoc-br%2FBRA" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_disciplines&quot;:&quot;Brasile&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div></section></section></section><div class="indexstyles__RelatedCardsWrapper-sc-191l99l-3 bQPUVG indexstyles__RelatedContent-sc-mh7iue-2 fITpcb" data-cy="sticky-related-content"><h2 class="Typographystyles__TextTag-sc-1gpp732-0 jGLTKn indexstyles__Title-sc-191l99l-2 kKElWU it xl-bodytext original-size-xl-bodytext">Contenuto relativo</h2><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div data-cy="image-tag-container" class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/it/notizie/gol-olimpici-mondiali-e-olimpiadi" data-tracking-payload="{&quot;link_tag&quot;:&quot;Gol Olimpici ai Mondiali di calcio: chi ha segnato il primo e perchè si chiamano così i gol dalla bandierina?&quot;,&quot;module_position&quot;:0}"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/oowtgeevlnya2j6rmx8c 2x"/><img alt="Gol Olimpici ai Mondiali di calcio: chi ha segnato il primo e perchè si chiamano così i gol dalla bandierina?" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/oowtgeevlnya2j6rmx8c" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/oowtgeevlnya2j6rmx8c" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article data-cy="text-container" class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/it/notizie/gol-olimpici-mondiali-e-olimpiadi" data-tracking-payload="{&quot;link_tag&quot;:&quot;Gol Olimpici ai Mondiali di calcio: chi ha segnato il primo e perchè si chiamano così i gol dalla bandierina?&quot;,&quot;module_position&quot;:0}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">Gol Olimpici ai Mondiali di calcio: chi ha segnato il primo e perchè si chiamano così i gol dalla bandierina?</section></a></article></section></div><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div data-cy="image-tag-container" class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/it/notizie/scarpa-oro-fifa-mondiali-calcio-2022-qatar" data-tracking-payload="{&quot;link_tag&quot;:&quot;I migliori marcatori dei Mondiali di calcio 2022: la corsa per la Scarpa d&#x27;oro della FIFA World Cup&quot;,&quot;module_position&quot;:1}"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/qqwjeh9c1rmszl5jklly 2x"/><img alt="I migliori marcatori dei Mondiali di calcio 2022: la corsa per la Scarpa d&#x27;oro della FIFA World Cup" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/qqwjeh9c1rmszl5jklly" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/qqwjeh9c1rmszl5jklly" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article data-cy="text-container" class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/it/notizie/scarpa-oro-fifa-mondiali-calcio-2022-qatar" data-tracking-payload="{&quot;link_tag&quot;:&quot;I migliori marcatori dei Mondiali di calcio 2022: la corsa per la Scarpa d&#x27;oro della FIFA World Cup&quot;,&quot;module_position&quot;:1}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">I migliori marcatori dei Mondiali di calcio 2022: la corsa per la Scarpa d&#x27;oro della FIFA World Cup</section></a></article></section></div><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div data-cy="image-tag-container" class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/it/notizie/fifa-world-cup-mondiali-2022-risultati-gol-partite-calcio" data-tracking-payload="{&quot;link_tag&quot;:&quot;Mondiali di calcio FIFA 2022: risultati, gol, marcatori e classifiche dei gironi&quot;,&quot;module_position&quot;:2}"><picture data-cy="picture-wrapper" class="styles__Picture-jar9mj-2"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/tkrsvlhxfdnfvr19zgot 2x"/><img alt="Mondiali di calcio FIFA 2022: risultati, gol, marcatori e classifiche dei gironi" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/tkrsvlhxfdnfvr19zgot" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/tkrsvlhxfdnfvr19zgot" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article data-cy="text-container" class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/it/notizie/fifa-world-cup-mondiali-2022-risultati-gol-partite-calcio" data-tracking-payload="{&quot;link_tag&quot;:&quot;Mondiali di calcio FIFA 2022: risultati, gol, marcatori e classifiche dei gironi&quot;,&quot;module_position&quot;:2}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">Mondiali di calcio FIFA 2022: risultati, gol, marcatori e classifiche dei gironi</section></a></article></section></div></div></section><section class="indexstyles__WrapperLeftAlign-sc-mh7iue-3 jnhvtJ"><section class="indexstyles__MoreFromWrapper-sc-ttw5p0-3 dRyvVW"><h5 class="indexstyles__MoreFromTitle-sc-ttw5p0-4 kfDqAe">Altro da</h5><div data-cy="more-from-tags" class="indexstyles__Tags-sc-ttw5p0-1 iquFGM"><div class="indexstyles__TagWrapper-sc-ttw5p0-2 cvEXpm"><a data-cy="link" class="" href="https://olympics.com/it/sport-events/2022-fifa-football-world-cup-qatar" data-tracking-payload="{&quot;module&quot;:&quot;MoreFrom&quot;,&quot;module_position&quot;:1,&quot;link_tag&quot;:&quot;Football | World Cup 2022 | Qatar &quot;}"><div class="indexstyles__Tag-sc-ttw5p0-0 djHoOT ocsevents-tag"><span>Football | World Cup 2022 | Qatar </span></div></a><a data-cy="link" class="" href="https://olympics.com/it/athletes/dani-alves" data-tracking-payload="{&quot;module&quot;:&quot;MoreFrom&quot;,&quot;module_position&quot;:2,&quot;link_tag&quot;:&quot;Dani ALVES&quot;}"><div class="indexstyles__Tag-sc-ttw5p0-0 djHoOT athlete-tag"><span>Dani ALVES</span></div></a><a data-cy="link" class="" href="https://olympics.com/it/athletes/richarlison" data-tracking-payload="{&quot;module&quot;:&quot;MoreFrom&quot;,&quot;module_position&quot;:3,&quot;link_tag&quot;:&quot;Richarlison&quot;}"><div class="indexstyles__Tag-sc-ttw5p0-0 djHoOT athlete-tag"><span> Richarlison DE ANDRADE</span></div></a><a data-cy="link" class="" href="https://olympics.com/it/athletes/neymar-da-silva-santos-junior" data-tracking-payload="{&quot;module&quot;:&quot;MoreFrom&quot;,&quot;module_position&quot;:4,&quot;link_tag&quot;:&quot;Neymar DA SILVA SANTOS JUNIOR&quot;}"><div class="indexstyles__Tag-sc-ttw5p0-0 djHoOT athlete-tag"><span>Neymar DA SILVA SANTOS JUNIOR</span></div></a></div><div class="indexstyles__TagWrapper-sc-ttw5p0-2 cvEXpm"><a data-cy="link" class="" href="https://olympics.com/it/sports/calcio" data-tracking-payload="{&quot;module&quot;:&quot;MoreFrom&quot;,&quot;module_position&quot;:1,&quot;link_tag&quot;:&quot;Football&quot;}"><div class="indexstyles__Tag-sc-ttw5p0-0 kNNcPm discipline-tag"><img src="https://gstatic.olympics.com/s1/f_auto/static/dark/pictograms/football.svg" alt="discipline"/><span>Calcio</span></div></a></div></div></section></section><div id="athlete-you-may-like"><p>You May Like</p></div></section></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>