

<!doctype html>
<html amp dir="ltr" lang="en-us"
      class=" en"
      [class]="mainmenuopen ? 'menu--opened' : ''">
<head>

    <!--First tag AMP head page-->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />

    




            <link rel="preload" href="/images/static/b2p-images/logo_color.svg" as="image">


            <link rel="preconnect" href="//img.olympicchannel.com"  />
            <link rel="preconnect" href="//cdn.ampproject.org"  />
            <link rel="preconnect" href="//cdn.segment.com"  />
    

<link rel="apple-touch-icon" sizes="16x16" href="/images/static/favicon/apple-touch-icon-16x16.png" />
<link rel="apple-touch-icon" sizes="32x32" href="/images/static/favicon/apple-touch-icon-32x32.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/images/static/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/images/static/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="70x70" href="/images/static/favicon/apple-touch-icon-70x70.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/images/static/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/images/static/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="96x96" href="/images/static/favicon/apple-touch-icon-96x96.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/images/static/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/images/static/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/images/static/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="150x150" href="/images/static/favicon/apple-touch-icon-150x150.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/images/static/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="310x150" href="/images/static/favicon/apple-touch-icon-310x150.png" />
<link rel="apple-touch-icon" sizes="310x310" href="/images/static/favicon/apple-touch-icon-310x310.png" />
<link rel="icon" type="image/png" href="/images/static/favicon/favicon-96x96.png" sizes="96x96" />

    





<!-- Page -->
<title>2022 FIBA Women&#x27;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot</title>
<meta name="description" content="Tokyo 2020 Olympic gold medallists United States recorded an historic 27th straight World Cup win as China, Puerto Rico, and Canada all notched victories on the final day of group stage action.&#xA;" />
<meta name="keywords" content="" />
<meta name="languageUrl" content="/en/" />
<meta name="baseUrl" content="https://olympics.com" />
<link rel="canonical" href="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday" />

    <link rel="alternate" href="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday" hreflang="en" />

<!-- Advertising -->

<!-- Opengraph -->
<meta property="og:url" content="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday" />
<meta property="og:title" content="2022 FIBA Women&#x27;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" />
<meta property="og:site_name" content="Olympics.com" />
  <meta property="og:description" content="Tokyo 2020 Olympic gold medallists United States recorded an historic 27th straight World Cup win as Australia, Serbia, China, Puerto Rico, and Canada all notched victories on the final day of group stage action.&#xA0;&#xA;" />
    <meta property="og:image" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/t2wmhc0orparhc4bm1vs" />
  <meta property="og:image:secure_url" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/t2wmhc0orparhc4bm1vs" />
    <meta property="og:image:type" content="jpg" />




<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Olympics" />


<!-- METADATA DYNAMIC CONFIGURATION -->
    <meta name="video_url" content="https://vod.olympicchannel.com/NBCR_-_OCS_Prod/340/360/GEPH-5RGOLDENS01E001C-_E19031401_master.m3u8" />

<meta name="fallbackImg" content="https://img.olympicchannel.com/images/image/private/{formatInstructions}/primary/ojkcgngfp1utw6lifkhn" />


<!-- Conviva Metadata -->
<meta name="convivaCustomerKey" content="e787700e014b0aa3f35993394025d92be48c08d3">
<meta name="convivaTouchstoneHost" content="OlympicChannelServices-Test.testonly.conviva.com">

<!-- Generic -->

<!-- Entity Ids -->
  <meta name="StoryEntityId" content="32a90ebd-b5e2-4ff0-94ef-0b3fe1c6babf" />

<!-- Slug -->
  <meta name="DisciplineSlug" content="discipline-basketball" />

<!-- Dist. API Codes -->


  <meta name="AuthenticatedContentCountries" content="AS,GU,PR,UM,US,VI" />


  <link rel="manifest" href="/en/api/v1/webappmanifest" />
  <meta name="apple-itunes-app" content="app-id=808794344" />

<!-- Editorial Data -->
<meta name="AthleteName" content=" " />
<meta name="DisciplineName" content="Basketball" />
<meta name="EventName" content="Basketball | Olympic Qualifier | Women&#x27;s World Cup | Sydney" />












  <meta name="tags" content="[{&quot;Slug&quot;:&quot;2022-fiba-basketball-olympic-qualifier-women-s-world-cup-sydney&quot;,&quot;Title&quot;:&quot;Basketball | Olympic Qualifier | Women&#x27;s World Cup | Sydney&quot;,&quot;SelfUrl&quot;:&quot;/en/sport-events/2022-fiba-basketball-olympic-qualifier-women-s-world-cup-sydney/&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.ocsevents&quot;},{&quot;Slug&quot;:&quot;newsclip&quot;,&quot;Title&quot;:&quot;NewsClip&quot;,&quot;SelfUrl&quot;:&quot;&quot;,&quot;ExternalSourceName&quot;:null},{&quot;Slug&quot;:&quot;gender-female&quot;,&quot;Title&quot;:&quot;female&quot;,&quot;SelfUrl&quot;:&quot;&quot;,&quot;ExternalSourceName&quot;:null},{&quot;Slug&quot;:&quot;discipline-basketball&quot;,&quot;Title&quot;:&quot;Basketball&quot;,&quot;SelfUrl&quot;:&quot;/en/sports/basketball/&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.discipline&quot;}]" />

  <meta name="language" content="en-us" />





  <meta name="content_release_date_local_utc" content="2022-09-27T09:25:15.138Z" />


  <meta name="ContentSource" content="Forge OC" />


  <meta name="ContentId" content="32a90ebd-b5e2-4ff0-94ef-0b3fe1c6babf" />

<meta name="language-two-letters" content="en" />

<!-- Advertising -->
<meta name="AdvSectionLevel1" />
<meta name="AdvSectionLevel2" content="stories" />
<meta name="AdvSectionLevel3" />
<meta name="AdvSectionLevel4" />


    <meta name="tokenizationApiDomainUrl" content="https://olympics.com/tokenGenerator">
    <meta name="imageBaseUrlOld" content="https://res.cloudinary.com/ocsdigitalprd">
    <meta name="imageBaseUrlNew" content="">
    <meta name="userApiCountry" content="US">
    <meta name="language" content="en-us">
    <meta name="authenticatedContentLabelTranslation" content=" authenticated-content-label">
    <meta name="nowPlayingTranslation" content=" now-playing">

        <meta name="amp-consent-blocking" content="amp-analytics,amp-ad,amp-video-iframe, amp-social-share,amp-twitter,amp-instagram, amp-facebook,amp-youtube">


    <!-- COMPONENTS-->
    <!-- Access -->
    <script  async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script>
    <script id="amp-access" type="application/json">
    {
    "authorization": "https://olympics.com/api/v1/amp/authorization?v=RANDOM",
    "noPingback": true
    }
    </script>
    <!-- Social Share -->
    <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
    <!-- Sidebar-->
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <!-- Accordion -->
    <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
    <!-- Import other AMP Extensions here -->
    <!-- Carousel-->
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <!-- Lightbox -->
    <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
    <!-- Adv-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!-- IFRAME -->
    <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
    <!-- OEMBED Social-->
    <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
    <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
    <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
    <!--CAROUSEL, LIGHTBOX-->
    <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>

    <!-- APP BANNER -->

    <!--  VISUAL EFFECTS  -->
    <script async custom-element="amp-fx-collection" src="https://cdn.ampproject.org/v0/amp-fx-collection-0.1.js"></script>

        <!-- VIDEO IFRAME -->
        <script async custom-element="amp-video-iframe" src="https://cdn.ampproject.org/v0/amp-video-iframe-0.1.js"></script>

    <!-- DATES DISPLAY -->
    <script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script>
    <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
    <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>

    <!-- BIND -->
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>

    <!-- FORM -->
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    <!-- CONSENT -->
    <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
    <script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>

    <!-- AMP-SCRIPT -->

    <!-- Styles Generic -->
<style amp-custom>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</style>
    <!-- STYLES AMP -->
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!-- ANALYTICS -->
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

    <!--AMP JS library (MUST BE LAST element of head section)-->
    <script async src="https://cdn.ampproject.org/v0.js"></script>
</head>


<body data-amp-auto-lightbox-disable class="b2p-wrapper
      
      
      ">


    <!-- Google Tag Manager -->
    <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MK2H2VK&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>



  <amp-geo layout="nodisplay">
    <script type="application/json">
      {
         "ISOCountryGroups": {
               "RAMTrackingOn": ["ie"],
               "RAMTrackingOff": ["unknown"],
               "eu": [ "al", "ad", "am", "at", "by", "be", "ba", "bg", "ch", "cy", "cz", "de", "dk", "ee", "es", "fo", "fi", "fr", "gb", "ge", "gi", "gr", "hu", "hr", "ie", "is", "it", "lt", "lu", "lv", "mc", "mk", "mt", "no", "nl", "po", "pt", "ro", "ru", "se", "si", "sk", "sm", "tr", "ua", "uk", "va" ],
               "us": ["us"],
               "africa": ["dz","ao","sh","bj","bw","bf","bi","cm","cv","cf","td","km","cg","cd","dj","eg","gq","er","sz","et","ga","gm","gh","gn","gw","ci","ke","ls","lr","ly","mg","mw","ml","mr","mu","yt","ma","mz","na","ne","ng","st","re","rw","sn","sc","sl","so","za","ss","ch","sd","sz","tz","tg","tn","ug","cd","zm","zw"],
               "asia":  ["af","am","az","bh","bd","bt","bn","kh","cn","cx","cc","io","ge","hk","in","id","ir","iq","il","jp","jo","kz","kw","kg","la","lb","mo","my","mv","mn","mm","np","kp","om","pk","ps","ph","qa","sa","sg","kr","lk","sy","tw","tj","th","tr","tm","ae","uz","vn","ye"],
               "australia": ["as","au","nz","ck","tl","fm","fj","pf","gu","ki","mp","mh","um","nr","nc","nz","nu","nf","pw","pg","mp","ws","sb","tk","to","tv","vu","um","wf"],
               "northamerica": ["ai","ag","ag","aw","bs","bb","bz","bm","bq","vg","ca","ky","cr","cu","cw","dm","do","sv","gl","gd","gp","gt","ht","hn","jm","mq","mx","pm","ms","cw","kn","ni","pa","pr","bq","sx","kn","lc","vc","tt","tc","vi"],
               "southamerica": ["ar","bo","br","cl","co","ec","fk","gf","gy","py","pe","sr","uy","ve"]
         }
       }
    </script>
  </amp-geo>
  <amp-consent layout="nodisplay" id="consent-element">
    <script type="application/json">
      {
          "consents": {
              "eu": {
                  "promptIfUnknownForGeoGroup": "us,eu,africa,asia,australia,northamerica,southamerica",
                  "promptUI": "myConsentFlow"
              }
          },
          "postPromptUI": "onetrust-consent-prompt-ui"
      }
    </script>
    <div id="myConsentFlow" class="popupOverlay">
      <div class="consentPopup">
        <amp-iframe id="idFrame" layout="fill"
                    sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox"
                    src="https://embed.olympics.com/en/library/onetrust/amp-consent-embed">
          <div placeholder></div>
          <div overflow></div>
        </amp-iframe>
      </div>
    </div>
  </amp-consent>









    <header class="b2p-nav b2p-nav--light">
        



<div class="b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened" [class]="mainmenuopen ? 'b2p-nav__collapsed-amp' : 'b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened'">
    





<a class="b2p-nav__logo" href="/en/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
</a>

    <div class="b2p-nav__extra">
        



<a role="button" class="b2p-btn -link b2p-nav__item extra__sign-in" href="/en/sign-up/?origin=/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday">

    <amp-img src="/images/static/b2p-icons/avatar.svg" alt="Sign In"
             class="b2p-icon sign-in__icon"
             height="21" width="21"></amp-img>
    <span class="text-body-sm sign-in__text">Sign In</span>
</a>




<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
    <select class="text-body-sm" on="change:AMP.navigateTo(url=event.value)">
            <option selected value="https://olympics.com/en/news/">English</option>
            <option  value="https://olympics.com/fr/infos/">Fran&#xE7;ais</option>
            <option  value="https://olympics.com/de/news/">Deutsch</option>
            <option  value="https://olympics.com/it/notizie/">Italiano</option>
            <option  value="https://olympics.com/pt/noticias/">Portugu&#xEA;s</option>
            <option  value="https://olympics.com/es/noticias/">Espa&#xF1;ol</option>
            <option  value="https://olympics.com/ja/news/">&#x65E5;&#x672C;&#x8A9E;</option>
            <option  value="https://olympics.com/ar/news/">&#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629;</option>
            <option  value="https://olympics.com/zh/news/">&#x4E2D;&#x6587;</option>
            <option  value="https://olympics.com/hi/news/">&#x939;&#x93F;&#x928;&#x94D;&#x926;&#x940;</option>
            <option  value="https://olympics.com/ko/news/">&#xD55C;&#xAD6D;&#xC5B4;</option>
            <option  value="https://olympics.com/ru/news/">&#x420;&#x443;&#x441;&#x441;&#x43A;&#x438;&#x439;</option>
    </select>
</div>



<form class="b2p-search-panel__input" [class]="mainmenuopen ? 'b2p-search-panel__input d-flex' : 'b2p-search-panel__input'"
      method="GET"
      action="https://olympics.com/en/search/"
      name="q"
      target="_top">
    <input class="search_panel_input" type="text" name="q" placeholder="Search Olympics.com">

    <button class="b2p-search-panel__icon b2p-search-panel__icon--search" type="submit">
        <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
    </button>
</form>


<a href="https://olympics.com/en/search/" class="b2p-nav__item extra__search" [class]="mainmenuopen ? 'b2p-nav__item extra__search' : 'b2p-nav__item extra__search d-block'">
    <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
</a>
            <button class="extra__hamburger-menu-trigger extra__hamburger-menu-trigger--open"
                [class]="mainmenuopen ? 'extra__hamburger-menu-trigger extra__hamburger-menu-trigger--close' : 'extra__hamburger-menu-trigger extra__hamburger-menu-trigger--open'"
                on="tap:AMP.setState({mainmenuopen: !mainmenuopen})"
                data-analytics-event="hamburger-menu-btn">
                <span></span>
                <span></span>
                <span></span>
            </button>
    </div>
</div>

<amp-state id="menu-state">
    <script type="application/json">
        {
          "mainmenuopen": false
          }
    </script>
</amp-state>
<div id="main-navigation" class="hamburger-panel hamburger-panel--closed" [class]="mainmenuopen ? 'hamburger-panel hamburger-panel--opened' : 'hamburger-panel hamburger-panel--closed'">
    <div class="hamburger-panel__inner">
        <div class="hamburger-panel__tools">
            <a href="https://olympics.com/en/sign-up/" class="tools__sign-in b2p-button-primary">
                <span class="icon-place"></span>
            </a>

            <a href="https://olympics.com/en/search/" class="tools__search b2p-button-primary">
                <span class="icon-place"></span>
                <span>Search</span>
            </a>
        </div>
        <div class="panel-aside">
            





<a class="b2p-nav__logo" href="/en/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
</a>




<amp-state id="liveIndicatorState" src="/en/api/v1/epg/any-live-event">
</amp-state>

<ul class="b2p-nav-vertical">
        <li class="b2p-nav-vertical__item ">
<a data-cy="menu-aside__menu-olympic-games-link" class="" href="/en/olympic-games" target="_self" data-megamenu=""><span data-cy="menu-aside__menu-olympic-games-title">Olympic Games</span></a>            <ul class="b2p-nav-vertical__submenu">
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-paris-link" class="" href="/en/olympic-games/paris-2024" target="_self" ><span data-cy="menu-aside__menu-paris-title">Paris 2024</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-results-medals-link" class="" href="/en/olympic-games/olympic-results" target="_self" ><span data-cy="menu-aside__menu-results-medals-title">Results & Medals</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-olympic-replays-link" class="" href="/en/olympic-games/olympic-videos" target="_self" ><span data-cy="menu-aside__menu-olympic-replays-title">Replays & Highlights</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-relive-past-olympics-link" class="" href="/en/olympic-games" target="_self" ><span data-cy="menu-aside__menu-relive-past-olympics-title">All Olympic Games</span></a>
                    </li>
            </ul>
        </li>
        <li class="b2p-nav-vertical__item disabled">
<a data-cy="menu-aside__menu-athletes-link" class="" href="/en/athletes/" target="_self" ><span data-cy="menu-aside__menu-athletes-title">Athletes</span></a>            <ul class="b2p-nav-vertical__submenu">
            </ul>
        </li>
        <li class="b2p-nav-vertical__item disabled">
<a data-cy="menu-aside__menu-sports-link" class="" href="/en/sports/" target="_self" ><span data-cy="menu-aside__menu-sports-title">Sports</span></a>            <ul class="b2p-nav-vertical__submenu">
            </ul>
        </li>
        <li class="b2p-nav-vertical__item ">
<a data-cy="menu-aside__menu-news-link" class="analytics-item-news analytics-b2p-cta__button" href="/en/news/" target="_self" data-megamenu=""><span data-cy="menu-aside__menu-news-title">News</span></a>            <ul class="b2p-nav-vertical__submenu">
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-podcast-link" class="" href="/en/podcast/" target="_self" ><span data-cy="menu-aside__menu-podcast-title">Podcast</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-topics-link" class="" href="/en/topics/" target="_self" ><span data-cy="menu-aside__menu-topics-title">Topics</span></a>
                    </li>
            </ul>
        </li>
        <li class="b2p-nav-vertical__item ">
<a data-cy="menu-aside__menu-olympic-channel-link" class="" href="/en/olympic-channel" target="_self" ><span data-cy="menu-aside__menu-olympic-channel-title">Olympic Channel</span></a>            <ul class="b2p-nav-vertical__submenu">
                    <li class="b2p-nav-vertical__item" [class]="liveIndicatorState.modules[0].isLive ? &#x27;live-indicator b2p-nav-vertical__item&#x27; : &#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-events-link" class="" href="/en/sport-events/" target="_self" ><span data-cy="menu-aside__menu-events-title">Live Events</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-original-series-link" class="" href="/en/original-series/" target="_self" ><span data-cy="menu-aside__menu-original-series-title">Original Series</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-cy="menu-aside__menu-tv-channel-link" class="" href="/en/live/" target="_self" ><span data-cy="menu-aside__menu-tv-channel-title">TV Channel</span></a>
                    </li>
            </ul>
        </li>
</ul>



<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
    <select class="text-body-sm" on="change:AMP.navigateTo(url=event.value)">
            <option selected value="https://olympics.com/en/news/">English</option>
            <option  value="https://olympics.com/fr/infos/">Fran&#xE7;ais</option>
            <option  value="https://olympics.com/de/news/">Deutsch</option>
            <option  value="https://olympics.com/it/notizie/">Italiano</option>
            <option  value="https://olympics.com/pt/noticias/">Portugu&#xEA;s</option>
            <option  value="https://olympics.com/es/noticias/">Espa&#xF1;ol</option>
            <option  value="https://olympics.com/ja/news/">&#x65E5;&#x672C;&#x8A9E;</option>
            <option  value="https://olympics.com/ar/news/">&#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629;</option>
            <option  value="https://olympics.com/zh/news/">&#x4E2D;&#x6587;</option>
            <option  value="https://olympics.com/hi/news/">&#x939;&#x93F;&#x928;&#x94D;&#x926;&#x940;</option>
            <option  value="https://olympics.com/ko/news/">&#xD55C;&#xAD6D;&#xC5B4;</option>
            <option  value="https://olympics.com/ru/news/">&#x420;&#x443;&#x441;&#x441;&#x43A;&#x438;&#x439;</option>
    </select>
</div>



<ul class="b2p-nav__menu -header--links analytics-multiple-cta" data-analytics-cta-container="b2p-top-menu" >
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-ioc-link" class="" href="https://olympics.com/ioc" target="_self" ><span data-cy="menu-aside__menu-ioc-title">IOC</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-paris-link" class="" href="/en/olympic-games/paris-2024" target="_self" ><span data-cy="menu-aside__menu-paris-title">Paris 2024</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-milano-link" class="" href="/en/olympic-games/milano-cortina-2026" target="_self" ><span data-cy="menu-aside__menu-milano-title">Milano Cortina 2026</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-losangeles-link" class="" href="/en/olympic-games/los-angeles-2028" target="_self" ><span data-cy="menu-aside__menu-losangeles-title">LA 2028</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-og2032-link" class="" href="/en/olympic-games/brisbane-2032" target="_self" ><span data-cy="menu-aside__menu-og2032-title">Brisbane 2032</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-museum-link" class="" href="https://olympics.com/museum" target="_self" ><span data-cy="menu-aside__menu-museum-title">Museum</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item d-none ">
            <a data-cy="menu-aside__menu-store-link" class="" href="/en/#" target="_blank" data-store=""><span data-cy="menu-aside__menu-store-title">Shop</span></a>

        </li>
</ul>
        </div>
        <div class="d-flex flex-wrap right-column">
            <div class="right-column__top">
                





<a class="b2p-nav__logo" href="/en/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
</a>




<form class="b2p-search-panel__input" [class]="mainmenuopen ? 'b2p-search-panel__input d-flex' : 'b2p-search-panel__input'"
      method="GET"
      action="https://olympics.com/en/search/"
      name="q"
      target="_top">
    <input class="search_panel_input" type="text" name="q" placeholder="Search Olympics.com">

    <button class="b2p-search-panel__icon b2p-search-panel__icon--search" type="submit">
        <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
    </button>
</form>


<a href="https://olympics.com/en/search/" class="b2p-nav__item extra__search" [class]="mainmenuopen ? 'b2p-nav__item extra__search' : 'b2p-nav__item extra__search d-block'">
    <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
</a>
                <button on="tap:AMP.setState({mainmenuopen: !mainmenuopen})"
                        class="extra__hamburger-menu-trigger extra__hamburger-menu-trigger--close"
                        data-analytics-event="hamburger-menu-btn">
                    <span></span>
                    <span></span>
                </button>
            </div>
            <div class="menu-extended-content flex-column">
                


<section class="b2p-section -section--default -featured-athletes hamburger-panel-athletes mx-3">
    <div class="featured-athletes">
        <div class="b2p-section--header">
            <h2 class="b2p-section--title text-body-xl">Featured athletes</h2>
            <a class="b2p-section--cta" href="/en/athletes/"><span>View all</span></a>
        </div>
        <amp-list layout="fixed-height"
                  height="270"
                  src="/en/api/v2/amp/athletelist/featured/5"
                  items="data"
                  single-item>

            <template type="amp-mustache" id="carouselItemTemplate">
                <ul>
                    {{#items}}
                    <li>

                        <article class="card--athlete card">
                            <a href="{{url}}">
                                {{#thumb}}
                                <figure class="card__image">
                                    <amp-img class="" width="1" height="1" src="{{thumb}}" layout="responsive"></amp-img>

                                </figure>
                                {{/thumb}}
                                {{^thumb}}
                                <figure class="card__image athlete--img__fallback"></figure>
                                {{/thumb}}
                            </a>
                            <div class="card__body pt-0 ">
                                <a href="{{url}}">
                                    <h3 class="text-body">
                                        {{title}}
                                    </h3>
                                </a>
                            </div>
                        </article>

                    </li>
                    {{/items}}
                    {{^items}}
                    <li class="msg_no-results">
                        <div class="msg_no-results">Sorry! No Featured Athletes at the moment</div>
                    </li>
                    {{/items}}
                </ul>
            </template>
        </amp-list>
    </div>
</section>


<section class="b2p-section -section--default hamburger-panel-sports mx-3">
    <div class="b2p-section--header">
        <div class="d-flex align-items-center">
            <h2 class="b2p-section--title text-body-xl mr-1">Sports</h2>
            <div class="swiper-button-prev"></div>
            <div class="swiper-button-next"></div>
        </div>
        <a class="b2p-section--cta" href="/en/sports/"><span>View all</span></a>
    </div>
    <amp-list layout="fixed-height"
              height="236"
              src="/en/api/v2/amp/disciplinelist/all"
              items="data"
              single-item>

        <template type="amp-mustache" id="carouselItemTemplate">
            <amp-carousel class="media-carousel"
                          height="236"
                          layout="fixed-height"
                          controls>
                {{#items}}
                <div class="">
                    <a href="{{url}}">
                        <div class="card--discipline card">
                            <figure class="card__image">
                                <amp-img class="" width="50" height="50" src="{{pictogramUrl}}" alt="{{name}}" title="{{name}}" layout="responsive"></amp-img>
                            </figure>
                            <div class="card__body pt-0 text-body-sm">{{name}}</div>
                        </div>
                    </a>
                </div>
                {{/items}}
            </amp-carousel>
        </template>
    </amp-list>
</section>
            </div>
        </div>

    </div>
</div>


    </header>

  <main id="content" class="b2p-main--container" role="main">
    









<div class="b2p-adv -desktop b2p-content--wide my-base justify-center">

            <amp-ad width=728
                    height=90
                    type="doubleclick"
                    json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-1390147532","sport":"basketball","event_name":"basketball-|-olympic-qualifier-|-women-s-world-cup-|-sydney","slot":"dsk-banner-a"}}'
                    data-slot="/154962900/olympicchannel/home"
                    media="(min-width: 1240px)"
                    data-lazy-fetch="true"
                    data-loading-strategy="0.5"
                    data-multi-size=970x90,970x250 data-multi-size-validation=false>
            </amp-ad>
    </div>

<div class="b2p-adv -mobile b2p-content--wide my-base">

   <amp-ad width=320
           height=50
           type="doubleclick"
           json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-1390147532","sport":"basketball","event_name":"basketball-|-olympic-qualifier-|-women-s-world-cup-|-sydney","slot":"mob-banner-a"}}'
           data-slot="/154962900/olympicchannel/home"
           media="(max-width: 1239px)"
           data-lazy-fetch="true"
           data-loading-strategy="0.5">
   </amp-ad>
</div>



<article class="b2p-story b2p-story-news-detail">
    




    <script type="application/ld+json">
        
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",

    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"
    },
    "headline": "2022 FIBA Women\u0027s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot",
    "image": ["https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/t2wmhc0orparhc4bm1vs","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/t2wmhc0orparhc4bm1vs","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/t2wmhc0orparhc4bm1vs","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/t2wmhc0orparhc4bm1vs","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/t2wmhc0orparhc4bm1vs","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/t2wmhc0orparhc4bm1vs","https://img.olympicchannel.com/images/image/private/t_16-9_760/primary/t2wmhc0orparhc4bm1vs","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/t2wmhc0orparhc4bm1vs"],
    "datePublished": "2022-09-27T09:25:15.138Z",
    "dateModified": "2022-09-27T13:04:57.040Z",
    "author": {
      "@type": "Person",
      "name": "Chloe Merrell. Created 27 September 2022."
    },
    "publisher": {
      "@type": "Organization",
      "name": "International Olympic Committee",
      "logo": {
        "@type": "ImageObject",
        "url": "https://olympics.com/images/static/oc_logo_60h-v2.png"
      }
    }
}

    </script>
<div class="b2p-grid__outer story-header">
    <div class="b2p-grid__inner relative md-mb3 sm-mb3">
        <div class="b2p-col__9">
            <h1 class="subtitle-xxl md-mb6 sm-mb2">2022 FIBA Women&#x27;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot</h1>
            <p class="subtitle sm-mb2  md-pr1">Tokyo 2020 Olympic gold medallists United States recorded an historic 27th straight World Cup win as Australia, Serbia, China, Puerto Rico, and Canada all notched victories on the final day of group stage action.&#xA0;</p>
        </div>
        <div class="b2p-col__3 story-data sm-mb5 md-mb-3 md-pl1 md-right-align sm-left-align">

            <div class="story-data--info ">
                    <span class="text-small">
                        By <span itemprop='name'>Chloe Merrell. Created 27 September 2022.</span>
                    </span>
                
                <span class="text-small">
                    <time itemprop="2022-09-27T13:04:57.040Z" datetime="2022-09-27T13:04:57.040Z">
                      <amp-date-display datetime="2022-09-27T13:04:57.040Z" locale="en-us" layout="flex-item">
                        <template type="amp-mustache">Updated on {{day}} {{monthName}} {{year}} {{hour}}:{{minuteTwoDigit}} {{timeZoneNameShort}}</template>
                      </amp-date-display>
                    </time>
                </span>
            </div>

            <div class="story-data--tags">
                        <div class="tags-item">
                                <span class="item-icon discipline--icon">
                                    <amp-img src="/images/static/sports/pictograms/basketball.svg" alt="discipline-basketball" width="18" height="18">
                                        <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                                    </amp-img>
                                </span>
                                <a class="text-small item-text" href="/en/sports/sed/basketball/">Basketball</a>
                        </div>
            </div>

            <div class="story-data--promo">
            </div>






<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/b2p-icons/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="Vkontakte"  data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="WeChat" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="Email"  data-target="_self"  style="background-image: url(/images/static/b2p-icons/email.svg);"></amp-social-share></div>
        </div>
        <div class="b2p-col__12">
            <div class="b2p-story--photo">
                <amp-img class="md-mb1 sm-mb1 lazy" width="16" height="9"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_1240-700/f_auto/v1538355600/primary/t2wmhc0orparhc4bm1vs, https://img.olympicchannel.com/images/image/private/t_16-9_1240-700_15x/f_auto/v1538355600/primary/t2wmhc0orparhc4bm1vs 2x"alt="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" title="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" src="https://img.olympicchannel.com/images/image/private/t_16-9_360-203_2x/f_auto/v1538355600/primary/t2wmhc0orparhc4bm1vs" layout="responsive" ></amp-img>
                <div class="b2p-story--photo-info">
                    <div class="b2p-story--photo-desc"></div>
                    <div class="b2p-story--photo-copy">
                        Picture by 2022 Getty Images
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    





<div class="b2p-grid__outer">
    <div class="b2p-grid__inner story-content">
<p>Defending champions <strong>United States</strong> will head into the quarter-finals of the <strong>FIBA Women's Basketball World Cup</strong> undefeated (5-0) after dismantling Bosnia and Herzegovina 121-59 on the last day of pool play on Tuesday (27 September).</p><p><strong>Kelsey Plum</strong> recorded 20 points, four rebounds, and seven assists while <strong>Chelsea</strong> <strong>Gray</strong> added 16 points as the USA broke the team record for most consecutive wins at the World Cup.</p><p>The U.S. are now unbeaten in 27 games and will carry with them serious momentum heading into the knockout stages.</p><p>Puerto Rico eliminated South Korea 92-73 to advance to the quarter-finals of the World Cup for the first time in their country's history.</p><p><strong>Mya Hollingshed</strong> drilled home 29 points and <strong>Arella Guirantes</strong> added 18 as the Caribbean nation routed their rivals.</p><p>China solidified a strong pool round performance with a 81-55 over Belgium to finish second in Group A.</p><p>The score after the third period sat at 54-45 before the Chinese team launched a final offensive charge to assert the win over the 2018 fourth-place finishers.</p><p>Elsewhere, Australia pulled off a 71-54 over Japan to send the Tokyo 2020 silver medallists packing from the tournament.</p><p>The Opals' victory, secured by efforts of <strong>Sami</strong> <strong>Whitcomb</strong> who led the scorers for Australia with 15 points, mean they finish on top of Group B.</p><p>Canada took in second the group after beating Mali 88-65 with <strong>Kayla Alexander</strong> delivering a double-double performance banking 19 points and 14 rebounds.</p><p>Serbia clinched a third-place finish in Group B after defeating European rivals France, 68-62.</p><p>In what a re-match of the Tokyo 2020 bronze medal game it was the Serbs that came out on top thanks to a significant effort from <a href="https://olympics.com/en/news/fiba-women-basketball-world-cup-yvonne-anderson" target="_blank"><strong>Yvonne Anderson</strong></a> who finished the game with 18 points, five rebounds, six assists and three steals.</p><p>This event in Sydney is a Paris 2024 Qualifier, with the winner of the World Cup also guaranteeing themselves a spot at the <a href="https://olympics.com/en/olympic-games/paris-2024" target="_blank"><strong>next Olympic Games</strong></a>.</p><p><strong>READ MORE:</strong> <a href="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-sabrina-ionescu" target="_blank">Rising star Sabrina Ionescu poised to lead United States’ next generation charge</a></p><article class="card card--event b2p-grid__2-10">    <a class="card--event__container" href="/en/sport-events/2022-fiba-basketball-olympic-qualifier-women-s-world-cup-sydney/">        <div class="card__body">            <div class="event__date text-body-xl">                <span>22 Sep - 01 Oct</span>            </div>            <div class="event__description text-body">                <span>Basketball | Olympic Qualifier | Women&#x27;s World Cup | Sydney</span>            </div>        </div>        <div class="card--event__image relative">            <amp-img class=" lazy" width="16" height="9"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_960/f_auto/v1658150232/primary/xp53hqywaiwvpdgdtprz, https://img.olympicchannel.com/images/image/private/t_16-9_1920/f_auto/v1658150232/primary/xp53hqywaiwvpdgdtprz 2x"alt="" title="" src="https://img.olympicchannel.com/images/image/private/t_16-9_1280/f_auto/v1658150232/primary/xp53hqywaiwvpdgdtprz" layout="responsive" ></amp-img>        </div>    </a></article><h2><strong>2022 FIBA Women's Basketball World Cup: Group phase schedule and results</strong></h2><p>Here are the results of the tournament day-by-day. All times are in Australian Eastern Time (UTC +10).</p><ul><li><h3>Thursday 22 September</h3></li></ul><p><strong>Group A</strong></p><p>10:30 BIH v PUR – Sydney Olympic Park Sports Centre - <strong>Puerto Rico</strong> beat Bosnia &amp; Herzegovina 82-58.</p><p>11:30 USA v BEL – Sydney Superdome - <strong>USA</strong> beat Belgium 87-72.</p><p>17:30 KOR v CHN – Sydney Superdome - <strong>China</strong> beat South Korea 107-44.</p><p><strong>Group B</strong></p><p>13:00 CAN v SRB – Sydney Olympic Park Sports Centre - <strong>Canada</strong> beat Serbia 67-60.</p><p>14:00 JPN v MLI – Sydney Superdome - <strong>Japan</strong> beat Mali 89-56.</p><p>20:30 AUS v FRA – Sydney Superdome - <strong>France</strong> beat Australia 70-57.</p><ul><li><h3>Friday 23 September</h3></li></ul><p><strong>Group A</strong></p><p>10:30 PUR v USA - Sydney Olympic Park Sports Centre - <strong>USA</strong> beat Puerto Rico 106-42.</p><p>13:00 BEL v KOR - Sydney Olympic Park Sports Centre - <strong>Belgium</strong> beat South Korea 84-61.</p><p>14:30 CHN v BIH – Sydney Superdome - <strong>China</strong> beat Bosnia &amp; Herzegovina 98-51.</p><p><strong>Group B</strong></p><p>12:00 SRB v JPN – Sydney Superdome - <strong>Serbia</strong> beat Japan 69-64.</p><p>18:00 FRA v CAN – Sydney Superdome - <strong>Canada</strong> beat France 59-45.</p><p>20:30 MLI v AUS – Sydney Superdome - <strong>Australia</strong> beat Mali 118-58.</p><ul><li><h3><strong>Saturday 24 September</strong></h3></li></ul><p><strong>Group A</strong></p><p>14:30 USA v CHN – Sydney Superdome - <strong>USA</strong> beat China 77-63. USA qualify for quarter-finals.</p><p>18:00 BIH v KOR – Sydney Superdome - <strong>South Korea</strong> beat Bosnia &amp; Herzegovina 99-66.</p><p>20:30 PUR v BEL – Sydney Superdome - <strong>Belgium</strong> beat Puerto Rico 68-65.</p><p><strong>Group B</strong></p><p>Rest day</p><ul><li><h3><strong>Sunday 25 September</strong></h3></li></ul><p><strong>Group A</strong></p><p>Rest day</p><p><strong>Group B</strong></p><p>14:30 MLI v FRA – Sydney Superdome - <strong>France</strong> beat Mali 74-59.</p><p>18:00 AUS v SRB – Sydney Superdome - <strong>Australia</strong> beat Serbia 69-54.</p><p>20:30 JPN v CAN – Sydney Superdome - <strong>Canada</strong> beat Japan 70-56.</p><ul><li><h3><strong>Monday 26 September</strong></h3></li></ul><p><strong>Group A</strong></p><p>11:30 BEL v BIH – Sydney Superdome - <strong>Belgium</strong> beat Bosnia Herzegovina 85-55.</p><p>14:00 KOR v USA – Sydney Superdome - <strong>USA</strong> beat South Korea 145-69.</p><p>17:30 CHN v PUR – Sydney Superdome - <strong>China</strong> beat Puerto Rico 95-60.</p><p><strong>Group B</strong></p><p>13:30 SRB v MLI - Sydney Olympic Park Sports Centre - <strong>Serbia</strong> beat Mali 81-68.</p><p>16:00 FRA v JPN - Sydney Olympic Park Sports Centre - <strong>France</strong> beat Japan 67-53.</p><p>20:30 AUS v CAN – Sydney Superdome - <strong>Australia</strong> beat Canada 75-72.</p><ul><li><h3><strong>Tuesday 27 September</strong></h3></li></ul><p><strong>Group A</strong></p><p>11:30 PUR v KOR – Sydney Superdome - <strong>Puerto</strong> <strong>Rico</strong> beat South Korea 92-73.</p><p>13:30 CHN v BEL - Sydney Olympic Park Sports Centre - <strong>China</strong> beat Belgium 81-55.</p><p>14:00 USA v BIH – Sydney Superdome - <strong>United</strong> <strong>States</strong> beat Bosnia and Herzegovina 121-59</p><p><strong>Group B</strong></p><p>16:00 MLI v CAN - Sydney Olympic Park Sports Centre - <strong>Canada</strong> beat Mali 88-65.</p><p>17:30 SRB v FRA – Sydney Superdome - <strong>Serbia</strong> beat France 68-52.</p><p>20:30 AUS v JPN – Sydney Superdome - <strong>Australia</strong> beat Japan 71-54.</p><ul><li><h3><strong>Wednesday 28 September</strong></h3></li></ul><p>Rest day</p><p><a href="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-lauren-jackson-comeback" target="_blank"><strong>READ MORE: Australian legend Lauren Jackson primed for World Cup encore in Sydney</strong></a></p><section class="story-content__embedded story-content__vod b2p-grid__2-10">        <amp-video-iframe src="/en/video/amp/syndicated/the-golden-generation-five-rings-films/?partnerdomain=olympicchannel.com"                      class=" player-container md-mb1 sm-mb1"                      poster="https://img.olympicchannel.com/images/image/private/t_16-9_1280/f_auto/v1538355600/primary/la7lonrxchwzvsch6riw"                      width="16"                      height="9"                      layout="responsive">        </amp-video-iframe>        <div class="card__body">            <h2 class="text-body">                <a href="/en/films/watch/the-golden-generation-five-rings-films">                    The Golden Generation | Five Rings Films                </a>            </h2>        </div>    </section>






<div class="b2p-col__12 b2p-grid__outer b2p-adv--wrapper my-base">
  <div class="b2p-grid__inner">
      <div class="b2p-adv -desktop -story-content ">
              <amp-ad width="728"
                      height="90"
                      type="doubleclick"
                      media="(min-width: 1240px)"
                      class="b2p-adv -desktop -story-content"
                      json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-1390147532","sport":"basketball","event_name":"basketball-|-olympic-qualifier-|-women-s-world-cup-|-sydney","slot":"dsk-banner-b"}}'
                      data-slot="/154962900/olympicchannel/home"
                      data-lazy-fetch="true"
                      data-loading-strategy="0.5">
              </amp-ad>
          </div>
    <div class="b2p-adv -mobile -story-content ">
      <amp-ad width=320
              height=50
              type="doubleclick"
              media="(max-width: 1239px)"
              class="b2p-adv -mobile -story-content"
              json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-1390147532","sport":"basketball","event_name":"basketball-|-olympic-qualifier-|-women-s-world-cup-|-sydney","slot":"mob-mpu-a"}}'
              data-slot="/154962900/olympicchannel/home"
              data-lazy-fetch="true"
              data-loading-strategy="0.5">
      </amp-ad>
    </div>
  </div>
</div>


        <h2><strong>2022 FIBA Women's Basketball World Cup: Knockout phase schedule</strong></h2><ul><li><h3><strong>Thursday 29 September</strong></h3></li></ul><p>12:00 Quarterfinal 1 - Sydney Superdome</p><p>14:30 Quarterfinal 2 - Sydney Superdome</p><p>18:00 Quarterfinal 3 - Sydney Superdome</p><p>20:30 Quarterfinal 4 - Sydney Superdome</p><ul><li><h3><strong>Friday 30 September</strong></h3></li></ul><p>17:00 Semi-final 1 - Sydney Superdome</p><p>19:30 Semi-final 2- Sydney Superdome</p><ul><li><h3><strong>Saturday 1 October</strong></h3></li></ul><p>13:00 Third place game - Sydney Superdome</p><p>16:00 Final - Sydney Superdome</p><p><strong>READ MORE: <a href="https://olympics.com/en/news/fiba-women-basketball-world-cup-preview-schedule-stars-paris-2024" target="_blank">Women’s Basketball World Cup: Preview, schedule and stars to watch with Paris 2024 spot at stake</a></strong></p>    </div>

    <div class="b2p-grid__inner">
        





<div class="b2p-list story-footer">
        <section class="b2p-col__4 story-footer__share-article sm-mb6">
            <h4 class="text-small story-footer__title">Share article</h4>
            





<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/b2p-icons/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="Vkontakte"  data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="WeChat" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="2022 FIBA Women&#39;s Basketball World Cup: Results from Day 6 on Tuesday as Puerto Rico grab last quarter-final spot" data-param-url="https://olympics.com/en/news/2022-fiba-women-basketball-world-cup-results-day-6-tuesday"  data-analytics-event="Email"  data-target="_self"  style="background-image: url(/images/static/b2p-icons/email.svg);"></amp-social-share></div>

        </section>


          <section class="b2p-col__8 story-footer__tags">
              <h4 class="text-small story-footer__title">More from</h4>
          
              <ul class="tags-list d-flex flex-wrap">
                      <li class="tags-item">
                              <span class="item-icon discipline--icon">
                                  <amp-img src="/images/static/sports/pictograms/basketball.svg" alt="discipline-basketball" width="18" height="18">
                                      <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                                  </amp-img>
                              </span>
                              <a class="text-small item-text" href="/en/sports/sed/basketball/">Basketball</a>
                      </li>
                      <li class="tags-item">
                              <a class="text-small item-text" href="/en/sport-events/2022-fiba-basketball-olympic-qualifier-women-s-world-cup-sydney/">Basketball | Olympic Qualifier | Women&#x27;s World Cup | Sydney</a>
                      </li>
              </ul>
          </section>

    </div>

    </div>
</div>
</article>









    <section data-slug="amp-article-cta"
             class="b2p-section -section--default b2p-grid__outer b2p-section__cta base-cta_b07d24df-ce1b-4f86-affe-46c530ad81d1 b2p-section-cta__amp-article-cta
         
         ">

        <div class="b2p-grid__inner">
            <div class="b2p-cta b2p-col__12  ">
                <div class="b2p-list  -right">
                    
                        <div class="b2p-col__7 b2p-cta__image ">
                            <div class="d-lg-none">
                                
<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/rtepdhzfncnywxbivmj1, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/rtepdhzfncnywxbivmj1 2x"alt="GO OLYMPIC. GET ALL THIS." title="GO OLYMPIC. GET ALL THIS." src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/rtepdhzfncnywxbivmj1" layout="responsive" ></amp-img>
    
                            </div>
                            <div class="d-none d-lg-block">
                                
<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/rtepdhzfncnywxbivmj1, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/rtepdhzfncnywxbivmj1 2x"alt="GO OLYMPIC. GET ALL THIS." title="GO OLYMPIC. GET ALL THIS." src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/rtepdhzfncnywxbivmj1" layout="responsive" ></amp-img>
    
                            </div>
                        </div>
                        <div class="b2p-col__5 ">
                            
                        <h3 class="b2p-cta__title title">
                            GO OLYMPIC. GET ALL THIS.
                        </h3>
                    <div class="b2p-cta__description text-body">
                        Free live sport events. Unlimited access to series. Unrivalled Olympic news & highlights.
                    </div>
                    <div class="b2p-cta__link">
                        <a href="/en/sign-up/"
                           class="b2p-cta__button b2p-btn -x-large flex-centered js-cta__btn--amp-article-cta js-replace-current-url"
                           style="background: #0032A0; color: #FFFFFF; border: 2px solid #0032A0"
                           target="_self"
                           data-analytics-link-tag="Sign up here"
                           data-analytics-instance="analytics-cta-amp-article" data-analytics-module="CTA" >

                            <span class="d-none d-lg-block">Sign up here</span>
                            <span class="d-lg-none">
                                Sign up here
                            </span>

                            

    

                        </a>
                    </div>

    
                        </div>

    
                </div>
            </div>
        </div>
    </section>












<section class="b2p-section -related-stories">
  <amp-list items="data"
            single-item
            binding="no"
            layout="flex-item"
            src="/en/api/v1/amp/storyrelatedlist/2022-fiba-women-basketball-world-cup-results-day-6-tuesday/-1/4"
            class="list-shrink-empty">
    <template type="amp-mustache" id="relatedListItemTemplate">
      <div class="b2p-grid__outer">
        {{#totalElements}}
        <div class="b2p-grid__inner b2p-section--header">
            <div class="b2p-section--logo-wrapper">
              <amp-img class="b2p-section--logo"
                       width="398"
                       height="184"
                       layout="responsive"
                       src="/images/static/b2p-logos/olympic-rings.svg"
                       alt="Olympic logo"></amp-img>
            </div>
            <h2 class="b2p-section--title title-xl">Related content</h2>
        </div>

        <ul class="b2p-list -list-editorial">
          {{#items}}
          <li class="b2p-list__item b2p-list__item--{{id}}">
            <article class="card card--mosaic">
              <div class="relative">
                <a class="block relative" href="{{url}}">
                  <figure>
                    <amp-img class="" width="715" height="402" src="{{imageSrc}}" srcset="{{imageSrcSet}}" alt="{{title}}" title="{{title}}" layout="responsive"></amp-img>
                  </figure>
                </a>
                <div class="card__details text-body-xs">
                  {{#roofline.primary}}
                  <div class="card__primary-tag">

                    {{#roofline.linkPrimary}}
                    <a href="{{roofline.linkPrimary}}" class="card__primary-tag--link">{{roofline.primary}}</a>
                    {{/roofline.linkPrimary}}

                    {{^roofline.linkPrimary}}
                    <span class="card__primary-tag--label">{{roofline.primary}}</span>
                    {{/roofline.linkPrimary}}

                  </div>
                  {{/roofline.primary}}

                  {{#isPodCast}}
                  <div class="card__podcast-button">
                    <a class="card__podcast-icon" href="{{url}}">
                      <amp-img width="16"
                               height="16"
                               src="/images/static/b2p-icons/extra-small_16px/podcast.svg"
                               alt="type icon"></amp-img>
                    </a>
                    {{#roofline.type.duration}}
                    <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                    {{/roofline.type.duration}}
                  </div>
                  {{/isPodCast}}
                  {{^isPodCast}}

                  {{#showPlayButton}}
                  <div class="card__play-button">
                    <a class="card__play-icon" href="{{url}}">
                      <amp-img width="8"
                               height="8"
                               src="/images/static/b2p-icons/extra-small_16px/play-filled.svg"
                               alt="type icon"></amp-img>
                      {{#roofline.type.label}}
                      <span class="card__type-label">{{roofline.type.label}}</span>
                      {{/roofline.type.label}}
                    </a>
                    {{#roofline.type.duration}}
                    <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                    {{/roofline.type.duration}}
                  </div>
                  {{/showPlayButton}}

                  {{/isPodCast}}

                  {{#showGalleryButton}}
                  <div class="card__gallery-button">
                    <a class="card__gallery-icon" href="{{url}}">
                      <amp-img width="16"
                               height="16"
                               src="/images/static/b2p-icons/extra-small_16px/gallery.svg"
                               alt="type icon"></amp-img>
                      {{#roofline.type.label}}
                      <span class="card__gallery-label">{{roofline.type.label}}</span>
                      {{/roofline.type.label}}
                    </a>
                  </div>
                  {{/showGalleryButton}}

                  {{#showLinkButton}}
                  <div class="card__link-button">
                    <a class="card__link-icon" href="{{url}}">
                      <amp-img width="16"
                               height="16"
                               src="/images/static/b2p-icons/extra-small_16px/link.svg"
                               alt="type icon"></amp-img>
                    </a>
                  </div>
                  {{/showLinkButton}}
                </div>
              </div>
              <div class="card__body">
                <h3 class="card__headline text-body-xl">
                  <a href="{{url}}">
                    {{#roofline.subtype}}
                    <span class="card__headline--label text-body-xs">{{roofline.subtype}}</span>
                    {{/roofline.subtype}}
                    <span>{{title}}</span>
                  </a>
                </h3>

                {{#roofline.secondary}}
                {{#roofline.linkSecondary}}
                <a href="{{roofline.linkSecondary}}" class="card__secondary-tag text-body-xs">{{roofline.secondary}}</a>
                {{/roofline.linkSecondary}}

                {{^roofline.linkSecondary}}
                <span class="card__secondary-tag text-body-xs">{{roofline.secondary}}</span>
                {{/roofline.linkSecondary}}
                {{/roofline.secondary}}

              </div>
            </article>
          </li>
          {{#marked}}
          <li class="b2p-list__item flex justify-center items-center md-py4 adv-card-gray-bg">
            






    <div class="b2p-adv -desktop my-base  justify-center">
        
                <amp-ad type="doubleclick"
                    data-slot="/154962900/olympicchannel/home"
                    json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"false","uid":"0-1390147532","sport":"basketball","event_name":"basketball-|-olympic-qualifier-|-women-s-world-cup-|-sydney","slot":"dsk-mpu-a"}}'
                    
                    width=300
                    height=250
                    data-lazy-fetch="true"
                    data-loading-strategy="0.5"
                    >
                </amp-ad>

        
    </div>
    <div class="b2p-adv -mobile my-base  justify-center">
        
                <amp-ad type="doubleclick"
                    data-slot="/154962900/olympicchannel/home"
                    json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"false","uid":"0-1390147532","sport":"basketball","event_name":"basketball-|-olympic-qualifier-|-women-s-world-cup-|-sydney","slot":"mob-mpu-b"}}'
                    
                    width=300
                    height=250
                    data-lazy-fetch="true"
                    data-loading-strategy="0.5"
                    >
                </amp-ad>

        
    </div>


        
          </li>
          {{/marked}}
          {{/items}}
        </ul>
        {{/totalElements}}
      </div>
    </template>
  </amp-list>
</section>





        <amp-iframe data-block-on-consent class="b2p-content--wide seealso-amp-iframe" layout="fixed-height"
                height="550" src="https://embed.olympics.com/en/news/library/2022-fiba-women-basketball-world-cup-results-day-6-tuesday/seealso/iframe"
                sandbox="allow-same-origin allow-scripts allow-top-navigation allow-popups allow-popups-to-escape-sandbox"
                allowtransparency>
            <div placeholder>
            </div>
        </amp-iframe>







  </main>




<footer class="b2p-footer b2p-section  -section--dark">
    <div class="b2p-grid__outer b2p-footer-top">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -logo b2p-footer__logo">
                        <a class="b2p-logo" href="/en/">
                            <amp-img width="143"
                                     height="66"
                                     alt="Olympic logo"
                                     layout="responsive"
                                     src="/images/static/logo-b2p-white-v2.svg">
                            </amp-img>
                        </a>
                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--1">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-olympic-games">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-cy="menu-aside__menu-olympic-games-link" class="b2p-nav__link" href="/en/olympic-games" target="_self" ><span data-cy="menu-aside__menu-olympic-games-title">Olympic Games</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-cy="menu-aside__menu-paris-link" class="b2p-nav__link" href="/en/olympic-games/paris-2024" target="_self" ><span data-cy="menu-aside__menu-paris-title">Paris 2024</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-cy="menu-aside__menu-results-medals-link" class="b2p-nav__link" href="/en/olympic-games/olympic-results" target="_self" ><span data-cy="menu-aside__menu-results-medals-title">Results & Medals</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              ">
<a data-cy="menu-aside__menu-olympic-replays-link" class="b2p-nav__link" href="/en/olympic-games/olympic-videos" target="_self" ><span data-cy="menu-aside__menu-olympic-replays-title">Replays & Highlights</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--5
              ">
<a data-cy="menu-aside__menu-relive-past-olympics-link" class="b2p-nav__link" href="/en/olympic-games" target="_self" =""><span data-cy="menu-aside__menu-relive-past-olympics-title">All Olympic Games</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--2">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-olympic-channel">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-cy="menu-aside__menu-olympic-channel-link" class="b2p-nav__link" href="/en/olympic-channel" target="_self" ><span data-cy="menu-aside__menu-olympic-channel-title">Olympic Channel</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-cy="menu-aside__menu-tv-channel-link" class="b2p-nav__link" href="/en/live/" target="_self" ><span data-cy="menu-aside__menu-tv-channel-title">TV Channel</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-cy="menu-aside__menu-events-link" class="b2p-nav__link" href="/en/sport-events/" target="_self" ><span data-cy="menu-aside__menu-events-title">Live Events</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              ">
<a data-cy="menu-aside__menu-original-series-link" class="b2p-nav__link" href="/en/original-series/" target="_self" ><span data-cy="menu-aside__menu-original-series-title">Original Series</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--3">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-news">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-cy="menu-aside__menu-news-link" class="b2p-nav__link" href="/en/news/" target="_self" ><span data-cy="menu-aside__menu-news-title">News</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-cy="menu-aside__menu-podcast-link" class="b2p-nav__link" href="/en/podcast/" target="_self" ><span data-cy="menu-aside__menu-podcast-title">Podcast</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-cy="menu-aside__menu-topics-link" class="b2p-nav__link" href="/en/topics/" target="_self" ><span data-cy="menu-aside__menu-topics-title">Topics</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--4">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-explore">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-cy="menu-aside__footer-explore-link" class="b2p-nav__link inactiveLink" href="/en/#" target="_self" ><span data-cy="menu-aside__footer-explore-title">Explore</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-cy="menu-aside__menu-athletes-link" class="b2p-nav__link" href="/en/athletes/" target="_self" ><span data-cy="menu-aside__menu-athletes-title">Athletes</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-cy="menu-aside__menu-sports-link" class="b2p-nav__link" href="/en/sports/" target="_self" ><span data-cy="menu-aside__menu-sports-title">Sports</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--5">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-more">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-cy="menu-aside__footer-more-link" class="b2p-nav__link inactiveLink" href="/en/#" target="_self" ><span data-cy="menu-aside__footer-more-title">More</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-cy="menu-aside__footer-ioc-link" class="b2p-nav__link" href="https://olympics.com/ioc" target="_blank" ><span data-cy="menu-aside__footer-ioc-title">International Olympic Committee</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-cy="menu-aside__menu-museum-link" class="b2p-nav__link" href="https://olympics.com/museum" target="_blank" ><span data-cy="menu-aside__menu-museum-title">Museum</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              d-none">
<a data-cy="menu-aside__menu-store-link" class="b2p-nav__link" href="/en/#" target="_blank" data-store=""><span data-cy="menu-aside__menu-store-title">Shop</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--5
              ">
<a data-cy="menu-aside__menu-about-link" class="b2p-nav__link" href="https://olympics.com/ioc/overview" target="_blank" ><span data-cy="menu-aside__menu-about-title">About Us</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--6
              ">
<a data-cy="menu-aside__menu-contact-centre-link" class="b2p-nav__link" href="https://support.olympics.com/hc/en-gb" target="_blank" ><span data-cy="menu-aside__menu-contact-centre-title">Contact Centre</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--7
              ">
<a data-cy="menu-aside__menu-sitemap-link" class="b2p-nav__link" href="/en/sitemap" target="_blank" ><span data-cy="menu-aside__menu-sitemap-title">Sitemap</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--8
              ">
<a data-cy="menu-aside__menu-careers-link" class="b2p-nav__link" href="/en/work-with-us" target="_blank" ><span data-cy="menu-aside__menu-careers-title">Careers</span></a>            </li>
    </ul>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-mid">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -footer-links">
                        



<div class="b2p-nav">
  <ul class="b2p-nav__list -mobile-downloads">

        <li class="b2p-nav__item my-2">
          <a class="b2p-nav__link" href="https://play.google.com/store/apps/details?id=org.olympic.app.mobile" target="_blank">
              <amp-img width="140"
                       height="40"
                       layout="fixed"
                       alt="Google Play icon"
                       src="/en/images/static/b2p-badges/google-play-en.svg?q=1">
              </amp-img>
          </a>
        </li>
        <li class="b2p-nav__item my-2">
          <a class="b2p-nav__link" href="https://apps.apple.com/us/app/olympics/id808794344" target="_blank">
              <amp-img width="120"
                       height="40"
                       layout="fixed"
                       alt="App Store icon"
                       src="/en/images/static/b2p-badges/app-store-en.svg?q=1">
              </amp-img>
          </a>
        </li>
  </ul>
</div>

                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-privacy-amp">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-cy="menu-aside__menu-to-hide-DO-NOT-REMOVE-link" class="b2p-nav__link" href="/en/#" target="_self" ><span data-cy="menu-aside__menu-to-hide-DO-NOT-REMOVE-title">menu-to-hide-DO-NOT-REMOVE</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-cy="menu-aside__menu-cookie-link" class="b2p-nav__link" href="/en/cookie-policy" target="_blank" ><span data-cy="menu-aside__menu-cookie-title">Cookie Policy</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
                    <div id="onetrust-consent-prompt-ui">
                        <a class="b2p-nav__link consent-settings"
                   on="tap:consent-element.prompt;"
                   role="button">Cookie Settings</a>
                    </div>
            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              ">
<a data-cy="menu-aside__menu-privacy-link" class="b2p-nav__link" href="/en/privacy-policy" target="_blank" ><span data-cy="menu-aside__menu-privacy-title">Privacy Policy</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--5
              ">
<a data-cy="menu-aside__menu-terms-link" class="b2p-nav__link" href="/en/terms-of-service" target="_blank" ><span data-cy="menu-aside__menu-terms-title">Terms of Service</span></a>            </li>
    </ul>
</div>

                        


<div class="b2p-nav">
    <ul class="b2p-nav__list -socials">

                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="http://www.facebook.com/Olympics" target="_blank" title="Facebook">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Facebook icon"
                             src="/images/static/b2p-icons/facebook-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://twitter.com/Olympics" target="_blank" title="Twitter">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Twitter icon"
                             src="/images/static/b2p-icons/twitter-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.instagram.com/Olympics" target="_blank" title="Instagram">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Instagram icon"
                             src="/images/static/b2p-icons/instagram-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.tiktok.com/@olympics" target="_blank" title="TikTok">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="TikTok icon"
                             src="/images/static/b2p-icons/tiktok-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.youtube.com/olympics" target="_blank" title="YouTube">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="YouTube icon"
                             src="/images/static/b2p-icons/youtube-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.snapchat.com/add/olympics" target="_blank" title="Snapchat">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Snapchat icon"
                             src="/images/static/b2p-icons/snapchat-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.weibo.com/olympics" target="_blank" title="Weibo">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Weibo icon"
                             src="/images/static/b2p-icons/weibo-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.vk.com/olympics" target="_blank" title="VK">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="VK icon"
                             src="/images/static/b2p-icons/vk-white.svg">
                                </amp-img>
                        </a>
                    </li>
    </ul>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-bottom">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -copy">
                        <span class="b2p-footer__copy text-body-sm">
                            TM &#xA9; 2022 &#x2013; International Olympic Committee &#x2013; All Rights Reserved.
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>















<amp-analytics data-block-on-consent type="segment" config="https://olympics.com/en/api/v1/amp/analytics">
  <script type="application/json" data-amp-replace="QUERY_PARAM">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</script>
</amp-analytics>
  




  


  <amp-list data-block-on-consent tabindex=0 role="" on="tap:branch-amp-journey.hide" id="branch-amp-journey" src="https://olympics.app.link/branch-amp-journeys-pre?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid=CLIENT_ID(_s)&__amp_viewer=VIEWER&__aj_source_url=SOURCE_URL&__aj_canonical_url=CANONICAL_URL&__aj_v=1.0.0" layout=fixed-height height="77px">
    <template type="amp-mustache" id="journey-template">
      <a class="close" on="tap:branch-amp-journey.hide"></a>
      <div class="hideme"></div>
      <amp-iframe class="branch-amp-journey-inner {{do_not_display}}" layout="fixed-height" height="77px" resizable src="https://olympics.app.link/branch-amp-journeys?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid={{__aj_cid}}&__aj_source_url={{__aj_source_url}}&__aj_canonical_url={{__aj_canonical_url}}&_audience_rule_id={{_audience_rule_id}}&_branch_view_id={{_branch_view_id}}&__aj_v=1.0.0" sandbox="allow-scripts allow-top-navigation allow-same-origin" frameborder="0">
        <div overflow></div>
      </amp-iframe>
    </template>
  </amp-list>



</body>

</html>
