<!DOCTYPE html><html lang="pt"><head><link rel="apple-touch-icon" sizes="16x16" href="https://olympics.com/images/static/favicon/apple-touch-icon-16x16.png"/><link rel="apple-touch-icon" sizes="32x32" href="https://olympics.com/images/static/favicon/apple-touch-icon-32x32.png"/><link rel="apple-touch-icon" sizes="57x57" href="https://olympics.com/images/static/favicon/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="https://olympics.com/images/static/favicon/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon" sizes="70x70" href="https://olympics.com/images/static/favicon/apple-touch-icon-70x70.png"/><link rel="apple-touch-icon" sizes="72x72" href="https://olympics.com/images/static/favicon/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="https://olympics.com/images/static/favicon/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon" sizes="96x96" href="https://olympics.com/images/static/favicon/apple-touch-icon-96x96.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://olympics.com/images/static/favicon/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://olympics.com/images/static/favicon/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://olympics.com/images/static/favicon/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="150x150" href="https://olympics.com/images/static/favicon/apple-touch-icon-150x150.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://olympics.com/images/static/favicon/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="310x150" href="https://olympics.com/images/static/favicon/apple-touch-icon-310x150.png"/><link rel="apple-touch-icon" sizes="310x310" href="https://olympics.com/images/static/favicon/apple-touch-icon-310x310.png"/><link rel="icon" type="image/png" href="https://olympics.com/images/static/favicon/favicon-96x96.png" sizes="96x96"/><script id="_gigyasrc"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Surfe: Medina disputa Challenger Series em Saquarema - programação e onde assistir</title><link rel="alternate" hrefLang="pt" href="https://olympics.com/pt/noticias/challenger-series-wsl-saquarema-retorno-gabriel-medina"/><meta name="description" content="Tricampeão do mundo retorna às competições nas mesmas ondas onde, em junho, lesionou o joelho. Evento vai de 1º a 8 de novembro e é decisivo na disputa por vagas no feminino e no masculino do Championship Tour (CT) da WSL de 2023."/><meta name="author" content="Virgílio Franceschi Neto"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@olympics"/><meta name="twitter:title" content="Surfe: Medina disputa Challenger Series em Saquarema - programação e onde assistir"/><meta name="twitter:description" content="Tricampeão do mundo retorna às competições nas mesmas ondas onde, em junho, lesionou o joelho. Evento vai de 1º a 8 de novembro e é decisivo na disputa por vagas no feminino e no masculino do Championship Tour (CT) da WSL de 2023."/><meta name="twitter:creator" content="@olympics"/><meta name="twitter:image:src" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/slsro5iv70jschdzew2q"/><meta property="og:title" content="Surfe: Medina disputa Challenger Series em Saquarema - programação e onde assistir"/><meta property="og:type" content="article"/><meta property="og:image" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/slsro5iv70jschdzew2q"/><meta property="og:image:type" content="jpg"/><meta property="og:image:secure_url" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/slsro5iv70jschdzew2q"/><meta property="og:description" content="Tricampeão do mundo retorna às competições nas mesmas ondas onde, em junho, lesionou o joelho. Evento vai de 1º a 8 de novembro e é decisivo na disputa por vagas no feminino e no masculino do Championship Tour (CT) da WSL de 2023."/><meta property="og:site_name" content="Olympics.com"/><meta property="article:published_time" content="2022-10-30T12:13:10.841Z"/><meta property="article:modified_time" content="2022-11-24T14:22:48.049Z"/><meta property="fb:admins" content="1430238910623206"/><meta name="apple-itunes-app" content="app-id=808794344"/><meta property="og:url" content="https://olympics.com/pt/noticias/challenger-series-wsl-saquarema-retorno-gabriel-medina"/><link rel="canonical" href="https://olympics.com/pt/noticias/challenger-series-wsl-saquarema-retorno-gabriel-medina"/><link rel="manifest" href="/api/v1/webappmanifest"/><script type="application/ld+json">{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://olympics.com/en/news/challenger-series-wsl-saquarema-retorno-gabriel-medina"
  },
  "headline": "Gabriel Medina retorna na etapa de Saquarema da Challenger Series: veja programação e onde assistir",
  "image": [
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl_2x/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg_2x/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md_2x/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm_2x/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs/primary/slsro5iv70jschdzew2q",
    "https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs_2x/primary/slsro5iv70jschdzew2q"
  ],
  "datePublished": "2022-10-30T12:13:10.841Z",
  "dateModified": "2022-11-24T14:22:48.049Z",
  "author": {
    "@type": "Person",
    "name": "Virgílio Franceschi Neto"
  },
  "publisher": {
    "@type": "Organization",
    "name": "International Olympic Committee",
    "logo": {
      "@type": "ImageObject",
      "url": "https://olympics.com/images/static/oc_logo_60h-v2.png"
    }
  }
}</script><meta name="next-head-count" content="27"/><link rel="preload" href="/_next/static/css/169317d061bab651.css" as="style"/><link rel="stylesheet" href="/_next/static/css/169317d061bab651.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/8655.0ac0b49edc681d95.js"></script><script defer="" src="/_next/static/chunks/2152.cfd2f20c3eb50605.js"></script><script defer="" src="/_next/static/chunks/2746.423cc392c2427c62.js"></script><script defer="" src="/_next/static/chunks/8664.a0d4d734306f18f8.js"></script><script defer="" src="/_next/static/chunks/4387.271ddfa61db37f9f.js"></script><script src="/_next/static/chunks/webpack-589e7d2e9c7d640b.js" defer=""></script><script src="/_next/static/chunks/framework-f29ccb8eabeffa4f.js" defer=""></script><script src="/_next/static/chunks/main-38baf113f526ac89.js" defer=""></script><script src="/_next/static/chunks/pages/_app-f581438d57e43249.js" defer=""></script><script src="/_next/static/chunks/ebc64228-1c05f81fdb3c38d3.js" defer=""></script><script src="/_next/static/chunks/commons-f3e1793aef909f5e.js" defer=""></script><script src="/_next/static/chunks/4562-0537413e34bd438b.js" defer=""></script><script src="/_next/static/chunks/5371-354c22b1d58867cf.js" defer=""></script><script src="/_next/static/chunks/4478-db126e106b1313c8.js" defer=""></script><script src="/_next/static/chunks/6058-dd627313c8830e14.js" defer=""></script><script src="/_next/static/chunks/1797-84c0e6a7d7fbb5fe.js" defer=""></script><script src="/_next/static/chunks/845-73710c960de3f488.js" defer=""></script><script src="/_next/static/chunks/5849-322cbf181a1eb2ea.js" defer=""></script><script src="/_next/static/chunks/4465-af24431144104e66.js" defer=""></script><script src="/_next/static/chunks/8296-08d601270f288e34.js" defer=""></script><script src="/_next/static/chunks/5375-def157d0bcd59f2d.js" defer=""></script><script src="/_next/static/chunks/499-79b6cd351703562b.js" defer=""></script><script src="/_next/static/chunks/3768-f25d5ce1c9b4c673.js" defer=""></script><script src="/_next/static/chunks/4700-161b7ac111b0e125.js" defer=""></script><script src="/_next/static/chunks/4065-a770d2c433948a22.js" defer=""></script><script src="/_next/static/chunks/9049-e786c5ea95890069.js" defer=""></script><script src="/_next/static/chunks/6866-d7e7a790ee0725b0.js" defer=""></script><script src="/_next/static/chunks/7943-905efc7625d13c17.js" defer=""></script><script src="/_next/static/chunks/4872-c92753c4403393ba.js" defer=""></script><script src="/_next/static/chunks/8566-26956dce2fabb5a7.js" defer=""></script><script src="/_next/static/chunks/8772-98beda102a22328e.js" defer=""></script><script src="/_next/static/chunks/6752-6a7b48d19aa69c22.js" defer=""></script><script src="/_next/static/chunks/pages/%5BdeviceType%5D/news/%5B...slug%5D-4e3a5135484399a5.js" defer=""></script><script src="/_next/static/Zv47nHWHYbkeHyW_CRnlx/_buildManifest.js" defer=""></script><script src="/_next/static/Zv47nHWHYbkeHyW_CRnlx/_ssgManifest.js" defer=""></script><script src="/_next/static/Zv47nHWHYbkeHyW_CRnlx/_middlewareManifest.js" defer=""></script><style data-styled="" data-styled-version="5.3.6">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</style>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7GSSN-PZSN4-TX76Q-MHL8C-RSE27",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"7GSSN-PZSN4-TX76Q-MHL8C-RSE27";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3cce6y4axunq-f-cc4fce76a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1202658","ak.ai":parseInt("691891",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"49b80d3","ak.r":43017,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":52102,"ak.gh":"23.216.133.207","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669381403","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==cvWEOSKFxK91H5GTsXHPW4R3vu2bbdFep4U8o7qjo2C6iKuYksPWulNoNwfWodmZ3vWN6WBnmC18p7iQhPe30uBlYu9g1stH2V7FEg7q+B5U59kYjU9Paw9OJep99Po7TRsotQhFsrX0spujoA4Xdu1S4uQo/pBr3gONsOV5ie4QsGyw9B9QfOVoucaqD5QQ825pSAu7JSGv9SNxi6esM0jKVgUwrNdJCMrg0vb8hB4pqzIhYYH7GOXa7TUREkQBrjYWXqp6pqA6V2Kc80lyUNOVptn/41Uk7TPdakfcQZ1Xt+NIStLpbAUYbs7unpQCMl0kpbgZ8Q0WutavrMc9jJt7G50d0STL/0zBN0t/joXzqZV3TbxCCx7wHeIirM6h3RWKK57dy7s0korbDIlNBPy+T8dfqonLbHJlBqi9pO0=","ak.pv":"456","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="__next" data-reactroot=""><div class="indexstyles__D3Wrapper-sc-uw61e0-0 jVowHX"><!-- header-start -->





    <script>
        let count = 0;
let checkSelectorInterval = setInterval(function() {
const domEl = document.querySelector(".b2p-nav--extended");
count++;
if (domEl || count >= 60) {
clearInterval(checkSelectorInterval);
if (domEl) {
const event = new CustomEvent('header-dom-ready');
window.dispatchEvent(event);
}
}
}, 1000);
;
    </script>
    <header class="b2p-nav b2p-nav--extended
          b2p-nav--light
          "
        
        >
        


<section class="b2p-nav__top-bar">
    



<ul class="b2p-nav__menu -header--links analytics-multiple-cta" data-analytics-cta-container="b2p-top-menu" >
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-ioc-link" class="" href="https://olympics.com/ioc" target="_self" ><span data-cy="menu-aside__menu-ioc-title">COI</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-paris-link" class="" href="/pt/olympic-games/paris-2024" target="_self" ><span data-cy="menu-aside__menu-paris-title">Paris 2024</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-milano-link" class="" href="/pt/olympic-games/milano-cortina-2026" target="_self" ><span data-cy="menu-aside__menu-milano-title">Milão Cortina 2026</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-losangeles-link" class="" href="/pt/olympic-games/los-angeles-2028" target="_self" ><span data-cy="menu-aside__menu-losangeles-title">LA 2028</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-og2032-link" class="" href="/pt/olympic-games/brisbane-2032" target="_self" ><span data-cy="menu-aside__menu-og2032-title">Brisbane 2032</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-museum-link" class="" href="https://olympics.com/museum" target="_self" ><span data-cy="menu-aside__menu-museum-title">Museu</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item d-none ">
            <a data-cy="menu-aside__menu-store-link" class="" href="/pt/#" target="_blank" data-store=""><span data-cy="menu-aside__menu-store-title">Loja</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-orf-link" class="" href="https://olympics.com/en/olympic-refuge-foundation/" target="_self" ><span data-cy="menu-aside__menu-orf-title">Olympic Refuge Foundation</span></a>

        </li>
</ul>
    <section class="b2p-nav__extra">
        




<div class="user-box user-box__topheader">
    <reactor data-component="User/DtUserIconBoxB2P"
             data-translations='{&quot;register&quot;:&quot;Registre-se&quot;,&quot;sign_in&quot;:&quot;Entre&quot;,&quot;close&quot;:&quot;fechado&quot;,&quot;my-profile&quot;:&quot;Meu perfil&quot;,&quot;search&quot;:&quot;Busque&quot;,&quot;greeting-description&quot;:&quot;Bem-vindo de volta &#xE0; sua experi&#xEA;ncia no Olympic Channel&quot;,&quot;your_email&quot;:&quot;Seu e-mail&quot;,&quot;sign-out&quot;:&quot;Sair&quot;,&quot;user-box-title&quot;:&quot;Seus favoritos&quot;,&quot;update-profile-btn&quot;:&quot;Atualizar perfil&quot;,&quot;update-favorites-btn&quot;:&quot;Atualizar favoritos&quot;,&quot;see-all-disciplines&quot;:&quot;Veja todos os esportes&quot;,&quot;see-all-athletes&quot;:&quot;Veja todos os atletas&quot;,&quot;see-all-originals&quot;:&quot;Veja todas as s&#xE9;ries originais&quot;,&quot;disciplines&quot;:&quot;Esportes&quot;,&quot;athletes&quot;:&quot;Atletas&quot;,&quot;originals&quot;:&quot;Originais&quot;,&quot;no-favorite-disciplines&quot;:&quot;Voc&#xEA; n&#xE3;o tem esportes favoritos&quot;,&quot;no-favorite-athletes&quot;:&quot;Voc&#xEA; n&#xE3;o tem atletas favoritos&quot;,&quot;no-favorite-originals&quot;:&quot;Voc&#xEA; n&#xE3;o tem s&#xE9;ries originais favoritas&quot;,&quot;no-favorites-cta&quot;:&quot;D&#xEA; uma olhada&quot;,&quot;menu-sign-in-icon-alt-text&quot;:&quot;Entre&quot;}'
             data-isGigyaEnabled="True"
             data-version="v2"
             data-mode="extended"
             data-enableHeaderDarkMode="False"
             data-avatar="/images/static/b2p-icons/avatar_gray_300.svg"></reactor>
</div>








<div class="b2p-nav__language-selector">
    <div class="language-selector__title">Selecione seu idioma</div>

    <div class="language-selector__dropdown flex-centered">
        <button class="btn btn-outline-default dropdown-toggle " type="button" id="dropdownMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            Portugu&#xEA;s
        </button>
        <div class="dropdown-menu" aria-labelledby="dropdownMenuButton">
                <a class="dropdown-item" href="https://olympics.com/en/">English</a>
                <a class="dropdown-item" href="https://olympics.com/fr/">Fran&#xE7;ais</a>
                <a class="dropdown-item" href="https://olympics.com/de/">Deutsch</a>
                <a class="dropdown-item" href="https://olympics.com/it/">Italiano</a>
                <a class="dropdown-item" href="https://olympics.com/pt/">Portugu&#xEA;s</a>
                <a class="dropdown-item" href="https://olympics.com/es/">Espa&#xF1;ol</a>
                <a class="dropdown-item" href="https://olympics.com/ja/">&#x65E5;&#x672C;&#x8A9E;</a>
                <a class="dropdown-item" href="https://olympics.com/ar/">&#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629;</a>
                <a class="dropdown-item" href="https://olympics.com/zh/">&#x4E2D;&#x6587;</a>
                <a class="dropdown-item" href="https://olympics.com/hi/">&#x939;&#x93F;&#x928;&#x94D;&#x926;&#x940;</a>
                <a class="dropdown-item" href="https://olympics.com/ko/">&#xD55C;&#xAD6D;&#xC5B4;</a>
                <a class="dropdown-item" href="https://olympics.com/ru/">&#x420;&#x443;&#x441;&#x441;&#x43A;&#x438;&#x439;</a>
        </div>
    </div>
</div>
    </section>
</section>



<section class="b2p-nav__extended">
    





<a class="b2p-nav__logo" href="/pt/" data-cy="menu-aside__logo" >
    <img alt="olympic-channel" src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" />
</a>

    



<ul class="b2p-nav__menu -header--links analytics-multiple-cta" data-analytics-cta-container="b2p-top-menu" >
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-olympic-games-link" class="" href="/pt/olympic-games" target="_self" data-megamenu=""><span data-cy="menu-aside__menu-olympic-games-title">Jogos Olímpicos</span></a>

                <div data-dropdown-overlay class="b2p-nav__overlay"></div>
                <div class="b2p-nav__submenu b2p-nav__submenu--mega-menu mega-menu--news" data-dropdown-content data-loaded="false" data-url="/pt/library/b2p/menu/topbar/_olympic_games">
                    <div class="nav-item-container">
                        <div class="nav-item-content">
                            <div class="spinner-wrap">
                                <span class="spinner"></span>
                                <span class="spinner-txt">Loading...</span>
                            </div>
                        </div>
                    </div>
                </div>
        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-athletes-link" class="" href="/pt/atletas/" target="_self" ><span data-cy="menu-aside__menu-athletes-title">Atletas</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-sports-link" class="" href="/pt/esportes/" target="_self" ><span data-cy="menu-aside__menu-sports-title">Esportes</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-cy="menu-aside__menu-news-link" class="" href="/pt/noticias/" target="_self" data-megamenu=""><span data-cy="menu-aside__menu-news-title">Notícias</span></a>

                <div data-dropdown-overlay class="b2p-nav__overlay"></div>
                <div class="b2p-nav__submenu b2p-nav__submenu--mega-menu mega-menu--news" data-dropdown-content data-loaded="false" data-url="/pt/library/b2p/menu/topbar/_news">
                    <div class="nav-item-container">
                        <div class="nav-item-content">
                            <div class="spinner-wrap">
                                <span class="spinner"></span>
                                <span class="spinner-txt">Loading...</span>
                            </div>
                        </div>
                    </div>
                </div>
        </li>
        <li data-dropdown-trigger class="b2p-nav__item  epg-live-indicator-component">
            <a data-cy="menu-aside__menu-olympic-channel-link" class="" href="/pt/olympic-channel" target="_self" ><span data-cy="menu-aside__menu-olympic-channel-title">Olympic Channel</span></a>

        </li>
</ul>
    <section class="b2p-nav__extra">
        




<div class="user-box user-box__collapsed">
    <reactor data-component="User/DtUserIconBoxB2P"
             data-translations='{&quot;register&quot;:&quot;Registre-se&quot;,&quot;sign_in&quot;:&quot;Entre&quot;,&quot;close&quot;:&quot;fechado&quot;,&quot;my-profile&quot;:&quot;Meu perfil&quot;,&quot;search&quot;:&quot;Busque&quot;,&quot;greeting-description&quot;:&quot;Bem-vindo de volta &#xE0; sua experi&#xEA;ncia no Olympic Channel&quot;,&quot;your_email&quot;:&quot;Seu e-mail&quot;,&quot;sign-out&quot;:&quot;Sair&quot;,&quot;user-box-title&quot;:&quot;Seus favoritos&quot;,&quot;update-profile-btn&quot;:&quot;Atualizar perfil&quot;,&quot;update-favorites-btn&quot;:&quot;Atualizar favoritos&quot;,&quot;see-all-disciplines&quot;:&quot;Veja todos os esportes&quot;,&quot;see-all-athletes&quot;:&quot;Veja todos os atletas&quot;,&quot;see-all-originals&quot;:&quot;Veja todas as s&#xE9;ries originais&quot;,&quot;disciplines&quot;:&quot;Esportes&quot;,&quot;athletes&quot;:&quot;Atletas&quot;,&quot;originals&quot;:&quot;Originais&quot;,&quot;no-favorite-disciplines&quot;:&quot;Voc&#xEA; n&#xE3;o tem esportes favoritos&quot;,&quot;no-favorite-athletes&quot;:&quot;Voc&#xEA; n&#xE3;o tem atletas favoritos&quot;,&quot;no-favorite-originals&quot;:&quot;Voc&#xEA; n&#xE3;o tem s&#xE9;ries originais favoritas&quot;,&quot;no-favorites-cta&quot;:&quot;D&#xEA; uma olhada&quot;,&quot;menu-sign-in-icon-alt-text&quot;:&quot;Entre&quot;}'
             data-isGigyaEnabled="True"
             data-version="v2"
             data-mode="collapsed"
             data-enableHeaderDarkMode="False"
             data-avatar="/images/static/b2p-icons/avatar.svg"></reactor>
</div>






<button class="b2p-nav__item extra__search">
    <img src="/images/static/b2p-icons/search.svg" alt="Buscar">
</button>
            <button class="b2p-nav__item extra__hamburger-menu-trigger" data-analytics-event="hamburger-menu-btn">
                <span></span>
                <span></span>
                <span></span>
            </button>
    </section>
</section>



<section class="hamburger-panel fade-children">
    <div class="hamburger-panel__inner">
        <div class="hamburger-panel__aside">
            <div class="spinner-wrap">
                <span class="spinner"></span>
                <span class="spinner-txt">Loading...</span>
            </div>
        </div>

        <reactor data-component="SearchPanel/b2p/Index"
                    data-translations='{&quot;see_all&quot;:&quot;Ver tudo&quot;,&quot;videos_label&quot;:&quot;v&#xED;deos&quot;,&quot;stories_label&quot;:&quot;Hist&#xF3;rias&quot;,&quot;podcasts_label&quot;:&quot;Podcasts&quot;,&quot;athletes_label&quot;:&quot;Atletas&quot;,&quot;events_label&quot;:&quot;Eventos&quot;,&quot;global-search-placeholder&quot;:&quot;Procure por atleta, Jogos Ol&#xED;mpicos, not&#xED;cias...&quot;,&quot;search-error-courtesy-message&quot;:&quot;It seems there is a temporary issue, please try again later&quot;,&quot;recent-searches-title&quot;:&quot;Pesquisas Recentes&quot;,&quot;recent-searches-clear-cta&quot;:&quot;Limpar&quot;}'>
        </reactor>
    </div>
</section>
<script>
    deltatre = window.deltatre || {};
    deltatre.linkRulesConfig = deltatre.linkRulesConfig || {};
    deltatre.linkRulesConfig.signup = "/pt/cadastre-se/";
    deltatre.linkRulesConfig.signin = "/pt/entre/";
    deltatre.linkRulesConfig.emailform = "/pt/cadastre-se/formulario-e-mail";
    deltatre.linkRulesConfig.sectionkey = "";
    deltatre.linkRulesConfig.originalseries = "/pt/series-originais/";
    deltatre.linkRulesConfig.originalseries_it = "";
    deltatre.linkRulesConfig.originalseries_de = "";
    deltatre.linkRulesConfig.originalseries_pt = "";
    deltatre.linkRulesConfig.originalseries_es = "";
    deltatre.linkRulesConfig.originalseries_fr = "";
    deltatre.linkRulesConfig.athletes = "/pt/atletas/";
    deltatre.linkRulesConfig.athletes_it = "";
    deltatre.linkRulesConfig.athletes_de = "";
    deltatre.linkRulesConfig.athletes_es = "";
    deltatre.linkRulesConfig.athletes_pt = "";
    deltatre.linkRulesConfig.sports = "/pt/esportes/";
    deltatre.linkRulesConfig.sports_it = "";
    deltatre.linkRulesConfig.sports_de = "";
    deltatre.linkRulesConfig.sports_es = "";
    deltatre.linkRulesConfig.sports_pt = "";
    deltatre.linkRulesConfig.events = "/pt/eventos-esportivos/";
    deltatre.linkRulesConfig.events_it = "";
    deltatre.linkRulesConfig.events_fr = "";
    deltatre.linkRulesConfig.events_de = "";
    deltatre.linkRulesConfig.events_es = "";
    deltatre.linkRulesConfig.events_pt = "";
    deltatre.linkRulesConfig.news = "/pt/noticias/";
    deltatre.linkRulesConfig.news_it = "";
    deltatre.linkRulesConfig.news_fr = "";
    deltatre.linkRulesConfig.news_es = "";
    deltatre.linkRulesConfig.news_pt = "";
</script>
<style>
.manage-profile-box__button {
color: #000;
}
.card--podcast-list.card:not(.card--xs) .card__image-container {
height: auto;
padding-bottom: 0;
}
</style>
    </header>
<!-- header-end -->
  <div></div></div><link rel="preload" as="script" href="/components/scripts/vendors/jquery.min.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/jquery.min.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/moment.min.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/moment.min.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ar-ae.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ar-ae.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/de-de.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/de-de.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/es-es.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/es-es.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/fr-fr.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/fr-fr.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/it-it.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/it-it.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ja-jp.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ja-jp.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ko-kr.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ko-kr.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/pt-pt.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/pt-pt.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/ru-ru.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/ru-ru.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/vendors/moment/locale/zh-cn.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/vendors/moment/locale/zh-cn.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/external-shared.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/external-shared.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/components-sed.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/components-sed.js?v=3.52.4.12" defer=""></script><link rel="preload" as="script" href="/components/scripts/react.js?v=3.52.4.12"/><script type="text/javascript" src="/components/scripts/react.js?v=3.52.4.12" defer=""></script><section class="Gridstyles__GridContainer-sc-1p7u4tu-0 iQBUrm slug__Wrapper-sc-1e9ul6f-0 hKZdKY"><div class="indexstyles__CoverWrapper-sc-1kvqhmb-0 jHAphg"><h1 class="Typographystyles__TextTag-sc-1gpp732-0 ctRYPx indexstyles__Title-sc-1kvqhmb-1 fGkQWK pt xxl-subtitle original-size-xxl-subtitle">Gabriel Medina retorna na etapa de Saquarema da Challenger Series: veja programação e onde assistir</h1><p data-cy="story-header-headline" class="indexstyles__Headline-sc-1kvqhmb-3 bkruIu">Tricampeão do mundo retorna às competições nas mesmas ondas onde, em junho, lesionou o joelho. Evento vai de 1º a 8 de novembro e é decisivo na disputa por vagas no feminino e no masculino do Championship Tour (CT) da WSL de 2023.</p><div class="indexstyles__ExtraInfo-sc-1kvqhmb-4 eVMDnF"><span data-cy="story-header-reading-time" class="indexstyles__ReadingTime-sc-1kvqhmb-6 eCjjve">10<!-- --> <!-- -->min<!-- --> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="4.5" y="2.5" width="15" height="19" stroke="#5a5a5a"></rect><rect x="6.25" y="6.25" width="11.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect><rect x="6.25" y="9.25" width="11.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect><rect x="6.25" y="12.25" width="11.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect><rect x="6.25" y="15.25" width="5.5" height="0.5" fill="#5a5a5a" stroke="#5a5a5a" stroke-width="0.5"></rect></svg></span><span data-cy="story-header-author">Por<!-- --> <!-- -->Virgílio Franceschi Neto</span><div data-cy="story-header-tags" class="indexstyles__Tags-sc-1kvqhmb-7 kPGgoL"><a data-cy="link" class="" href="https://olympics.com/pt/athletes/gabriel-medina" data-tracking-payload="{&quot;module&quot;:&quot;ExtraInfo&quot;,&quot;module_position&quot;:1,&quot;link_tag&quot;:&quot;Gabriel Medina&quot;}"><div class="indexstyles__Tag-sc-1kvqhmb-8 dQrrIL athlete-tag"><span>Gabriel Medina</span></div></a><a data-cy="link" class="" href="https://olympics.com/pt/sports/surfing" data-tracking-payload="{&quot;module&quot;:&quot;ExtraInfo&quot;,&quot;module_position&quot;:2,&quot;link_tag&quot;:&quot;Surfing&quot;}"><div class="indexstyles__Tag-sc-1kvqhmb-8 gmqztX discipline-tag"><img src="https://gstatic.olympics.com/s1/f_auto/static/dark/pictograms/surfing.svg" alt="discipline"/><span>Surfe</span></div></a></div></div><div class="indexstyles__AdWrapper-sc-1kvqhmb-5 fDMdVo"></div></div><section class="indexstyles__Container-sc-1v1gz85-0 jxGzDu indexstyles__StoryHero-sc-mh7iue-1 elzfPw"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl/primary/slsro5iv70jschdzew2q, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xl_2x/primary/slsro5iv70jschdzew2q 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg/primary/slsro5iv70jschdzew2q, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg_2x/primary/slsro5iv70jschdzew2q 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md/primary/slsro5iv70jschdzew2q, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_md_2x/primary/slsro5iv70jschdzew2q 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm/primary/slsro5iv70jschdzew2q, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_sm_2x/primary/slsro5iv70jschdzew2q 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs/primary/slsro5iv70jschdzew2q, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_xs_2x/primary/slsro5iv70jschdzew2q 2x"/><img alt="Medina_G_Rottnest21Dunbar-6510 (1)" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg/t_lqip/primary/slsro5iv70jschdzew2q" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_staticContent_hero_lg/t_lqip/primary/slsro5iv70jschdzew2q" title=""/></picture><section class="Gridstyles__GridContainer-sc-1p7u4tu-0 iQBUrm"><section data-cy="credits" class="styles__Credits-jar9mj-0 XAOFC">(Foto: 2021 World Surf League)</section></section></section><section class="indexstyles__WrapperSticky-sc-mh7iue-4 jYVPLp"><div class="SocialMediaSharingstyles__Wrapper-lrn5fn-0 dZYTnx indexstyles__SocialMedia-sc-mh7iue-5 bjmcLI"><a href="https://www.facebook.com/sharer/sharer.php?u=https://olympics.com/pt/desktop/news/US/challenger-series-wsl-saquarema-retorno-gabriel-medina&amp;quote=Gabriel Medina retorna na etapa de Saquarema da Challenger Series: veja programação e onde assistir" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;facebook&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:1}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg fill="none" height="20" viewBox="0 0 20 20" width="20" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M16.6178 9.25476L16.6101 9.25376L16.5574 9.24695H13.7104V7.37545C13.7104 6.94922 13.7695 6.59337 13.9794 6.34394C14.189 6.09481 14.5506 5.95002 15.1602 5.95002H16.7177H16.7202V5.9422H16.728V3.31214H16.7785L16.7212 3.3044C16.4503 3.26778 15.5261 3.18733 14.4484 3.18733C13.3232 3.18733 12.3747 3.53092 11.7075 4.19048C11.0402 4.85007 10.6552 5.82481 10.6552 7.08539V9.24695H8.12069V9.25476H8.11287V12.1993H8.12069V12.2071H10.6552V19.7428H1.03C0.602877 19.7428 0.257812 19.3978 0.257812 18.9706V1.03064C0.257812 0.603518 0.602877 0.258453 1.03 0.258453H18.97C19.3971 0.258453 19.7422 0.603518 19.7422 1.03064V18.9706C19.7422 19.3978 19.3971 19.7428 18.97 19.7428H13.7104V12.2046H16.2376V12.2578L16.2453 12.1978L16.6256 9.25577L16.6178 9.25476Z" fill="#000000" stroke="black" stroke-width="0.015625"></path></svg></a><a href="https://twitter.com/intent/tweet?text=Gabriel Medina retorna na etapa de Saquarema da Challenger Series: veja programação e onde assistir&amp;url=https://olympics.com/pt/desktop/news/US/challenger-series-wsl-saquarema-retorno-gabriel-medina" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;twitter&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:2}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg fill="none" height="17" role="img" viewBox="0 0 20 17" width="20" xmlns="http://www.w3.org/2000/svg"><path d="M1.07803 3.49957C1.07573 2.79566 1.2611 2.10393 1.61495 1.49557C3.5825 3.91778 6.53886 5.49944 9.85313 5.67277L9.85353 5.66496L9.85394 5.65716L9.85516 5.63394L9.86119 5.6634C9.80034 5.36619 9.76292 5.05739 9.76292 4.74867C9.76292 2.5501 11.5405 0.758524 13.7507 0.758524L13.7507 0.758524C14.297 0.757317 14.8377 0.868627 15.3391 1.08552C15.8405 1.30241 16.2918 1.62023 16.665 2.01918L16.66 2.02387L16.6722 2.02151C17.5609 1.84967 18.4134 1.52631 19.1925 1.06563C18.8924 1.97905 18.2717 2.75318 17.4447 3.24448L17.4496 3.25896C18.2449 3.17316 19.0173 2.95443 19.7282 2.65038C19.1876 3.4327 18.5117 4.12956 17.7417 4.69315L17.7377 4.68767L17.7385 4.69998C17.7502 4.87309 17.7502 5.04625 17.7502 5.21971C17.7502 10.5009 13.7314 16.5847 6.38754 16.5847C4.13737 16.5847 2.04711 15.936 0.282623 14.8114C0.592138 14.8459 0.89188 14.8568 1.21551 14.8568C3.08505 14.8568 4.80684 14.2235 6.18145 13.1468L6.19868 13.1333L6.1768 13.1328C4.42931 13.0955 2.96114 11.9527 2.45239 10.3778C2.6968 10.4121 2.93942 10.437 3.19574 10.437H3.19576C3.55147 10.4361 3.90564 10.3903 4.24992 10.3009L4.24951 10.2857C2.42283 9.91611 1.05225 8.30929 1.05225 6.37035V6.33442C1.60422 6.64032 2.22025 6.81264 2.85094 6.83747L2.8786 6.83856L2.85559 6.82317C1.78202 6.10512 1.07803 4.88422 1.07803 3.4996L1.07803 3.49957Z" fill="#000000" stroke="black" stroke-width="0.015625"></path></svg></a><a href="https://web.wechat.com/?text=Gabriel Medina retorna na etapa de Saquarema da Challenger Series: veja programação e onde assistir&amp;url=https://olympics.com/pt/desktop/news/US/challenger-series-wsl-saquarema-retorno-gabriel-medina" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;wechat&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:3}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg fill="none" height="22" role="img" viewBox="0 0 28 22" width="28" xmlns="http://www.w3.org/2000/svg"><path d="M19.2178 7.05664C19.3906 7.05664 19.5635 7.0625 19.7334 7.07129C19.0186 3.30078 15.0957 0.417969 10.3613 0.417969C5.12305 0.417969 0.875 3.95117 0.875 8.31055C0.875 10.6865 2.15234 12.8281 4.15332 14.2754C4.23585 14.3337 4.30316 14.4109 4.34956 14.5007C4.39596 14.5904 4.42009 14.69 4.41992 14.791C4.41992 14.8613 4.40527 14.9258 4.3877 14.9932C4.22656 15.5879 3.97168 16.54 3.95996 16.584C3.93945 16.6602 3.91016 16.7363 3.91016 16.8154C3.91016 16.9883 4.05078 17.1318 4.22656 17.1318C4.29395 17.1318 4.34961 17.1055 4.4082 17.0732L6.48535 15.875C6.64062 15.7842 6.80762 15.7285 6.98926 15.7285C7.08301 15.7285 7.17676 15.7432 7.26758 15.7695C8.23731 16.0479 9.2832 16.2031 10.3643 16.2031C10.54 16.2031 10.7129 16.2002 10.8857 16.1914C10.6777 15.5762 10.5664 14.9287 10.5664 14.2578C10.5664 10.2793 14.4395 7.05664 19.2178 7.05664ZM13.5254 4.52246C14.2227 4.52246 14.791 5.08789 14.791 5.78516C14.791 6.48242 14.2256 7.04785 13.5254 7.04785C12.8281 7.04785 12.2598 6.48242 12.2598 5.78516C12.2598 5.08789 12.8281 4.52246 13.5254 4.52246ZM7.2002 7.04785C6.50293 7.04785 5.93457 6.48242 5.93457 5.78516C5.93457 5.08789 6.5 4.52246 7.2002 4.52246C7.90039 4.52246 8.46582 5.08789 8.46582 5.78516C8.46582 6.48242 7.89746 7.04785 7.2002 7.04785ZM24.3916 19.2236C26.0586 18.0166 27.1221 16.2354 27.1221 14.252C27.1221 10.6191 23.583 7.6748 19.2148 7.6748C14.8496 7.6748 11.3076 10.6191 11.3076 14.252C11.3076 17.8848 14.8467 20.8291 19.2148 20.8291C20.1172 20.8291 20.9902 20.7002 21.7959 20.4688C21.8721 20.4453 21.9482 20.4336 22.0273 20.4336C22.1797 20.4336 22.3174 20.4805 22.4463 20.5537L24.1777 21.5498C24.2275 21.5791 24.2744 21.5996 24.3301 21.5996C24.3648 21.5999 24.3993 21.5933 24.4314 21.5802C24.4636 21.5672 24.4929 21.5479 24.5176 21.5234C24.542 21.4987 24.5613 21.4695 24.5744 21.4373C24.5874 21.4051 24.594 21.3707 24.5938 21.3359C24.5938 21.2715 24.5674 21.207 24.5527 21.1426C24.5439 21.1074 24.3301 20.3135 24.1953 19.8154C24.1807 19.7598 24.1689 19.7041 24.1689 19.6484C24.1719 19.4756 24.2598 19.3203 24.3916 19.2236ZM16.584 13.2031C16.001 13.2031 15.5293 12.7314 15.5293 12.1514C15.5293 11.5713 16.001 11.0996 16.584 11.0996C17.167 11.0996 17.6387 11.5713 17.6387 12.1514C17.6387 12.7314 17.1641 13.2031 16.584 13.2031ZM21.8545 13.2031C21.2715 13.2031 20.7998 12.7314 20.7998 12.1514C20.7998 11.5713 21.2715 11.0996 21.8545 11.0996C22.4375 11.0996 22.9092 11.5713 22.9092 12.1514C22.9078 12.4304 22.7961 12.6975 22.5986 12.8946C22.401 13.0916 22.1335 13.2025 21.8545 13.2031Z" fill="#000000"></path></svg></a><a href="http://vk.com/share.php?url=https://olympics.com/pt/desktop/news/US/challenger-series-wsl-saquarema-retorno-gabriel-medina" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;vk&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:4}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg width="22" height="14" viewBox="0 0 22 14" fill="none" role="img" xmlns="http://www.w3.org/2000/svg"><path d="M20.9232 1.45426C21.0685 0.961474 20.9232 0.600098 20.236 0.600098H17.9597C17.3805 0.600098 17.1158 0.912726 16.9705 1.25609C16.9705 1.25609 15.8131 4.13756 14.173 6.0059C13.6437 6.54956 13.4018 6.72124 13.1132 6.72124C12.969 6.72124 12.7593 6.54956 12.7593 6.05677V1.45426C12.7593 0.862917 12.5922 0.600098 12.1095 0.600098H8.53253C8.1713 0.600098 7.95332 0.873514 7.95332 1.13421C7.95332 1.69376 8.77335 1.82305 8.85742 3.39997V6.82086C8.85742 7.5701 8.7256 7.70681 8.43496 7.70681C7.66372 7.70681 5.78701 4.81474 4.67323 1.50407C4.45628 0.860797 4.23727 0.601158 3.65598 0.601158H1.38068C0.729848 0.601158 0.600098 0.913785 0.600098 1.25715C0.600098 1.87392 1.37134 4.92601 4.19263 8.96262C6.0735 11.719 8.72145 13.2133 11.1338 13.2133C12.5797 13.2133 12.7582 12.8816 12.7582 12.3093V10.2258C12.7582 9.56244 12.8963 9.42891 13.3541 9.42891C13.6904 9.42891 14.2696 9.60271 15.62 10.9306C17.1625 12.5054 17.4178 13.2122 18.2846 13.2122H20.5599C21.2097 13.2122 21.5346 12.8805 21.3477 12.2256C21.1432 11.5739 20.4063 10.6254 19.4285 9.50309C18.897 8.863 18.1029 8.17416 17.8611 7.82974C17.5237 7.3857 17.6213 7.18965 17.8611 6.79542C17.8621 6.79648 20.6346 2.80969 20.9232 1.45426Z" fill="#000000"></path></svg></a><a href="mailto:?subject=Gabriel Medina retorna na etapa de Saquarema da Challenger Series: veja programação e onde assistir&amp;body=Check out this site https://olympics.com/pt/desktop/news/US/challenger-series-wsl-saquarema-retorno-gabriel-medina" target="_blank" rel="noreferrer" data-cy="socialmediasharing" data-tracking-payload="{&quot;link_tag&quot;:&quot;email&quot;,&quot;module&quot;:&quot;social media sharing&quot;,&quot;module_position&quot;:5}" class="SocialMediaSharingstyles__SocialMediaLink-lrn5fn-1 fxtuAv"><svg width="20" height="16" viewBox="0 0 20 16" fill="none" role="img" xmlns="http://www.w3.org/2000/svg"><path d="M16.7199 0H3.2799C2.51608 0 1.78354 0.300267 1.24343 0.834746C0.70333 1.36922 0.399902 2.09413 0.399902 2.85V12.35C0.399902 13.1059 0.70333 13.8308 1.24343 14.3653C1.78354 14.8997 2.51608 15.2 3.2799 15.2H16.7199C17.4837 15.2 18.2163 14.8997 18.7564 14.3653C19.2965 13.8308 19.5999 13.1059 19.5999 12.35V2.85C19.5999 2.09413 19.2965 1.36922 18.7564 0.834746C18.2163 0.300267 17.4837 0 16.7199 0ZM16.7199 1.9L10.4799 6.1465C10.334 6.22988 10.1684 6.27378 9.9999 6.27378C9.83139 6.27378 9.66584 6.22988 9.5199 6.1465L3.2799 1.9H16.7199Z" fill="#000000"></path></svg></a></div><section class="indexstyles__WrapperLeftAlign-sc-mh7iue-3 jnhvtJ"><section data-cy="story-parts-wrapper"><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><div><p>Apelidada de &quot;Maracanã do Surfe&quot;, a praia de Itaúna, em <strong>Saquarema</strong>, no Rio de Janeiro, está pronta para receber mais uma <strong>etapa</strong> do <strong>Challenger Series (CS)</strong> da <strong>Liga Mundial</strong> de <strong>2022</strong>, <strong>entre 1º e 8 de novembro</strong>, na sexta e penúltima da temporada, a primeira a ser realizada na América Latina.</p><p>Ao todo serão <strong>59 surfistas no feminino</strong> e <strong>96 no masculino vindos de 23 países</strong>, <strong>na disputa por um lugar</strong> na elite do surfe internacional <strong>em 2023</strong>, o <strong>Championship Tour (CT) da WSL</strong> (sigla em inglês para Liga Mundial de Surfe - <em>World Surf League</em>).</p><p><strong>Relembre | <a href="https://olympics.com/pt/noticias/liga-mundial-surfe-wsl-final-filipe-toledo-italo-ferreira" target="_blank">Filipe Toledo campeão mundial de surfe 2022</a></strong></p><p>Entre os homens, vários integrantes do CT e referências internacionais estarão nas águas do litoral fluminense, como o tricampeão mundial, <strong>Gabriel Medina</strong>. O paulista volta para onde, em junho, lesionou o joelho enquanto disputava a etapa do Brasil do CT.</p><p>O CS serve de acesso ao CT do ano seguinte, e oferece 10 vagas para os homens e cinco para as mulheres para a principal competição da Liga.</p><p>A etapa do Brasil pode definir vários nomes do CT em 2023. No masculino, <a href="https://olympics.com/pt/atletas/leonardo-fioravanti" target="_blank"><strong>Leonardo Fioravanti (ITA)</strong></a>, <a href="https://olympics.com/pt/atletas/rio-waida" target="_blank"><strong>Rio Waida (INA)</strong></a> e o australiano <strong>Ryan Callinan</strong> já asseguraram um lugar na elite para a próxima temporada. No feminino, a australiana <strong>Macy Callaghan</strong> lidera, com poucos pontos à frente da compatriota <strong>Molly Picklum</strong> e da estadunidense <strong>Caitilin Simmers</strong>.</p><p>O Olympics.com preparou uma prévia de mais um evento em Saquarema que vai agitar o mundo do surfe internacional.</p></div></section><div class="indexstyles__ImageWrapper-sc-2umz4j-14 kWdJCo"><section class="indexstyles__Container-sc-19h07zo-0 bWxGeA"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/aofgz8uotyvtxh1diduc 2x"/><img alt="Luana Silva, competindo na época pelo Havaí, durante a 4ª bateria da rodada de abertura do Hurley Pro Sunset Beach, em Haleiwa, Havaí, em fevereiro de 2022." class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/t_lqip/primary/aofgz8uotyvtxh1diduc" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/t_lqip/primary/aofgz8uotyvtxh1diduc" title="Luana Silva, competindo na época pelo Havaí, durante a 4ª bateria da rodada de abertura do Hurley Pro Sunset Beach, em Haleiwa, Havaí, em fevereiro de 2022."/></picture><section class="Gridstyles__GridContainer-sc-1p7u4tu-0 iQBUrm"><section data-cy="credits" class="styles__Credits-jar9mj-0 jaBqZS">Luana Silva, competindo na época pelo Havaí, durante a 4ª bateria da rodada de abertura do Hurley Pro Sunset Beach, em Haleiwa, Havaí, em fevereiro de 2022. <!-- -->(2022 World Surf League)</section></section></section></div><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><div><h2>As etapas da Challenger Series 2022</h2><p>A etapa de Saquarema é a sexta de um total de sete neste ano de 2022. A primeira delas foi em maio. Depois do Brasil, restará ainda uma a ser cumprida, no arquipélago do Havaí, entre novembro e dezembro.</p><ul><li>1ª etapa: Gold Coast (Queensland), Austrália - 7 a 15 de maio</li><li>2ª etapa: Manly (Nova Gales do Sul), Austrália - 17 a 24 de maio</li><li>3ª etapa: Ballito (KwaZulu Natal), África do Sul - 3 a 10 de julho</li><li>4ª etapa: Huntington Beach (Califórnia), Estados Unidos - 30 de julho a 7 de agosto</li><li>5ª etapa: Ericeira, Portugal - 1º a 9 de outubro</li><li>6ª etapa: Saquarema, Brasil - 1º a 8 de novembro</li><li>7ª etapa: Halleiwa, Havaí - 26 de novembro a 7 de dezembro</li></ul><h2>Temporada quase definida no feminino</h2><p>No feminino resta praticamente uma vaga a ser definida. Por isso a líder <strong>Macy Callaghan (AUS)</strong> e a vice-líder, <strong>Caitilin Simmers (USA)</strong> nem estarão no Brasil. Outra australiana, <strong>Molly Picklum</strong>, mais a havaiana <strong>Bettylou Johnson</strong>, têm o mesmo número de pontos (mas Picklum foi mais regular durante a temporada) em uma ampla vantagem sobre a quinta colocada, <strong>Nikki van Dijk (AUS)</strong>.</p><p>Uma curiosidade é que entre as quatro primeiras, nenhuma surfista venceu mais de uma etapa.</p><p>Além delas, mais australianas precisam fazer resultado no litoral do Rio de Janeiro: <strong>Sophie McCulloch</strong> e <strong>Bronte Macaulay</strong>. Atualmente em sétimo lugar na tabela de classificação, a portuguesa <a href="https://olympics.com/pt/atletas/teresa-bonvalot" target="_blank"><strong>Teresa Bonvalot</strong></a> vem de um excelente <a href="https://olympics.com/pt/noticias/jogos-mundiais-surfe-final-guilherme-fonseca-japao-eua-vagas-paris-2024" target="_blank">Jogos Mundiais de Surfe</a> com a equipe do seu país e é a única fora das cinco primeiras que venceu uma etapa do CS neste ano, a segunda delas, em Manly.</p><p><strong>Conheça | <a href="https://olympics.com/pt/noticias/teresa-bonvalot-a-nova-estrela-do-surfe-portugues-jogos-mundiais-surfe" target="_blank">Teresa Bonvalot, a nova estrela do surfe de Portugal</a></strong></p><p>A melhor brasileira na classificação do CS é <strong>Luana Silva</strong>, em nono lugar. Nascida no Havaí e filha de pais brasileiros, esteve no CT deste ano, mas não avançou por conta da nota de corte no meio da temporada. Há menos de dois meses compete sob bandeira do Brasil.</p><p>Entre os seus melhores resultados estão o título da etapa de Portugal do CS em 2021 e, neste ano, dois quintos lugares (ficando pelas quartas de final), na etapa de Sunset Beach (Havaí) do CT e na de Manly, do CS.</p><h3 id="os-confrontos-de-estreia-das-brasileiras">Os confrontos de estreia das brasileiras</h3><ul><li>Bateria 1: Laura Raupp (BRA) x Bruna Cardarelli (BRA) x Teresa Bonvalot (POR) x Coco Ho (USA/Havaí)</li><li>Bateria 2: Yanca Costa (BRA) x Sol Aguirre (PER) x Keala Tomoda-Bannert (USA/Havaí) x Ariane Ochoa (ESP/País Basco)</li><li>Bateria 3: Maya Carpinelli (BRA) x Zoë Steyn (RSA) x Wakita Sara (JPN) x Bronte Macaulay (AUS)</li><li>Bateria 4: Nairê Marquez (BRA) x Matsuda Shino (JPN) x Paige Hareb (NZL) x Kirra Pinkerton (USA)</li><li>Bateria 5: Kayane Reis (BRA) x Anne dos Santos (BRA) x Mafalda Lopes (POR) Sawyer Lindblad (USA)</li><li>Bateria 6: Juliana Rodrigues (BRA) x Vahine Fierro (FRA) x Nonaka Minami (JPN) x Natasha van Greunen (RSA)</li><li>Bateria 7: Isabelle Nau (BRA) x Silvana Lima (BRA) x Rachel Presti (GER) x Yolanda Hopkins (POR)</li><li>Bateria 9: Sophia Medina (BRA) x Bettylou Sakura Johnson (USA/Havaí) x Arena Rodríguez Vargas (PER) x atleta a definir</li><li>Bateria 11: Mariana Areno (BRA) x Zoe McDougall (USA/Havaí) x Matsunaga Rina (JPN) x Samantha Sibley (USA)</li><li>Bateria 12: Isabela Saldanha (BRA) x Summer Macedo (BRA) x Camila Kemp (GER) x Sarah Brum (RSA)</li><li>Bateria 13: Luana Silva (BRA) x Júlia Duarte (BRA) x Havanna Cabrero (PUR) x Keely Andrew (AUS)</li><li>Bateria 14: Karol Ribeiro (BRA) x Kurokawa Hinako (JPN) x Alyssa Spencer (USA) x Leilani McGonagle (CRC)</li><li>Bateria 15: Tainá Hinckel (BRA) x Carolina Mendes (POR) x Zahli Kelly (AUS) x Nadia Erostarbe (ESP/País Basco)</li><li>Bateria 16: Yasmin Dias (BRA) x Francisca Veselko (POR) x Sophie McCulloch (AUS) x Chelsea Tuach (BAR)</li></ul><h3 id="classificacao-do-feminino-do-cs-apos-cinco-etapas">Classificação do feminino do CS após cinco etapas:</h3><ol start="1"><li>Macy Callaghan (AUS) - 28.920 pontos</li><li>Molly Picklum (AUS) - 28.630</li><li>Caitilin Simmers (USA) - 28.630</li><li>Bettylou Johnson (USA/Havaí) - 26.915</li><li>Nikki van Dijk (AUS) - 19.185</li><li>Sophie McCulloch (AUS) - 18.810</li><li>Teresa Bonvalot (POR) - 18.540</li><li>Bronte Macaulay (AUS) - 17.275</li><li>Luana Silva (BRA) - 13.285</li></ol></div></section><div class="indexstyles__ImageWrapper-sc-2umz4j-14 kWdJCo"><section class="indexstyles__Container-sc-19h07zo-0 bWxGeA"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga, https://img.olympicchannel.com/images/image/private/f_auto/q_auto/primary/xktgkyhnenkz3d1rniga 2x"/><img alt="Michael Rodrigues durante a etapa de Saquarema do CT de 2022, em junho." class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/t_lqip/primary/xktgkyhnenkz3d1rniga" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/q_auto/t_lqip/primary/xktgkyhnenkz3d1rniga" title="Michael Rodrigues durante a etapa de Saquarema do CT de 2022, em junho."/></picture><section class="Gridstyles__GridContainer-sc-1p7u4tu-0 iQBUrm"><section data-cy="credits" class="styles__Credits-jar9mj-0 jaBqZS">Michael Rodrigues durante a etapa de Saquarema do CT de 2022, em junho. <!-- -->(Daniel Smorigo/World Surf League 2022)</section></section></section></div><section class="indexstyles__Wrapper-sc-vnpss8-0 fuHdCT indexstyles__Ads-sc-2umz4j-0 ktnkIn"></section><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><div><h2>Saquarema será decisiva no masculino</h2><p>Os 10 primeiros do CS em 2022 garantem um lugar no CT de 2023. Além disso, quem ficar entre 11º e 20º asseguram a participação no CS de 2023.</p><p><strong>Leonardo Fioravanti (ITA)</strong>, <strong>Rio Waida (INA)</strong> e <strong>Ryan Callinan (AUS)</strong> já têm seus lugares na elite do surfe do próximo ano.</p><p>Entre o quarto colocado, Liam O&#x27;Brien (AUS) e o 15º lugar, Callum Robson (AUS) a diferença é de apenas 4.900 pontos, ou seja, está tudo embolado. A etapa de Saquarema será fundamental para aqueles que querem estar no CT na próxima temporada.</p><p>No meio deste &quot;bolo&quot; está o cearense <strong>Michael Rodrigues</strong>, na oitava posição. Na última etapa, em Portugal, ficou pelas quartas de final. Em 13º, o catarienense <strong>Alejo Muniz</strong> - com 10.265 - também busca o seu lugar entre os dez.</p><h2>Gabriel Medina retorna às competições</h2><p>Tricampeão do mundo, <strong>Gabriel Medina</strong> foi convidado para participar desta etapa do CS. Estará pela primeira vez em evento da WSL ao lado da irmã, <a href="https://olympics.com/pt/noticias/sophia-medina-cinco-curiosidades-sobre-a-jovem-surfista-brasileira" target="_blank">Sophia Medina</a>. Ausente nas primeiras etapas do CT neste ano, voltou em G-Land (Indonésia) e terminou em terceiro. Mesmo resultado de semanas mais tarde, em El Salvador.</p><p>Na etapa seguinte do CT em junho, em Saquarema, lesionou o joelho e precisou ficar de fora das competições para tratá-lo. Quatro meses depois ele volta à cidade fluminense em um retorno aos torneios.</p><p><strong>Relembre | <a href="https://olympics.com/pt/noticias/gabriel-medina-confirma-retorno-as-competicoes-apos-lidar-com-depressao" target="_blank">O retorno de Gabriel Medina às competições após lidar com depressão</a></strong></p><h3 id="os-confrontos-iniciais-dos-brasileiros">Os confrontos iniciais dos brasileiros</h3><ul><li>Bateria 1: Jadson André (BRA) x Douglas Silva (BRA) x Alan Cleland (MEX) x Mikey McDonagh (AUS)</li><li>Bateria 2: João Chianca (BRA) x Evan Geiselman (USA) x Kamiyama Keanu (JPN) x Kalani Ball (AUS)</li><li>Bateria 3: Rafael Teixeira (BRA) x Eithan Osborne (USA) x Timothe Bisso (FRA) x John Mel (USA)</li><li>Bateria 4: Marcos Correa (BRA) x Ezekiel Lau (USA/Havaí) x Adur Amatriain (ESP/País Basco) x Slade Prestwich (RSA)</li><li>Bateria 6: Alejo Muniz (BRA) x Wakita Taichi (JPN) x Jutin Becret (FRA) x Vicente Romero (ESP)</li><li>Bateria 8: Gabriel Medina (BRA) x Gabriel Klaussner (BRA) x Crosby Colapinto (USA) x Te Kehukehu Butler (NZL)</li><li>Bateria 9: Michael Rodrigues (BRA) x Raoni Monteiro (BRA) x Joel Vaughan (AUS) x Michael Dunphy (USA)</li><li>Bateria 11: Deivid Silva (BRA) x Eduardo Motta (BRA) x Marco Fernandez (BRA) x Gatien Delahaye (FRA)</li><li>Bateria 12: Miguel Pupo (BRA) x Philippe Neves (BRA) x Jordan Lawler (AUS) x Cole Houshmand (USA)</li><li>Bateria 13: Caio Ibelli (BRA) x Leo Casal (BRA) x Jorgann Couzinet (FRA) x Inaba Reo (JPN)</li><li>Bateria 14: Mateus Herdy (BRA) x Edgard Groggia (BRA) x Peterson Crisanto (BRA) x Marco Giorgi (URU)</li><li>Bateria 15: Lucas Silveira (BRA) x Morgan Cibilic (AUS) x Alonso Correa (PER) x Zac Hedemann (USA/Havaí)</li><li>Bateria 16: Wiggolly Dantas (BRA) x Ian Gentil (USA/Havaí) x Jessé Mendes (ITA) x Billy Starimand (NZL)</li></ul><p><strong>Leia | <a href="https://olympics.com/pt/noticias/jesse-mendes-leva-seu-sonho-olimpico-a-italia" target="_blank">Jessé Mendes leva o seu sonho Olímpico à Itália</a></strong></p><ul><li>Bateria 17: Heitor Mueller (BRA) x Rio Waida (INA) x Joan Duru (FRA) x Shane Skyes (RSA)</li><li>Bateria 18: Ian Gouveia (BRA) x Wesley Leite (BRA) x Ramzi Boukhiam (MAR) x Keanu Asing (USA/Havaí)</li><li>Bateria 19: Willian Cardoso (BRA) x Imaikalani deVault (USA/Havaí) x Levi Slawson (USA) x Carlos Muñoz (CRC)</li><li>Bateria 20: Matheus Navarro (BRA) x Gabriel André (BRA) x Leonardo Fioravanti (ITA) x Cam Richards (USA)</li><li>Bateria 21: Alex Ribeiro (BRA) x Weslley Dantas (BRA) x Dylan Moffat (AUS) x Eli Hanneman (USA/Havaí)</li><li>Bateria 22: Thiago Camarão (BRA) x Ryan Kainalo (BRA) x Jacob Wilcox (AUS) x Brodi Sale (USA/Havaí)</li><li>Bateria 23: Robson Santos (BRA) x Marukami Shun (JPN) x Nolan Rapoza (USA) x Lucca Mesinas (PER)</li><li>Bateria 24: Samuel Pupo (BRA) x Eric Bahia (BRA) x Mihimana Braye (FRA/Taiti) x Chris Zaffis (AUS)</li></ul><h3 id="classificacao-do-masculino-do-cs-apos-cinco-etapas">Classificação do masculino do CS após cinco etapas:</h3><ol start="1"><li>Leonardo Fioravanti (ITA) - 26.915 pontos - classificado para o CT 2023</li><li>Rio Waida (INA) - 22.650 - classificado para o CT 2023</li><li>Ryan Callinan (AUS) - 20.995 - classificado para o CT 2023</li><li>Liam O&#x27;Brien (AUS) - 14.900</li><li>Ezekiel Lau (USA/Havaí) - 14.820</li><li>Dylan Moffat (AUS) - 14.710</li><li>Ian Gentil (USA/Havaí) - 13.375</li><li>Michael Rodrigues (BRA) - 13.285</li><li>Maxime Huscenot (FRA) - 12.055</li><li>Morgan Cibilic (AUS) - 12.035</li><li>Jacob Wilcox (AUS) - 11.690</li><li>Eithan Osborne (USA) - 11.305</li><li>Alejo Muniz (BRA) - 10.615</li><li>Ramzi Boukhiam (MAR) - 10.265</li><li>Callum Robson (AUS) - 10.000</li></ol></div></section><div class="indexstyles__OEmbWrapper-sc-2umz4j-2 bJzswH"><div class="SocialMediaCardstyles__Wrapper-sc-18jfbu2-0 gRoSPO"><div><div><blockquote class="twitter-tweet"><p lang="en" dir="ltr">He’s back! 🇧🇷<a href="https://twitter.com/gabriel1medina?ref_src=twsrc%5Etfw">@gabriel1medina</a> will be competing in the <a href="https://twitter.com/hashtag/CoronaSaquaremaPro?src=hash&amp;ref_src=twsrc%5Etfw">#CoronaSaquaremaPro</a>, Nov 1-8 on <a href="https://t.co/ie0ZfMVLPY">https://t.co/ie0ZfMVLPY</a>.<a href="https://twitter.com/corona?ref_src=twsrc%5Etfw">@corona</a> <a href="https://t.co/StUs53Im4y">pic.twitter.com/StUs53Im4y</a></p>&mdash; World Surf League (@wsl) <a href="https://twitter.com/wsl/status/1585254933607112704?ref_src=twsrc%5Etfw">October 26, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div></div><section class="TextBlockstyles__Wrapper-sc-856wyu-0 gfHMtr indexstyles__TextBlock-sc-2umz4j-1 NXoJk text-block"><div><h2>Onde assistir à etapa de Saquarema do CS</h2><p>A sexta etapa do Challenger Series da Liga Mundial de Surfe de 2022 vai de 1º a 8 de novembro e terá a transmissão ao vivo através do <a href="https://www.youtube.com/wsl/featured" target="_blank">YouTube</a> e aplicativo da WSL.</p><p>O evento também terá a transmissão para o território brasileiro através dos canais <strong>Sportv</strong>.</p></div></section><section class="indexstyles__MosaicWrapper-sc-2umz4j-12 CMlaQ"><div><section class="Mosaicstyles__Container-sc-1cf2luq-3 hJhhin xxl-card" data-cy="mosaic"><section class="Mosaicstyles__ItemsContainer-sc-1cf2luq-0 jUZIPV"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xxl" data-cy="card-xxl"><div class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX" href="https://olympics.com/pt/video/unfiltered-with-miguel-pupo-and-samuel-pupo" slug="unfiltered-with-miguel-pupo-and-samuel-pupo" data-tracking-payload="{&quot;link_tag&quot;:&quot;Sem filtros com Miguel Pupo e Samuel Pupo&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai, https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/primary/o8ksfcoerbehx9njjjai 2x"/><img alt="Sem filtros com Miguel Pupo e Samuel Pupo" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/t_lqip/primary/o8ksfcoerbehx9njjjai" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_16-9_1280/t_lqip/primary/o8ksfcoerbehx9njjjai" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"><a data-cy="primary-tag" class="CardItemstyles__PrimaryTag-sc-1hb78f1-10 hWbfmr" href="https://olympics.com/pt/esportes/sed/discipline-surfing/" data-tracking-payload="{&quot;link_tag&quot;:&quot;Sem filtros com Miguel Pupo e Samuel Pupo&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="unfiltered-with-miguel-pupo-and-samuel-pupo">Surfe</a><a data-cy="link" class="full-width-link" href="https://olympics.com/pt/video/unfiltered-with-miguel-pupo-and-samuel-pupo" data-tracking-payload="{&quot;link_tag&quot;:&quot;Sem filtros com Miguel Pupo e Samuel Pupo&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="unfiltered-with-miguel-pupo-and-samuel-pupo"><div class="CardItemstyles__Type-sc-1hb78f1-8 khZVra vod" data-cy="vod-icon"><svg fill="none" height="8" role="img" viewBox="0 0 8 8" width="8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 4L0 8L0 0L8 4Z" fill="#FFFFFF"></path></svg><span class="CardItemstyles__Duration-sc-1hb78f1-9 kgoTlo">04:23</span></div></a></div></div><article class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="" href="https://olympics.com/pt/video/unfiltered-with-miguel-pupo-and-samuel-pupo" data-tracking-payload="{&quot;link_tag&quot;:&quot;Sem filtros com Miguel Pupo e Samuel Pupo&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="unfiltered-with-miguel-pupo-and-samuel-pupo"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc"><span data-cy="skeleton" class="Skeletonstyles__Wrapper-sc-1ia9lra-0 gHLKMq"><span>Sem filtros com Miguel Pupo e Samuel Pupo</span></span></section></a><a data-cy="secondary-tag" class="secondary-tag" href="https://olympics.com/pt/eventos-esportivos/2022-isa-surfing-world-games-california/" data-tracking-payload="{&quot;link_tag&quot;:&quot;Sem filtros com Miguel Pupo e Samuel Pupo&quot;,&quot;module&quot;:&quot;Mosaic&quot;,&quot;module_position&quot;:0}" slug="unfiltered-with-miguel-pupo-and-samuel-pupo">Surfe | Classificatório Olímpico | Jogos Mundiais ISA | Huntington Beach</a></article></section></section></section></div></section></section><section class="indexstyles__KnowMoreWrapper-sc-1he16b1-3 inobwV"><h2 class="Typographystyles__TextTag-sc-1gpp732-0 jGLTKn indexstyles__Title-sc-1he16b1-2 yMtyW pt xxl-subtitle original-size-xxl-subtitle"></h2><section class="indexstyles__Subtitle-sc-1he16b1-4 lnTRsP">Adicione esses aos seus favoritos</section><section class="indexstyles__ItemsWrapper-sc-1he16b1-0 gEqgod"><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/hlarqga8gx4vwrhudlkj, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/hlarqga8gx4vwrhudlkj 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/hlarqga8gx4vwrhudlkj, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/hlarqga8gx4vwrhudlkj 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/hlarqga8gx4vwrhudlkj, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/hlarqga8gx4vwrhudlkj 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/hlarqga8gx4vwrhudlkj, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/hlarqga8gx4vwrhudlkj 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/primary/hlarqga8gx4vwrhudlkj, https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard_x2/primary/hlarqga8gx4vwrhudlkj 2x"/><img alt="Gabriel MEDINA" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/primary/hlarqga8gx4vwrhudlkj" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/primary/hlarqga8gx4vwrhudlkj" title=""/></picture>Gabriel MEDINA</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/pt/sign-in?origin=%2Fpt%2Fdesktop%2Fnews%2FUS%2Fchallenger-series-wsl-saquarema-retorno-gabriel-medina&amp;favorite=athletes%2Fgabriel-medina" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_athletes&quot;:&quot;Gabriel MEDINA&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/surfing.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/surfing.svg 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/surfing.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/surfing.svg 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/surfing.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/surfing.svg 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/surfing.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/surfing.svg 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/static/light/pictograms/surfing.svg, https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard_x2/static/light/pictograms/surfing.svg 2x"/><img alt="Surfe" class="lazyload" data-src="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/static/light/pictograms/surfing.svg" loading="lazy" src="https://gstatic.olympics.com/s1/f_auto/t_s_pog_flag_teamAwardCard/t_lqip/static/light/pictograms/surfing.svg" title=""/></picture>Surfe</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/pt/sign-in?origin=%2Fpt%2Fdesktop%2Fnews%2FUS%2Fchallenger-series-wsl-saquarema-retorno-gabriel-medina&amp;favorite=disciplines%2Fdiscipline-surfing%2FSRF" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_disciplines&quot;:&quot;Surfe&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div><div class="indexstyles__Wrapper-sc-1v2chfr-0 dQtjLD indexstyles__WithFavorite-sc-1he16b1-5 gkrEUq"><section data-cy="know-more-item" class="indexstyles__ItemWrapper-sc-1he16b1-1 eczkbo"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br , https://gstatic.olympics.com/s1/f_auto//static/flag/4x3/br 2x"/><img alt="Brasil" class="lazyload" data-src="https://gstatic.olympics.com/s1/f_auto//t_lqip/static/flag/4x3/br" loading="lazy" src="https://gstatic.olympics.com/s1/f_auto//t_lqip/static/flag/4x3/br" title=""/></picture>BRA</section><a data-cy="link" class="FavoriteButtonstyles__FavoriteStyledLink-sc-1tj2i3h-0 kvFmXd" href="https://olympics.com/pt/sign-in?origin=%2Fpt%2Fdesktop%2Fnews%2FUS%2Fchallenger-series-wsl-saquarema-retorno-gabriel-medina&amp;favorite=countries%2Fnoc-br%2FBRA" data-tracking-payload="{&quot;link_tag&quot;:&quot;Add to favourites&quot;,&quot;module&quot;:&quot;Discover More&quot;,&quot;favourite_disciplines&quot;:&quot;Brasil&quot;,&quot;module_position&quot;:1}"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.8825 3.00492C17.3731 3.00691 18.8019 3.60027 19.8551 4.65468C20.9084 5.70909 21.5 7.13833 21.5 8.6285C21.4634 10.1482 20.9373 11.6155 20 12.8124L11.75 22.5L4.10001 13.4573C2.83914 12.1544 2.09311 10.439 2.00001 8.6285C1.99751 7.49696 2.33696 6.39106 2.97389 5.45569C3.61081 4.52032 4.5155 3.79911 5.56942 3.38656C6.62335 2.97402 7.77734 2.88937 8.8802 3.14372C9.67943 3.32804 10.4248 3.68416 11.0664 4.18308C11.3102 4.37263 11.5389 4.58279 11.75 4.81196C11.9597 4.58405 12.1874 4.37453 12.4305 4.18525C12.793 3.90305 13.1897 3.66583 13.6123 3.4797C14.3183 3.16872 15.081 3.00708 15.8525 3.00492H15.8825ZM5.61582 12.1437L11.7514 19.4097L18.4283 11.5581C19.0905 10.719 19.4662 9.68975 19.5 8.62151C19.4962 7.6647 19.1148 6.7479 18.4385 6.07053C17.7605 5.39149 16.8413 5.00826 15.8816 5.00454H15.8535C15.3582 5.00648 14.8687 5.11092 14.4158 5.31128C13.9626 5.51176 13.5559 5.80393 13.2213 6.16936L13.2196 6.17118L11.7525 7.75767L10.2634 6.16909C9.92918 5.80344 9.52265 5.51111 9.06953 5.31065C8.61664 5.1103 8.12708 5.00606 7.63183 5.00454C6.66978 5.00472 5.7471 5.38643 5.06623 6.06588C4.38912 6.7416 4.00617 7.65689 4.00008 8.61284C4.09073 9.93955 4.6593 11.1887 5.60078 12.1287L5.61582 12.1437Z" fill="#000000"></path></svg></a></div></section></section></section><div class="indexstyles__RelatedCardsWrapper-sc-191l99l-3 bQPUVG indexstyles__RelatedContent-sc-mh7iue-2 fITpcb" data-cy="sticky-related-content"><h2 class="Typographystyles__TextTag-sc-1gpp732-0 ctRYPx indexstyles__Title-sc-191l99l-2 kKElWU pt xl-bodytext original-size-xl-bodytext">Conteúdo relacionado</h2><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/jesse-mendes-leva-seu-sonho-olimpico-a-italia" data-tracking-payload="{&quot;link_tag&quot;:&quot;Jessé Mendes leva seu sonho Olímpico à Itália&quot;,&quot;module_position&quot;:0}"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/wscqk0zqm1xgeldqlfxc 2x"/><img alt="Jessé Mendes leva seu sonho Olímpico à Itália" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/wscqk0zqm1xgeldqlfxc" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/wscqk0zqm1xgeldqlfxc" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/jesse-mendes-leva-seu-sonho-olimpico-a-italia" data-tracking-payload="{&quot;link_tag&quot;:&quot;Jessé Mendes leva seu sonho Olímpico à Itália&quot;,&quot;module_position&quot;:0}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">Jessé Mendes leva seu sonho Olímpico à Itália</section></a></article></section></div><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/jogos-mundiais-surfe-final-guilherme-fonseca-japao-eua-vagas-paris-2024" data-tracking-payload="{&quot;link_tag&quot;:&quot;Guilherme Fonseca fica em quarto nos Jogos Mundiais de Surfe; Japão e EUA vão a Paris 2024&quot;,&quot;module_position&quot;:1}"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/kteyqopxtabiauho6pzi 2x"/><img alt="Guilherme Fonseca fica em quarto nos Jogos Mundiais de Surfe; Japão e EUA vão a Paris 2024" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/kteyqopxtabiauho6pzi" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/kteyqopxtabiauho6pzi" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/jogos-mundiais-surfe-final-guilherme-fonseca-japao-eua-vagas-paris-2024" data-tracking-payload="{&quot;link_tag&quot;:&quot;Guilherme Fonseca fica em quarto nos Jogos Mundiais de Surfe; Japão e EUA vão a Paris 2024&quot;,&quot;module_position&quot;:1}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">Guilherme Fonseca fica em quarto nos Jogos Mundiais de Surfe; Japão e EUA vão a Paris 2024</section></a></article></section></div><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/miguel-pupo-busca-vaga-olimpica-jogos-mundiais-de-surfe" data-tracking-payload="{&quot;link_tag&quot;:&quot;Miguel Pupo acredita na vaga Olímpica: &#x27;Senti que podia estar nos Jogos&#x27;&quot;,&quot;module_position&quot;:2}"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/azoningnkk2xrteiumsv 2x"/><img alt="Miguel Pupo acredita na vaga Olímpica: &#x27;Senti que podia estar nos Jogos&#x27;" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/azoningnkk2xrteiumsv" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/azoningnkk2xrteiumsv" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/miguel-pupo-busca-vaga-olimpica-jogos-mundiais-de-surfe" data-tracking-payload="{&quot;link_tag&quot;:&quot;Miguel Pupo acredita na vaga Olímpica: &#x27;Senti que podia estar nos Jogos&#x27;&quot;,&quot;module_position&quot;:2}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">Miguel Pupo acredita na vaga Olímpica: &#x27;Senti que podia estar nos Jogos&#x27;</section></a></article></section></div><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/sistema-classificacao-surfe-paris-2024" data-tracking-payload="{&quot;link_tag&quot;:&quot;Rumo a Paris 2024: entenda o sistema de classificação Olímpico do surfe&quot;,&quot;module_position&quot;:3}"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/dxdmkxijrgurtu6ybpog 2x"/><img alt="Rumo a Paris 2024: entenda o sistema de classificação Olímpico do surfe" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/dxdmkxijrgurtu6ybpog" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/dxdmkxijrgurtu6ybpog" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/sistema-classificacao-surfe-paris-2024" data-tracking-payload="{&quot;link_tag&quot;:&quot;Rumo a Paris 2024: entenda o sistema de classificação Olímpico do surfe&quot;,&quot;module_position&quot;:3}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">Rumo a Paris 2024: entenda o sistema de classificação Olímpico do surfe</section></a></article></section></div><div class="indexstyles__RelatedCardWrapper-sc-191l99l-1 dSDhmt"><section class="CardItemstyles__Wrapper-sc-1hb78f1-11 cLYzdW size-xs" data-cy="card-xs"><div class="CardItemstyles__ImageAndTagWrapper-sc-1hb78f1-0 jxoSWQ"><a data-cy="link" class="CardItemstyles__ImageWrapper-sc-1hb78f1-1 btkTzX indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/filipe-toledo-comanda-festa-brasileira-em-saquarema-com-direito-a-nota-10" data-tracking-payload="{&quot;link_tag&quot;:&quot;Filipe Toledo comanda festa brasileira em Saquarema com direito a nota 10&quot;,&quot;module_position&quot;:4}"><picture data-cy="picture-wrapper"><source class="lazy" media="(min-width: 1260px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu 2x"/><source class="lazy" media="(min-width: 992px) and (max-width: 1259px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu 2x"/><source class="lazy" media="(min-width: 768px) and (max-width: 991px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu 2x"/><source class="lazy" media="(min-width: 460px) and (max-width: 767px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu 2x"/><source class="lazy" media="(max-width: 459px)" data-srcset="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu, https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/primary/ntmdihpfb4dwvq5ecggu 2x"/><img alt="Filipe Toledo comanda festa brasileira em Saquarema com direito a nota 10" class="lazyload" data-src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/ntmdihpfb4dwvq5ecggu" loading="lazy" src="https://img.olympicchannel.com/images/image/private/f_auto/t_1-1_85/t_lqip/primary/ntmdihpfb4dwvq5ecggu" title=""/></picture></a><div data-cy="tag-and-type" class="CardItemstyles__ImageTagAndType-sc-1hb78f1-2 siobp"></div></div><article class="CardItemstyles__TextWrapper-sc-1hb78f1-7 bqirSZ"><a data-cy="link" class="indexstyles__CardItem-sc-191l99l-0 kWHtrA" href="https://olympics.com/pt/noticias/filipe-toledo-comanda-festa-brasileira-em-saquarema-com-direito-a-nota-10" data-tracking-payload="{&quot;link_tag&quot;:&quot;Filipe Toledo comanda festa brasileira em Saquarema com direito a nota 10&quot;,&quot;module_position&quot;:4}"><section data-cy="title" class="CardItemstyles__Title-sc-1hb78f1-3 eiCpPc">Filipe Toledo comanda festa brasileira em Saquarema com direito a nota 10</section></a></article></section></div></div></section><section class="indexstyles__WrapperLeftAlign-sc-mh7iue-3 jnhvtJ"><section class="indexstyles__MoreFromWrapper-sc-ttw5p0-3 dRyvVW"><h5 class="indexstyles__MoreFromTitle-sc-ttw5p0-4 kfDqAe">Mais de</h5><div data-cy="more-from-tags" class="indexstyles__Tags-sc-ttw5p0-1 iquFGM"><div class="indexstyles__TagWrapper-sc-ttw5p0-2 cvEXpm"><a data-cy="link" class="" href="https://olympics.com/pt/athletes/gabriel-medina" data-tracking-payload="{&quot;module&quot;:&quot;MoreFrom&quot;,&quot;module_position&quot;:1,&quot;link_tag&quot;:&quot;Gabriel Medina&quot;}"><div class="indexstyles__Tag-sc-ttw5p0-0 djHoOT athlete-tag"><span>Gabriel Medina</span></div></a></div><div class="indexstyles__TagWrapper-sc-ttw5p0-2 cvEXpm"><a data-cy="link" class="" href="https://olympics.com/pt/sports/surfing" data-tracking-payload="{&quot;module&quot;:&quot;MoreFrom&quot;,&quot;module_position&quot;:1,&quot;link_tag&quot;:&quot;Surfing&quot;}"><div class="indexstyles__Tag-sc-ttw5p0-0 kNNcPm discipline-tag"><img src="https://gstatic.olympics.com/s1/f_auto/static/dark/pictograms/surfing.svg" alt="discipline"/><span>Surfe</span></div></a></div></div></section></section><div id="athlete-you-may-like"><p>You May Like</p></div></section></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>