




<!doctype html>
<html amp dir="ltr" lang="it-it"
	  class="b-2022 -v2 it"
	  [class]="mainmenuopen ? 'menu--opened' : ''">
<head>
	<!--First tag AMP head page-->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />


			<link rel="preload" href="/images/static/b2p-images/logo_color.svg" as="image">


	


<link rel="apple-touch-icon" sizes="16x16" href="/Images/Static/favicon/apple-touch-icon-16x16.png" />
<link rel="apple-touch-icon" sizes="32x32" href="/Images/Static/favicon/apple-touch-icon-32x32.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/Images/Static/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/Images/Static/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="70x70" href="/Images/Static/favicon/apple-touch-icon-70x70.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Images/Static/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/Images/Static/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="96x96" href="/Images/Static/favicon/apple-touch-icon-96x96.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Images/Static/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/Images/Static/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Images/Static/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="150x150" href="/Images/Static/favicon/apple-touch-icon-150x150.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/Images/Static/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="310x150" href="/Images/Static/favicon/apple-touch-icon-310x150.png" />
<link rel="apple-touch-icon" sizes="310x310" href="/Images/Static/favicon/apple-touch-icon-310x310.png" />
<link rel="icon" type="image/png" href="/Images/Static/favicon/favicon-96x96.png" sizes="96x96" />

	
	







<!-- Page -->
<title>Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen</title>
<meta name="description" content="Dominik Paris si riscatta dopo il 9&#176; posto di ieri e si piazza al 3&#176; posto nella seconda discesa libera di Wengen (SUI), riprendendosi anche la vetta della classifica di specialit&#224;. Vince l&#39;austriaco Kriechmayr davanti all&#39;elvetico Feuz.
" />
<meta name="keywords" content="" />
<meta name="languageUrl" content="/it/" />
<meta name="baseUrl" content="https://olympics.com" />
<link rel="canonical" href="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo" />

		<link rel="alternate" href="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo" hreflang="it" />

<!-- Advertising -->


<!-- Opengraph -->

<meta name="og:url" content="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo" />
<meta name="og:title" content="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" />
<meta name="og:site_name" content="Olympics.com" />
	<meta name="og:description" content="Dominik Paris si riscatta dopo il 9&#176; posto di ieri e si piazza al 3&#176; posto nella seconda discesa libera di Wengen (SUI), riprendendosi anche la vetta della classifica di specialit&#224;. Vince l&#39;austriaco Kriechmayr davanti all&#39;elvetico Feuz.
" />
	<meta name="og:image" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/primary/j3ja6xvrxnllvwfeczbe" />
	<meta name="og:image:secure_url" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/primary/j3ja6xvrxnllvwfeczbe" />
		<meta name="og:image:type" content="jpg" />




<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Olympics" />
<meta name="twitter:title" content="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" />

	<meta name="twitter:description" content="Dominik Paris si riscatta dopo il 9&#176; posto di ieri e si piazza al 3&#176; posto nella seconda discesa libera di Wengen (SUI), riprendendosi anche la vetta della classifica di specialit&#224;. Vince l&#39;austriaco Kriechmayr davanti all&#39;elvetico Feuz.
" />

			<meta name="twitter:image" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/primary/j3ja6xvrxnllvwfeczbe" />




<!-- METADATA DYNAMIC CONFIGURATION -->

<meta name="fallbackImg" content="https://img.olympicchannel.com/images/image/private/{formatInstructions}/primary/ojkcgngfp1utw6lifkhn" />


<!-- Conviva Metadata -->
<meta name="convivaCustomerKey" content="e787700e014b0aa3f35993394025d92be48c08d3">
<meta name="convivaTouchstoneHost" content="OlympicChannelServices-Test.testonly.conviva.com">

<!-- Generic -->

<!-- Entity Ids -->
	<meta name="StoryEntityId" content="c03d1f6f-6167-432c-a19b-642a351e45fb" />

<!-- Slug -->
	<meta name="AthleteSlug" content="dominik-paris" />
	<meta name="DisciplineSlug" content="discipline-sci-alpino" />

<!-- Dist. API Codes -->


	<meta name="AuthenticatedContentCountries" content="AS,GU,PR,UM,US,VI" />


	<link rel="manifest" href="/api/v1/webappmanifest" />
	<meta name="apple-itunes-app" content="app-id=808794344" />

<!-- Editorial Data -->
<meta name="AthleteName" content="Dominik PARIS" />
<meta name="DisciplineName" content="Sci Alpino" />
<meta name="EventName" content="Beijing 2022 | Olympic Winter Games" />












	<meta name="tags" content="[{&quot;slug&quot;:&quot;beijing-2022-winter-olympic-games&quot;,&quot;title&quot;:&quot;Beijing 2022 | Olympic Winter Games&quot;,&quot;selfUrl&quot;:&quot;/it/eventi-sportivi/beijing-2022-winter-olympic-games/&quot;,&quot;externalSourceName&quot;:&quot;customentity.ocsevents&quot;},{&quot;slug&quot;:&quot;discipline-sci-alpino&quot;,&quot;title&quot;:&quot;Sci Alpino&quot;,&quot;selfUrl&quot;:&quot;/it/sport/sci-alpino/&quot;,&quot;externalSourceName&quot;:&quot;customentity.discipline&quot;},{&quot;slug&quot;:&quot;newsclip&quot;,&quot;title&quot;:&quot;NewsClip&quot;,&quot;selfUrl&quot;:&quot;&quot;,&quot;externalSourceName&quot;:null},{&quot;slug&quot;:&quot;dominik-paris&quot;,&quot;title&quot;:&quot;Dominik PARIS&quot;,&quot;selfUrl&quot;:&quot;/it/atleti/dominik-paris&quot;,&quot;externalSourceName&quot;:&quot;customentity.athlete&quot;}]" />

	<meta name="language" content="it-it" />





	<meta name="content_release_date_local_utc" content="2022-01-15T13:01:06.456Z" />


	<meta name="ContentSource" content="Forge OC" />


	<meta name="ContentId" content="c03d1f6f-6167-432c-a19b-642a351e45fb" />

<meta name="language-two-letters" content="it" />

<!-- Advertising -->
<meta name="AdvSectionLevel1" />
<meta name="AdvSectionLevel2" content="stories" />
<meta name="AdvSectionLevel3" />
<meta name="AdvSectionLevel4" />

	<meta name="userApiDomainUrl" content="https://prd-uapi.olympics.com/">
	<meta name="userApiActionUrl" content="/api/user/">
	<meta name="tokenizationApiDomainUrl" content="https://olympics.com/tokenGenerator">
	<meta name="imageBaseUrlOld" content="https://res.cloudinary.com/ocsdigitalprd">
	<meta name="imageBaseUrlNew" content="https://img.olympicchannel.com/images">
	<meta name="userApiCountry" content="US">
	<meta name="language" content="it-it">
	<meta name="authenticatedContentLabelTranslation" content=" authenticated-content-label">
	<meta name="nowPlayingTranslation" content=" now-playing">
	<meta name="amp-consent-blocking" content="amp-analytics,amp-ad,amp-video-iframe, amp-social-share,amp-twitter,amp-instagram, amp-facebook,amp-youtube">

	<!-- COMPONENTS-->
	<!-- Access -->
	<script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script>

	<script id="amp-access" type="application/json">
    {
    "authorization": "https://olympics.com/api/v1/amp/authorization?v=RANDOM",
    "noPingback": true
    }
	</script>
	<!-- Social Share -->
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<!-- Sidebar-->
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<!-- Accordion -->
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<!-- Import other AMP Extensions here -->
	<!-- Carousel-->
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<!-- Lightbox -->
	<script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
	<!-- Adv-->
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<!-- JW Player-->
	
	<!-- IFRAME -->
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<!-- OEMBED Social-->
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<!--CAROUSEL, LIGHTBOX-->
	<script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
	<!-- ANALYTICS -->
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	<!-- COOKIES -->
	
	<!-- APP BANNER -->

	<!--  VISUAL EFFECTS  -->
	<script async custom-element="amp-fx-collection" src="https://cdn.ampproject.org/v0/amp-fx-collection-0.1.js"></script>





	<!-- DATES DISPLAY -->
	<script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script>
	<script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
	<script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>

	<!-- BIND -->
	<script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>

	<!-- FORM -->
	<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

	<!-- CONSENT -->
	<script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
	<script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>

	<!-- AMP-SCRIPT -->
		<script async custom-element="amp-script" src="https://cdn.ampproject.org/v0/amp-script-0.1.js"></script>

	<!-- Styles Generic -->
<style amp-custom>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</style>

	<!-- STYLES AMP -->
	<style amp-boilerplate>
		body {
			-webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
			-moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
			-ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
			animation: -amp-start 8s steps(1, end) 0s 1 normal both
		}

		@-webkit-keyframes -amp-start {
			from {
				visibility: hidden
			}

			to {
				visibility: visible
			}
		}

		@-moz-keyframes -amp-start {
			from {
				visibility: hidden
			}

			to {
				visibility: visible
			}
		}

		@-ms-keyframes -amp-start {
			from {
				visibility: hidden
			}

			to {
				visibility: visible
			}
		}

		@-o-keyframes -amp-start {
			from {
				visibility: hidden
			}

			to {
				visibility: visible
			}
		}

		@keyframes -amp-start {
			from {
				visibility: hidden
			}

			to {
				visibility: visible
			}
		}
	</style>
	<noscript>
		<style amp-boilerplate>
			body {
				-webkit-animation: none;
				-moz-animation: none;
				-ms-animation: none;
				animation: none
			}
		</style>
	</noscript>

	<!--AMP JS library (MUST BE LAST element of head section)-->
	<script async src="https://cdn.ampproject.org/v0.js"></script> <!--TODO: decide if value web config -->


</head>


<body data-amp-auto-lightbox-disable
      class="b2p-wrapper
      
      
      ">

   
		<!-- Google Tag Manager -->
    <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MK2H2VK&gtm.url=SOURCE_URL" data-credentials="include">

        <script type="application/json">

				{
			"requests": {
				"analyticsgtm": "https://olympics.com/api/v1/amp/analytics"

					},
	                "triggers": {
				"anonId": {
					"on": "visible",
			                "request": "analyticsgtm",
			                "vars": {
						"anonymousId": "${anonymousId}"

							}
				}
			}
		}

        </script>

    </amp-analytics>



    <amp-geo layout="nodisplay">
        <script type="application/json">
            {
               "ISOCountryGroups": {
                     "RAMTrackingOn": ["ie"],
                     "RAMTrackingOff": ["unknown"],
                     "eu": [ "al", "ad", "am", "at", "by", "be", "ba", "bg", "ch", "cy", "cz", "de", "dk", "ee", "es", "fo", "fi", "fr", "gb", "ge", "gi", "gr", "hu", "hr", "ie", "is", "it", "lt", "lu", "lv", "mc", "mk", "mt", "no", "nl", "po", "pt", "ro", "ru", "se", "si", "sk", "sm", "tr", "ua", "uk", "va" ],
                     "us": ["us"],
                     "africa": ["dz","ao","sh","bj","bw","bf","bi","cm","cv","cf","td","km","cg","cd","dj","eg","gq","er","sz","et","ga","gm","gh","gn","gw","ci","ke","ls","lr","ly","mg","mw","ml","mr","mu","yt","ma","mz","na","ne","ng","st","re","rw","sn","sc","sl","so","za","ss","ch","sd","sz","tz","tg","tn","ug","cd","zm","zw"],
                     "asia":  ["af","am","az","bh","bd","bt","bn","kh","cn","cx","cc","io","ge","hk","in","id","ir","iq","il","jp","jo","kz","kw","kg","la","lb","mo","my","mv","mn","mm","np","kp","om","pk","ps","ph","qa","sa","sg","kr","lk","sy","tw","tj","th","tr","tm","ae","uz","vn","ye"],
                     "australia": ["as","au","nz","ck","tl","fm","fj","pf","gu","ki","mp","mh","um","nr","nc","nz","nu","nf","pw","pg","mp","ws","sb","tk","to","tv","vu","um","wf"],
                     "northamerica": ["ai","ag","ag","aw","bs","bb","bz","bm","bq","vg","ca","ky","cr","cu","cw","dm","do","sv","gl","gd","gp","gt","ht","hn","jm","mq","mx","pm","ms","cw","kn","ni","pa","pr","bq","sx","kn","lc","vc","tt","tc","vi"],
                     "southamerica": ["ar","bo","br","cl","co","ec","fk","gf","gy","py","pe","sr","uy","ve"]
               }
             }
        </script>
    </amp-geo>
    <amp-consent layout="nodisplay" id="consent-element">
        <script type="application/json">
            {
                "consents": {
                    "eu": {
                        "promptIfUnknownForGeoGroup": "us,eu,africa,asia,australia,northamerica,southamerica",
                        "promptUI": "myConsentFlow"
                    }
                },
                "postPromptUI": "onetrust-consent-prompt-ui"
            }
        </script>
        <div id="myConsentFlow" class="popupOverlay">
            <div class="consentPopup">
                <amp-iframe id="idFrame" layout="fill"
                            sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox"
                            src="https://embed.olympics.com/it/library/onetrust/amp-consent-embed">
                    <div placeholder></div>
                    <div overflow></div>
                </amp-iframe>
            </div>
        </div>
    </amp-consent>







    



  <header class="b2p-nav b2p-nav--light">
    
<div class="b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened"  [class]="mainmenuopen ? 'b2p-nav__collapsed-amp' : 'b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened'">
  



  <a class="b2p-nav__logo" href="/it/">
    <amp-img src="/images/static/beijing-images/header/b2022-logo.svg" alt="Olympics.com" height="40" width="87"></amp-img>
  </a>

  <div class="b2p-nav__extra">
    



<a role="button" class="b2p-btn -link b2p-nav__item extra__sign-in" href="/it/registrati/?origin=/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo">

	<amp-img src="/images/static/b2p-icons/avatar.svg" alt="Accedi"
			 class="b2p-icon sign-in__icon"
			 height="21" width="21"></amp-img>
	<span class="text-body-sm sign-in__text">Accedi</span>
</a>


<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
  <select class="small-text" on="change:AMP.navigateTo(url=event.value)">
      <option  value="https://olympics.com/en/news/">English</option>
      <option  value="https://olympics.com/fr/infos/">Fran&#231;ais</option>
      <option  value="https://olympics.com/de/news/">Deutsch</option>
      <option selected value="https://olympics.com/it/notizie/">Italiano</option>
      <option  value="https://olympics.com/pt/noticias/">Portugu&#234;s</option>
      <option  value="https://olympics.com/es/noticias/">Espa&#241;ol</option>
      <option  value="https://olympics.com/ja/news/">日本語</option>
      <option  value="https://olympics.com/ar/news/">العربية</option>
      <option  value="https://olympics.com/zh/news/">中文</option>
      <option  value="https://olympics.com/hi/news/">हिन्दी</option>
      <option  value="https://olympics.com/ko/news/">한국어</option>
      <option  value="https://olympics.com/ru/news/">Русский</option>
  </select>
</div>
      <button class="extra__hamburger-menu-trigger" on="tap:AMP.setState({mainmenuopen: !mainmenuopen})" data-analytics-event="hamburger-menu-btn">
        <span></span>
        <span></span>
        <span></span>
      </button>
  </div>
</div>


<amp-state id="menu-state">
  <script type="application/json">
    {
      "mainmenuopen": false
      }
  </script>
</amp-state>
<div id="main-navigation" class="b2022-nav__panel" [class]="mainmenuopen ? 'b2022-nav__panel -opened' : 'b2022-nav__panel'">
  <div class="hamburger-panel__inner">
    <div class="b2022-nav__tools">
      <a href="https://olympics.com/it/registrati/" class="b2p-btn -secondary -large -sign-in">
        <span class="b2p-ico b2p-ico--avatar"></span>
        <span >Accedi</span>
      </a>

      <a href="https://olympics.com/it/search?q=" class="b2p-btn -secondary -large -search">
        <span class="b2p-ico b2p-ico--search"></span>
        <span>Cerca</span>
      </a>
    </div>
    <div class="panel-aside">
      




<div class="b2022-nav-bar b2022-header__container hidden" data-nav-bar>
	<div class="b2p-grid__outer -no-gap position-relative w-100">

		<div class="b2p-grid__inner -no-gap">
			<div class="b2p-col__12 d-xl-none">
				<a data-megamenu-search class="b2p-btn -secondary -large w-100 justify-content-between -search " href="/it/search/">
					<span>Cerca</span>
					<span class="b2p-ico b2p-ico--search"></span>
				</a>
			</div>
			<div class="b2022-nav__menu b2p-col__12">

				<ul class="b2022-nav -lev-1 w-100 py-1 py-lg-0" data-dropdown-nav>
							<li 
								class="b2022-nav__item b2022-nav_emblem">
								<a class="b2022-nav__link" href="/it/beijing-2022/" target="_self" ><span>Homepage</span></a>
							</li>
							<li data-dropdown-item
								
								class="b2022-nav__item -b2022-megamenu -sports">
									<div class="-mega-menu-link-container d-none d-xl-flex flex-centered">
	  <a class="b2022-nav__link" href="/it/beijing-2022/sport/" target="_self" data-megamenu-beijing=""><span>Sport</span></a>
	  <strong class="b2p-ico b2p-ico--chevron_down d-none d-xl-block"></strong>
	</div>
	<a class="b2022-nav__link -back-link  d-xl-none" href="#/" data-megamenu-expand-subsection>
		<span>Sport</span>
		<strong class="b2p-ico b2p-ico--chevron_right ml-1"></strong>
	</a>

								<div data-dropdown-overlay class="b2022-nav__overlay"></div>
								<div class="b2022-nav__submenu b2p-grid__outer ">

									<div class="b2p-grid__inner">

										<div class="b2022-nav__submenu--content  flex-wrap b2p-col__12">
											<div class="b2p-col__12 mb-3 pt-2 pb-3 d-xl-none border-bottom">
												<a href="#" class="b2p-btn -link text-body-xl pr-1" data-megamenu-back-link>
													<strong class="b2p-ico b2p-ico--chevron_left mr-1"></strong>
													<strong>Sport</strong>
												</a>
											</div>
											<div class="b2p-col__12 d-flex w-100 "
												 data-dropdown-content data-loaded="false"
												 data-url="/it/beijing-2022/library/header/topbar/megamenu-content/_nav_sports">

												<div class="nav-item-container w-100 b2p-col__10 -centered flex-centered">
													<div class="nav-item-content">
														<div class="spinner-wrap">
															<span class="spinner"></span>
															<span class="spinner-txt">Loading...</span>
														</div>
													</div>
												</div>
											</div>
										</div>

									</div>
								</div>
								
							</li>
							<li 
								class="b2022-nav__item">
								<a class="b2022-nav__link" href="/it/beijing-2022/programma/" target="_self" =""><span>Programma</span></a>
							</li>
							<li 
								class="b2022-nav-news-class b2022-nav__item">
								<a class="b2022-nav__link" href="/it/beijing-2022/notizie" target="_self" ><span>Notizie</span></a>
							</li>
							<li 
								class="b2022-nav__item">
								<a class="b2022-nav__link" href="/it/beijing-2022/video" target="_self" ><span>Video</span></a>
							</li>
							<li 
								class="b2022-nav__item">
								<a class="b2022-nav__link" href="/it/beijing-2022/cerimonie" target="_self" ><span>Cerimonie</span></a>
							</li>
							<li 
								class="b2022-nav__item">
								<a class="b2022-nav__link" href="https://olympics.com/en/fanzone" target="_self" ><span>FANZONE</span></a>
							</li>
							<li data-dropdown-item
								
								class="b2022-nav__item -desktop -b2022-megamenu -more">
									<div class="-mega-menu-link-container d-none d-xl-flex flex-centered">
	  <a class="b2022-nav__link" href="/it/#" target="_self" data-megamenu-beijing=""><span>Altro</span></a>
	  <strong class="b2p-ico b2p-ico--chevron_down d-none d-xl-block"></strong>
	</div>
	<a class="b2022-nav__link -back-link  d-xl-none" href="#/" data-megamenu-expand-subsection>
		<span>Altro</span>
		<strong class="b2p-ico b2p-ico--chevron_right ml-1"></strong>
	</a>

								<div data-dropdown-overlay class="b2022-nav__overlay"></div>
								<div class="b2022-nav__submenu b2p-grid__outer ">

									<div class="b2p-grid__inner">

										<div class="b2022-nav__submenu--content  flex-wrap b2p-col__12">
											<div class="b2p-col__12 mb-3 pt-2 pb-3 d-xl-none border-bottom">
												<a href="#" class="b2p-btn -link text-body-xl pr-1" data-megamenu-back-link>
													<strong class="b2p-ico b2p-ico--chevron_left mr-1"></strong>
													<strong>Altro</strong>
												</a>
											</div>
											<div class="b2p-col__12 d-flex w-100 "
												 data-dropdown-content data-loaded="false"
												 data-url="/it/beijing-2022/library/header/topbar/megamenu-content/_nav_more">

												<div class="nav-item-container w-100 b2p-col__10 -centered flex-centered">
													<div class="nav-item-content">
														<div class="spinner-wrap">
															<span class="spinner"></span>
															<span class="spinner-txt">Loading...</span>
														</div>
													</div>
												</div>
											</div>
										</div>

									</div>
								</div>
								
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/dove-guardare" target="_self" ><span>Dove vedere</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/mascotte" target="_self" ><span>Mascotte</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/staffetta-olimpica" target="_self" ><span>Staffetta Olimpica</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/sedi-di-gara" target="_self" ><span>Sedi</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/biglietti" target="_self" ><span>Biglietti</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/fan-remoto" target="_self" ><span>Fan a distanza</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/design-medaglie" target="_self" ><span>Design medaglie</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/logo" target="_self" ><span>Look of the Games</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="/it/beijing-2022/paralimpiadi" target="_self" ><span>Paralimpiadi</span></a>
							</li>
							<li data-dropdown-item
								
								class="b2022-nav__item -mobile">
									<div class="-mega-menu-link-container d-none d-xl-flex flex-centered">
	  <a class="b2022-nav__link" href="/it/#" target="_self" data-megamenu-beijing=""><span>Esperienze</span></a>
	  <strong class="b2p-ico b2p-ico--chevron_down d-none d-xl-block"></strong>
	</div>
	<a class="b2022-nav__link -back-link  d-xl-none" href="#/" data-megamenu-expand-subsection>
		<span>Esperienze</span>
		<strong class="b2p-ico b2p-ico--chevron_right ml-1"></strong>
	</a>

								<div data-dropdown-overlay class="b2022-nav__overlay"></div>
								<div class="b2022-nav__submenu b2p-grid__outer ">

									<div class="b2p-grid__inner">

										<div class="b2022-nav__submenu--content  flex-wrap b2p-col__12">
											<div class="b2p-col__12 mb-3 pt-2 pb-3 d-xl-none border-bottom">
												<a href="#" class="b2p-btn -link text-body-xl pr-1" data-megamenu-back-link>
													<strong class="b2p-ico b2p-ico--chevron_left mr-1"></strong>
													<strong>Esperienze</strong>
												</a>
											</div>
											<div class="b2p-col__12 d-flex w-100 "
												 data-dropdown-content data-loaded="false"
												 data-url="/it/beijing-2022/library/header/topbar/megamenu-content/_nav_digital_experiences">

												<div class="nav-item-container w-100 b2p-col__10 -centered flex-centered">
													<div class="nav-item-content">
														<div class="spinner-wrap">
															<span class="spinner"></span>
															<span class="spinner-txt">Loading...</span>
														</div>
													</div>
												</div>
											</div>
										</div>

									</div>
								</div>
								
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="https://support.olympics.com/hc/en-gb" target="_blank" ><span>FAQ</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile">
								<a class="b2022-nav__link" href="https://support.olympics.com/hc/en-gb/requests/new" target="_blank" ><span>Contattaci</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile b2022-nav-divider">
								<a class="b2022-nav__link" href="/it/#" target="_self" ><span>b2022-nav-empty</span></a>
							</li>
							<li 
								class="b2022-nav__item -mobile b2022-nav-bottom-item">
								<a class="b2022-nav__link" href="/it/#" target="_self" data-store=""><span class='b2p-nav-ico b2p-ico b2p-ico--shop mr-1'></span><span>Shop</span></a>
							</li>
				</ul>

					<div class="b2022-nav-language-selector-mobile">
					</div>

			</div>
		</div>

	</div>
	<div class="b2022-bg"></div>
</div>






<div data-slug="hamburger-fanzone-cta" class="b2p-fz-banner__container -hamburger-fanzone-cta">

    <div amp-access="NOT loggedIn">
    <div class="b2p-fz-banner -hamburger">
        <div class="b2p-fz-banner__icon"></div>

            <div class="b2p-fz-banner__title text-body-sm">
                Partecipa ai giochi dell&#39;Olympic FanZone e divertiti con i tuoi amici!
            </div>


        <div class="b2p-fz-banner__cta">
            <a href=https://olympics.com/en/fanzone/
               class="b2p-fz-banner__link"
               target=_self>

                <span class="d-none d-lg-block text-body-sm">
                    Unisciti subito al divertimento!
                </span>
                <span class="d-lg-none text-body-sm">
                    Unisciti subito al divertimento!
                </span>
            </a>
        </div>

    </div>


    </div>

    <div amp-access="loggedIn">
        <div amp-access="NOT hasFanhub">
    <div class="b2p-fz-banner -hamburger">
        <div class="b2p-fz-banner__icon"></div>

            <div class="b2p-fz-banner__title text-body-sm">
                Partecipa ai giochi dell&#39;Olympic FanZone e divertiti con i tuoi amici!
            </div>


        <div class="b2p-fz-banner__cta">
            <a href=https://olympics.com/en/fanzone/
               class="b2p-fz-banner__link"
               target=_self>

                <span class="d-none d-lg-block text-body-sm">
                    Unisciti subito al divertimento!
                </span>
                <span class="d-lg-none text-body-sm">
                    Unisciti subito al divertimento!
                </span>
            </a>
        </div>

    </div>

        </div>

        <div amp-access="hasFanhub">
    <div class="b2p-fz-banner -hamburger">
        <div class="b2p-fz-banner__icon"></div>

            <div class="b2p-fz-banner__title text-body-sm">
                Partecipa ai giochi dell&#39;Olympic FanZone e divertiti con i tuoi amici!
            </div>


        <div class="b2p-fz-banner__cta">
            <a href=https://olympics.com/en/fanzone/
               class="b2p-fz-banner__link"
               target=_self>

                <span class="d-none d-lg-block text-body-sm">
                    Unisciti subito al divertimento!
                </span>
                <span class="d-lg-none text-body-sm">
                    Unisciti subito al divertimento!
                </span>
            </a>
        </div>

    </div>


        </div>
    </div>
</div>




<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
  <select class="small-text" on="change:AMP.navigateTo(url=event.value)">
      <option  value="https://olympics.com/en/news/">English</option>
      <option  value="https://olympics.com/fr/infos/">Fran&#231;ais</option>
      <option  value="https://olympics.com/de/news/">Deutsch</option>
      <option selected value="https://olympics.com/it/notizie/">Italiano</option>
      <option  value="https://olympics.com/pt/noticias/">Portugu&#234;s</option>
      <option  value="https://olympics.com/es/noticias/">Espa&#241;ol</option>
      <option  value="https://olympics.com/ja/news/">日本語</option>
      <option  value="https://olympics.com/ar/news/">العربية</option>
      <option  value="https://olympics.com/zh/news/">中文</option>
      <option  value="https://olympics.com/hi/news/">हिन्दी</option>
      <option  value="https://olympics.com/ko/news/">한국어</option>
      <option  value="https://olympics.com/ru/news/">Русский</option>
  </select>
</div>
    </div>
  </div>
</div>


  </header>

    <main id="content" class="b2p-main--container" role="main">
        








<div class="b2p-adv -desktop b2p-content--wide my-base justify-center">

    <amp-ad width=728
            height=90
            type="doubleclick"
            json='{"targeting": {"platform":"amp","environment":"production","language_version":"it","commercial":"true","uid":"1432530228","athletes":"dominik-paris","sport":"sci-alpino","event_name":"beijing-2022-|-olympic-winter-games","slot":"dsk-banner-a"}}'
            data-slot="/154962900/olympicchannel/home"
            media="(min-width: 1240px)"
            data-lazy-fetch="true"
            data-loading-strategy="0,5"
            data-multi-size=970x90,970x250 data-multi-size-validation=false
            data-block-on-consent
            >
    </amp-ad>

</div>

<div class="b2p-adv -mobile b2p-content--wide my-base">

    <amp-ad width=320
            height=50
            type="doubleclick"
            json='{"targeting": {"platform":"amp","environment":"production","language_version":"it","commercial":"true","uid":"1432530228","athletes":"dominik-paris","sport":"sci-alpino","event_name":"beijing-2022-|-olympic-winter-games","slot":"mob-banner-a"}}'
            data-slot="/154962900/olympicchannel/home"
            media="(max-width: 1239px)"
            data-lazy-fetch="true"
            data-loading-strategy="0,5"
            data-block-on-consent
            >
    </amp-ad>

</div>


<article class="b2p-story b2p-story-news-detail">
  
 
        

  <script type="application/ld+json">
    
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",

    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"
    },
    "headline": "Sci alpino, discesa libera maschile: Paris è 3° a Wengen",
    "image": ["https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/j3ja6xvrxnllvwfeczbe","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/j3ja6xvrxnllvwfeczbe","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/j3ja6xvrxnllvwfeczbe","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/j3ja6xvrxnllvwfeczbe","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/j3ja6xvrxnllvwfeczbe","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/j3ja6xvrxnllvwfeczbe","https://img.olympicchannel.com/images/image/private/t_16-9_760/primary/j3ja6xvrxnllvwfeczbe","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/j3ja6xvrxnllvwfeczbe"],
    "datePublished": "2022-01-15T13:01:06.456Z",
    "dateModified": "2022-01-15T13:14:31.351Z",
    "author": {
      "@type": "Person",
      "name": "Luca Lovelli"
    },
    "publisher": {
      "@type": "Organization",
      "name": "International Olympic Committee",
      "logo": {
        "@type": "ImageObject",
        "url": "https://olympics.com/images/static/oc_logo_60h-v2.png"
      }
    }
}

  </script>

<div class="b2p-grid__outer story-header">
  <div class="b2p-grid__inner relative md-mb3 sm-mb3">
    <div class="b2p-col__9">
      <h1 class="subtitle-xxl md-mb6 sm-mb2">Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen</h1>
      <p class="subtitle sm-mb2  md-pr1">Dominik Paris si riscatta dopo il 9&#176; posto di ieri e si piazza al 3&#176; posto nella seconda discesa libera di Wengen (SUI), riprendendosi anche la vetta della classifica di specialit&#224;. Vince l&#39;austriaco Kriechmayr davanti all&#39;elvetico Feuz.</p>
    </div>
    <div class="b2p-col__3 story-data sm-mb5 md-mb-3 md-pl1 md-right-align sm-left-align">

      <div class="story-data--info ">
          <span class="text-small">
            di <span itemprop='name'>Luca Lovelli</span>
          </span>
        <span class="text-small">
          <time itemprop="datePublished" datetime="2022-01-15T13:01:06.456Z">
            <amp-date-display datetime="2022-01-15T13:01:06.456Z"
                              locale="it-it"
                              layout="flex-item">
              <template type="amp-mustache">
                {{day}} {{monthName}} {{year}} {{hour}}:{{minuteTwoDigit}}
              </template>
            </amp-date-display>
          </time>
        </span>
      </div>

      <div class="story-data--tags">
            <div class="tags-item">
                <span class="item-icon discipline--icon">
                  <amp-img src="/images/static/sports/pictograms/sci-alpino.svg" alt="discipline-sci-alpino" width="18" height="18">
                    <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                  </amp-img>
                </span>
                              <a class="text-small item-text" href="/it/sport/sed/sci-alpino/">Sci alpino</a>
            </div>
            <div class="tags-item">
                              <a class="text-small item-text" href="/it/atleti/dominik-paris">Dominik PARIS</a>
            </div>
      </div>

      <div class="story-data--promo">
        
      </div>




<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="https://www.facebook.com/sharer/sharer.php?u=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="http://vk.com/share.php?url=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-analytics-event="Vkontakte" data-param-url="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo" data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="https://web.wechat.com/"  data-analytics-event="WeChat" data-param-url="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="mailto:?subject=Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen&body=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-analytics-event="Email" data-param-url="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-target="_self"  style="background-image: url(/images/static/beijing-icons/share/email.svg);"></amp-social-share>
</div>
    </div>
    <div class="b2p-col__12">
      <div class="b2p-story--photo">
        <amp-img class="md-mb1 sm-mb1 lazy" width="16" height="9"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_1240-700/f_auto/v1538355600/primary/j3ja6xvrxnllvwfeczbe, https://img.olympicchannel.com/images/image/private/t_16-9_1240-700_15x/f_auto/v1538355600/primary/j3ja6xvrxnllvwfeczbe 2x"alt="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" title="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" src="https://img.olympicchannel.com/images/image/private/t_16-9_360-203_2x/f_auto/v1538355600/primary/j3ja6xvrxnllvwfeczbe" layout="responsive" ></amp-img>
        <div class="b2p-story--photo-info">
          <div class="b2p-story--photo-desc"></div>
          <div class="b2p-story--photo-copy">
            Foto di 2022 Getty Images
          </div>
        </div>
      </div>
    </div>
  </div>
</div>






        




<div class="b2p-grid__outer">
    <div class="b2p-grid__inner story-content">
<p><strong>Dominik Paris</strong> si riscatta dopo il nono posto di ieri e sale sul gradino più basso del podio nella seconda discesa libera di Wengen. Dopo alcuni errori nella parte iniziale, l'altoatesino è abile a recuperare gran parte dello svantaggio da metà gara in poi rimanendo così incollato alle primissime posizioni. Meglio di lui fanno l'austriaco <strong>Vincent Kriechmayr</strong> e lo svizzero <strong>Beat Feuz</strong>. Giù dal podio il fenomeno norvegese <strong>Aleksander Aamodt Kilde</strong>.</p><p>L'azzurro classe '89, al secondo podio in carriera su questa pista, <strong>si riprende inoltre il pettorale di rosso di leader della classifica di specialità</strong>.</p><p><strong>LEGGI ANCHE</strong>: <a href="https://olympics.com/it/notizie/sci-alpino-olimpico-a-pechino-2022-cinque-cose-da-sapere">Sci alpino Olimpico a Beijing 2022: cinque cose da sapere</a></p><div class="story-content__embedded b2p-grid__3-9">	<div class="story-content__embedded__container">		<amp-instagram data-shortcode="CYwHrHhAjPI"					   data-captioned					   width="1"					   height="1"					   layout="responsive">		</amp-instagram>	</div></div><h2>Paris: "Che bello salire sul podio qui"</h2><p>Le dichiarazioni di <strong>Dominik Paris</strong> rilasciate attraverso i canali ufficiali della Federazione Italiana Sport Invernali: <em>“Oggi ho messo tutto quello che avevo in pista. Ho visto Feuz in tv e non aveva sciato così bene e ho pensato di poterlo battere. Poi però, all’Hundschopf ho sbagliato e ho lasciato troppo tempo. Poi sotto sono riuscito a sciare come mi ero prefissato di fare e il risultato si è visto. Sono contentissimo di questo risultato perché a Wengen faccio sempre un po’ fatica a far bene, e per questo motivo è ancora più bello salire sul podio qui”.</em></p><p><strong>LEGGI ANCHE</strong>: <a href="https://olympics.com/it/notizie/the-differences-between-alpine-skiing-disciplines">Discipline a confronto, trova le differenze: lo sci alpino</a></p><h3>LA TOP 10 DELLA DISCESA LIBERA MASCHILE</h3><ul><li>1 - Vincent KRIECHMAYR (AUT) 2:26.09</li><li>2 - Beat FEUZ (SUI) +0.34</li><li><strong>3 - Dominik PARIS (ITA)</strong> +0.44</li><li>4 - Marco ODERMATT (SUI) +0.46</li><li>5 - Matthias MAYER (AUT) +0.51</li><li>6 - Martin CATER (SLO) +0.66</li><li>7 - Aleksander Aamodt KILDE (NOR) +0.98</li><li>8 - Stefan ROGENTIN (SUI) +1.36</li><li>9 - Otmar STRIEDINGER (AUT) +1.67</li><li>10 - Max FRANX (AUT) +1.77</li></ul>



<div class="b2p-col__12 b2p-grid__outer b2p-adv--wrapper my-base">
  <div class="b2p-grid__inner">
    <div class="b2p-adv -desktop -story-content ">
      <amp-ad width="728"
              height="90"
              type="doubleclick"
              media="(min-width: 1240px)"
              class="b2p-adv -desktop -story-content"
              json='{"targeting": {"platform":"amp","environment":"production","language_version":"it","commercial":"true","uid":"1432530228","athletes":"dominik-paris","sport":"sci-alpino","event_name":"beijing-2022-|-olympic-winter-games","slot":"dsk-banner-b"}}'
              data-slot="/154962900/olympicchannel/home"
              data-lazy-fetch="true"
              data-loading-strategy="0,5"
              data-block-on-consent
              >
      </amp-ad>
    </div>

    <div class="b2p-adv -mobile -story-content ">
      <amp-ad width=320
              height=50
              type="doubleclick"
              media="(max-width: 1239px)"
              class="b2p-adv -mobile -story-content"
              json='{"targeting": {"platform":"amp","environment":"production","language_version":"it","commercial":"true","uid":"1432530228","athletes":"dominik-paris","sport":"sci-alpino","event_name":"beijing-2022-|-olympic-winter-games","slot":"mob-mpu-a"}}'
              data-slot="/154962900/olympicchannel/home"
              data-lazy-fetch="true"
              data-loading-strategy="0,5"
              data-block-on-consent
              >
      </amp-ad>
    </div>
  </div>
</div>


    </div>

    <div class="b2p-grid__inner">
        



<div class="b2p-list story-footer">
    <section class="b2p-col__4 story-footer__share-article sm-mb6">
      <h4 class="text-small story-footer__title">Condividi articolo</h4>
      



<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="https://www.facebook.com/sharer/sharer.php?u=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="http://vk.com/share.php?url=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-analytics-event="Vkontakte" data-param-url="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo" data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="https://web.wechat.com/"  data-analytics-event="WeChat" data-param-url="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/beijing-icons/share/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen" data-param-url="mailto:?subject=Sci alpino, discesa libera maschile: Paris &#232; 3&#176; a Wengen&body=https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-analytics-event="Email" data-param-url="https://olympics.com/it/notizie/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo"  data-target="_self"  style="background-image: url(/images/static/beijing-icons/share/email.svg);"></amp-social-share>
</div>

    </section>
  <section class="b2p-col__8 story-footer__tags">
    <h4 class="text-small story-footer__title">Altro di</h4>
      <ul class="tags-list d-flex flex-wrap">
          <li class="tags-item">
                          <a class="text-small item-text" href="/it/atleti/dominik-paris">Dominik PARIS</a>
          </li>
          <li class="tags-item">
              <span class="item-icon discipline--icon">
                <amp-img src="/images/static/sports/pictograms/sci-alpino.svg" alt="discipline-sci-alpino" width="18" height="18">
                  <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                </amp-img>
              </span>
                          <a class="text-small item-text" href="/it/sport/sed/sci-alpino/">Sci alpino</a>
          </li>
          <li class="tags-item">
                          <a class="text-small item-text" href="/it/eventi-sportivi/beijing-2022-winter-olympic-games/">Beijing 2022 | Giochi olimpici invernali</a>
          </li>
      </ul>
  </section>
</div>

    </div>
</div>
      
        
      
</article>











<div class="base-cta_eb74bde4-b07f-423b-878f-541893537668">
	<section data-slug="amp-article-cta"
			 class="b2p-section -section--default b2p-grid__outer b2p-section__cta  b2p-section-cta__amp-article-cta
         
         ">

		<div class="b2p-grid__inner">
			<div class="b2p-cta b2p-col__12  ">
				<div class="b2p-list  -right">

	<div class="b2p-col__7 b2p-cta__image">
		<div class="d-lg-none">
			<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/drhthixnr09mkvztbun5, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5 2x"alt="SEGUI LE OLIMPIADI IN MODO UNICO." title="SEGUI LE OLIMPIADI IN MODO UNICO." src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5" layout="responsive" ></amp-img>
		</div>
		<div class="d-none d-lg-block">
			<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/drhthixnr09mkvztbun5, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5 2x"alt="SEGUI LE OLIMPIADI IN MODO UNICO." title="SEGUI LE OLIMPIADI IN MODO UNICO." src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5" layout="responsive" ></amp-img>
		</div>
	</div>
	<div class="b2p-col__5">
				<h3 class="b2p-cta__title title">
			SEGUI LE OLIMPIADI IN MODO UNICO.
		</h3>
	<div class="b2p-cta__description text-body">
		Eventi sportivi in diretta gratis. Accesso illimitato alle serie. Novit&#224; e momenti salienti in esclusiva dalle Olimpiadi
	</div>
	<div class="b2p-cta__link">
		<a href="/it/registrati/"
		   class="b2p-cta__button b2p-btn -x-large flex-centered js-cta__btn--amp-article-cta"
		   style="background: #0032A0; color: #FFFFFF; border: 2px solid #0032A0"
		   target="_self"
		   data-analytics-module="CTA"
		   data-analytics-link-tag="Iscriviti qui"
		   data-analytics-instance="analytics-cta-amp-article">

			<span class="d-none d-lg-block ">Iscriviti qui</span>
			<span class="d-lg-none">Iscriviti qui</span>



		</a>
	</div>

	</div>

				</div>
			</div>
		</div>
	</section>
</div>








<section class="b2p-section -related-stories ">
    <amp-list items="data"
              single-item
              binding="no"
              layout="flex-item"
              src="/it/api/v1/amp/storyrelatedlist/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo/-1/4"
              class=" list-shrink-empty">
        <template type="amp-mustache" id="relatedListItemTemplate">
            <div class="b2p-grid__outer">
                <div class="b2p-grid__inner b2p-section--header -total-items--{{totalElements}}">
                        <h2 class="title b2p-col__12">Di pi&#249; su Beijing 2022</h2>
                </div>

                <ul class="b2p-list -list-editorial -total-items--{{totalElements}}">
                    {{#items}}
                    <li class="b2p-list__item b2p-list__item--{{id}}">
                        <article class="card card--mosaic">
                            <div class="relative">
                                <a class="block relative" href="{{url}}">
                                    <figure>
                                        <amp-img class="" width="715" height="402" src="{{imageSrc}}" srcset="{{imageSrcSet}}" alt="{{title}}" title="{{title}}" layout="responsive"></amp-img>
                                    </figure>
                                </a>
                                <div class="card__details text-body-xs">
                                    {{#roofline.primary}}
                                    <div class="card__primary-tag">

                                        {{#roofline.linkPrimary}}
                                        <a href="{{roofline.linkPrimary}}" class="card__primary-tag--link">{{roofline.primary}}</a>
                                        {{/roofline.linkPrimary}}

                                        {{^roofline.linkPrimary}}
                                        <span class="card__primary-tag--label">{{roofline.primary}}</span>
                                        {{/roofline.linkPrimary}}

                                    </div>
                                    {{/roofline.primary}}

                                    {{#isPodCast}}
                                    <div class="card__podcast-button">
                                        <a class="card__podcast-icon" href="{{url}}">
                                            <amp-img width="16"
                                                     height="16"
                                                     src="/it/images/static/b2p-icons/extra-small_16px/podcast.svg"
                                                     alt="type icon"></amp-img>
                                        </a>
                                        {{#roofline.type.duration}}
                                        <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                                        {{/roofline.type.duration}}
                                    </div>
                                    {{/isPodCast}}
                                    {{^isPodCast}}

                                    {{#showPlayButton}}
                                    <div class="card__play-button">
                                        <a class="card__play-icon" href="{{url}}">
                                            <amp-img width="8"
                                                     height="8"
                                                     src="/it/images/static/b2p-icons/extra-small_16px/play-filled.svg"
                                                     alt="type icon"></amp-img>
                                            {{#roofline.type.label}}
                                            <span class="card__type-label">{{roofline.type.label}}</span>
                                            {{/roofline.type.label}}
                                        </a>
                                        {{#roofline.type.duration}}
                                        <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                                        {{/roofline.type.duration}}
                                    </div>
                                    {{/showPlayButton}}

                                    {{/isPodCast}}

                                    {{#showGalleryButton}}
                                    <div class="card__gallery-button">
                                        <a class="card__gallery-icon" href="{{url}}">
                                            <amp-img width="16"
                                                     height="16"
                                                     src="/it/images/static/b2p-icons/extra-small_16px/gallery.svg"
                                                     alt="type icon"></amp-img>
                                            {{#roofline.type.label}}
                                            <span class="card__gallery-label">{{roofline.type.label}}</span>
                                            {{/roofline.type.label}}
                                        </a>
                                    </div>
                                    {{/showGalleryButton}}

                                    {{#showLinkButton}}
                                    <div class="card__link-button">
                                        <a class="card__link-icon" href="{{url}}">
                                            <amp-img width="16"
                                                     height="16"
                                                     src="/it/images/static/b2p-icons/extra-small_16px/link.svg"
                                                     alt="type icon"></amp-img>
                                        </a>
                                    </div>
                                    {{/showLinkButton}}
                                </div>
                            </div>
                            <div class="card__body">
                                <h3 class="card__headline text-body-xl">
                                    <a href="{{url}}">
                                        {{#roofline.subtype}}
                                        <span class="card__headline--label text-body-xs">{{roofline.subtype}}</span>
                                        {{/roofline.subtype}}
                                        <span>{{title}}</span>
                                    </a>
                                </h3>

                                {{#roofline.secondary}}
                                {{#roofline.linkSecondary}}
                                <a href="{{roofline.linkSecondary}}" class="card__secondary-tag text-body-xs">{{roofline.secondary}}</a>
                                {{/roofline.linkSecondary}}

                                {{^roofline.linkSecondary}}
                                <span class="card__secondary-tag text-body-xs">{{roofline.secondary}}</span>
                                {{/roofline.linkSecondary}}
                                {{/roofline.secondary}}

                            </div>
                        </article>
                    </li>
                    {{#marked}}
                    <li class="b2p-list__item flex justify-center items-center md-py4 adv-card-gray-bg">
                        




<div class="b2p-adv -desktop my-base  justify-center">
      <amp-ad type="doubleclick"
            data-slot="/154962900/olympicchannel/home"
            json='{"targeting": {"platform":"amp","environment":"production","language_version":"it","commercial":"false","uid":"1432530228","athletes":"dominik-paris","sport":"sci-alpino","event_name":"beijing-2022-|-olympic-winter-games","slot":"dsk-mpu-a"}}'
            
            width=300
            height=250
            data-lazy-fetch="true"
            data-loading-strategy="0,5"
            
            data-block-on-consent
            >
    </amp-ad>

</div>
<div class="b2p-adv -mobile my-base  justify-center">
      <amp-ad type="doubleclick"
            data-slot="/154962900/olympicchannel/home"
            json='{"targeting": {"platform":"amp","environment":"production","language_version":"it","commercial":"false","uid":"1432530228","athletes":"dominik-paris","sport":"sci-alpino","event_name":"beijing-2022-|-olympic-winter-games","slot":"mob-mpu-b"}}'
            
            width=300
            height=250
            data-lazy-fetch="true"
            data-loading-strategy="0,5"
            
            data-block-on-consent
            >
    </amp-ad>

</div>



                    </li>
                    {{/marked}}
                    {{/items}}
                </ul>
            </div>
        </template>
    </amp-list>
</section>



        <amp-iframe data-block-on-consent class="b2p-content--wide seealso-amp-iframe" layout="fixed-height"
                    height="550" src="https://embed.olympics.com/it/notizie/library/sci-alpinodiscesa-libera-maschile-wengen-paris-terzo/seealso/iframe"
                    sandbox="allow-same-origin allow-scripts allow-top-navigation allow-popups allow-popups-to-escape-sandbox"
                    allowtransparency>
            <div placeholder>

            </div>
        </amp-iframe>








    </main>




<footer class="b2p-footer b2p-section  -section--dark b2022-footer">
    <div class="b2p-grid__outer b2p-footer-top">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -logo b2p-footer__logo">
                        <a class="b2p-logo" href="/it/">
                          <amp-img width="143"
                                   height="66"
                                   alt="Olympic logo"
                                   layout="responsive"
                                   src="/images/static/logo-b2p-white-v2.svg">
                          </amp-img>
                        </a>
                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--1">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-olympic-games">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/it/olympic-games" target="_self" ><span>Giochi Olimpici</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/it/beijing-2022/" target="_self" ><span>Beijing 2022</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/it/olympic-games/olympic-results" target="_self" ><span>Risultati e medaglie</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              ">
<a class="b2p-nav__link" href="/it/olympic-games/olympic-videos" target="_self" ><span>Replay e Highlights</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--5 
              ">
<a class="b2p-nav__link" href="/it/olympic-games" target="_self" =""><span>Tutti i Giochi Olimpici</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--2">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-olympic-channel">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/it/olympic-channel" target="_self" ><span>Olympic Channel</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/it/live/" target="_self" ><span>Canali TV</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/it/eventi-sportivi/" target="_self" ><span>Eventi in diretta</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              ">
<a class="b2p-nav__link" href="/it/serie-originali/" target="_self" ><span>Serie Originali</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--3">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-news">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/it/notizie/" target="_self" ><span>Notizie</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/it/podcast/" target="_self" ><span>Podcast</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/it/topics/" target="_self" ><span>Argomenti</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--4">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-explore">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link inactiveLink" href="/it/#" target="_self" ><span>Esplora</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/it/atleti/" target="_self" ><span>Atleti</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="/it/sport/" target="_self" ><span>Sport</span></a>        </li>
	</ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--5">
                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-more">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link inactiveLink" href="/it/#" target="_self" ><span>Altro</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="https://olympics.com/ioc" target="_blank" ><span>Comitato Olimpico Internazionale</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
<a class="b2p-nav__link" href="https://olympics.com/museum" target="_blank" ><span>Museo</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              d-none">
<a class="b2p-nav__link" href="/it/#" target="_blank" data-store=""><span>Negozio</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--5 
              ">
<a class="b2p-nav__link" href="https://olympics.com/ioc/overview" target="_blank" ><span>Su di noi</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--6 
              ">
<a class="b2p-nav__link" href="https://support.olympics.com/hc/en-gb" target="_blank" ><span>Contatti</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--7 
              ">
<a class="b2p-nav__link" href="/it/sitemap" target="_blank" ><span>Mappa del sito</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--8 
              ">
<a class="b2p-nav__link" href="/it/work-with-us" target="_blank" ><span>Lavoro</span></a>        </li>
	</ul>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-mid">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -footer-links">
                        

<div class="b2p-nav">
  <ul class="b2p-nav__list -mobile-downloads">

        <li class="b2p-nav__item">
          <a class="b2p-nav__link" href="https://play.google.com/store/apps/details?id=org.olympic.app.mobile" target="_blank">
              <amp-img width="150"
                       height="60"
                       layout="fixed"
                       alt="Google Play icon"
                       src="/images/static/b2p-badges/google-play-it.svg">
              </amp-img>
          </a>
        </li>
        <li class="b2p-nav__item">
          <a class="b2p-nav__link" href="https://apps.apple.com/it/app/olympics/id808794344" target="_blank">
              <amp-img width="120"
                       height="40"
                       layout="fixed"
                       alt="App Store icon"
                       src="/images/static/b2p-badges/app-store-it.svg">
              </amp-img>
          </a>
        </li>

  </ul>
</div>

                        



<div class="b2p-nav">
	<ul class="b2p-nav__list -footer-privacy-amp">
        <li 
            class="b2p-nav__item b2p-nav__item--title text-body 
              ">
<a class="b2p-nav__link" href="/it/#" target="_self" ><span>menu-to-hide-DO-NOT-REMOVE</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--2 
              ">
<a class="b2p-nav__link" href="/it/cookie-policy" target="_blank" ><span>Politica Cookie</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--3 
              ">
                <div id="onetrust-consent-prompt-ui">
                    <a class="b2p-nav__link consent-settings"
                       on="tap:consent-element.prompt;"
                       role="button">Impostazioni Cookie</a>
                </div>
        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--4 
              ">
<a class="b2p-nav__link" href="/it/privacy-policy" target="_blank" ><span>Politica sulla Privacy</span></a>        </li>
        <li 
            class="b2p-nav__item text-body-sm b2p-nav__item--5 
              ">
<a class="b2p-nav__link" href="/it/terms-of-service" target="_blank" ><span>Termini del Servizio</span></a>        </li>
	</ul>
</div>

                        

  <div class="b2p-nav">
    <ul class="b2p-nav__list -socials">

            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="http://www.facebook.com/Olympics" target="_blank" title="Facebook">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Facebook icon"
                           src="/images/static/b2p-icons/facebook-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://twitter.com/Olympics" target="_blank" title="Twitter">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Twitter icon"
                           src="/images/static/b2p-icons/twitter-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.instagram.com/Olympics" target="_blank" title="Instagram">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Instagram icon"
                           src="/images/static/b2p-icons/instagram-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.tiktok.com/@olympics" target="_blank" title="TikTok">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="TikTok icon"
                           src="/images/static/b2p-icons/tiktok-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.youtube.com/olympics" target="_blank" title="YouTube">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="YouTube icon"
                           src="/images/static/b2p-icons/youtube-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.snapchat.com/add/olympics" target="_blank" title="Snapchat">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Snapchat icon"
                           src="/images/static/b2p-icons/snapchat-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.weibo.com/olympics" target="_blank" title="Weibo">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="Weibo icon"
                           src="/images/static/b2p-icons/weibo-white.svg">
                  </amp-img>
              </a>
            </li>
            <li class="b2p-nav__item">
              <a class="b2p-nav__link" href="https://www.vk.com/olympics" target="_blank" title="VK">
                  <amp-img width="30"
                           height="30"
                           layout="fixed"
                           alt="VK icon"
                           src="/images/static/b2p-icons/vk-white.svg">
                  </amp-img>
              </a>
            </li>

    </ul>
  </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-bottom">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -copy">
                        <span class="b2p-footer__copy text-body-sm">
                            TM &#169; 2022 – Comitato Olimpico Internazionale – Tutti i Diritti Riservati.
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

















<amp-analytics data-block-on-consent type="segment" config="https://olympics.com/api/v1/amp/analytics">
    <script type="application/json" data-amp-replace="QUERY_PARAM">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</script>
</amp-analytics>
    



    <link rel="preconnect" href="//try.abtasty.com/" />
    <link rel="preload" href="https://try.abtasty.com/86711e6539973ae6858b819f702da1c5.js" as="script">
    <amp-script src="https://olympics.com/components/scripts/vendors/initABTasty.js?src=https://try.abtasty.com/86711e6539973ae6858b819f702da1c5.js" id="abtasty">
    </amp-script>


    



	<amp-list data-block-on-consent tabindex=0 role="" on="tap:branch-amp-journey.hide" id="branch-amp-journey" src="https://olympics.app.link/branch-amp-journeys-pre?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid=CLIENT_ID(_s)&__amp_viewer=VIEWER&__aj_source_url=SOURCE_URL&__aj_canonical_url=CANONICAL_URL&__aj_v=1.0.0" layout=fixed-height height="77px">
		<template type="amp-mustache" id="journey-template">
			<a class="close" on="tap:branch-amp-journey.hide"></a>
			<div class="hideme"></div>
			<amp-iframe class="branch-amp-journey-inner {{do_not_display}}" layout="fixed-height" height="77px" resizable src="https://olympics.app.link/branch-amp-journeys?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid={{__aj_cid}}&__aj_source_url={{__aj_source_url}}&__aj_canonical_url={{__aj_canonical_url}}&_audience_rule_id={{_audience_rule_id}}&_branch_view_id={{_branch_view_id}}&__aj_v=1.0.0" sandbox="allow-scripts allow-top-navigation allow-same-origin" frameborder="0">
				<div overflow></div>
			</amp-iframe>
		</template>
	</amp-list>



</body>

</html>
