

<!doctype html>
<html amp dir="ltr" lang="en-us"
      class=" en"
      [class]="mainmenuopen ? 'menu--opened' : ''">
<head>

    <!--First tag AMP head page-->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />

    




            <link rel="preload" href="/images/static/b2p-images/logo_color.svg" as="image">


            <link rel="preconnect" href="//img.olympicchannel.com"  />
            <link rel="preconnect" href="//cdn.ampproject.org"  />
            <link rel="preconnect" href="//cdn.segment.com"  />
    

<link rel="apple-touch-icon" sizes="16x16" href="/images/static/favicon/apple-touch-icon-16x16.png" />
<link rel="apple-touch-icon" sizes="32x32" href="/images/static/favicon/apple-touch-icon-32x32.png" />
<link rel="apple-touch-icon" sizes="57x57" href="/images/static/favicon/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/images/static/favicon/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="70x70" href="/images/static/favicon/apple-touch-icon-70x70.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/images/static/favicon/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/images/static/favicon/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="96x96" href="/images/static/favicon/apple-touch-icon-96x96.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/images/static/favicon/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/images/static/favicon/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/images/static/favicon/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="150x150" href="/images/static/favicon/apple-touch-icon-150x150.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/images/static/favicon/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="310x150" href="/images/static/favicon/apple-touch-icon-310x150.png" />
<link rel="apple-touch-icon" sizes="310x310" href="/images/static/favicon/apple-touch-icon-310x310.png" />
<link rel="icon" type="image/png" href="/images/static/favicon/favicon-96x96.png" sizes="96x96" />

    





<!-- Page -->
<title>FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren</title>
<meta name="description" content="Follow updates from Budapest, Hungary, from day six of the diving action at the Duna Arena on 1 July 2022.&#xA;" />
<meta name="keywords" content="" />
<meta name="languageUrl" content="/en/" />
<meta name="baseUrl" content="https://olympics.com" />
<link rel="canonical" href="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu" />

    <link rel="alternate" href="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu" hreflang="en" />

<!-- Advertising -->

<!-- Opengraph -->
<meta property="og:url" content="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu" />
<meta property="og:title" content="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" />
<meta property="og:site_name" content="Olympics.com" />
  <meta property="og:description" content="Live updates from Budapest, Hungary, with diving and water polo on Friday 1 July 2022.&#xA;" />
    <meta property="og:image" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/oqeedn5ckxc1vmnrn74w" />
  <meta property="og:image:secure_url" content="https://img.olympicchannel.com/images/image/private/t_social_share_thumb/f_auto/primary/oqeedn5ckxc1vmnrn74w" />
    <meta property="og:image:type" content="jpg" />




<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Olympics" />


<!-- METADATA DYNAMIC CONFIGURATION -->

<meta name="fallbackImg" content="https://img.olympicchannel.com/images/image/private/{formatInstructions}/primary/ojkcgngfp1utw6lifkhn" />


<!-- Conviva Metadata -->
<meta name="convivaCustomerKey" content="e787700e014b0aa3f35993394025d92be48c08d3">
<meta name="convivaTouchstoneHost" content="OlympicChannelServices-Test.testonly.conviva.com">

<!-- Generic -->

<!-- Entity Ids -->
  <meta name="StoryEntityId" content="0a002cbe-d270-4dfd-9ac4-b137b828473a" />

<!-- Slug -->
  <meta name="AthleteSlug" content="qian-ren,melissa-wu" />
  <meta name="DisciplineSlug" content="discipline-diving,discipline-water-polo" />

<!-- Dist. API Codes -->


  <meta name="AuthenticatedContentCountries" content="AS,GU,PR,UM,US,VI" />


  <link rel="manifest" href="/api/v1/webappmanifest" />
  <meta name="apple-itunes-app" content="app-id=808794344" />

<!-- Editorial Data -->
<meta name="AthleteName" content="Qian REN,Melissa WU" />
<meta name="DisciplineName" content="Diving,Water Polo" />
<meta name="EventName" content="Swimming | FINA World Championships | Budapest&#xA0;" />


  <meta name="NocSlugTag" content="noc-china-1952-now-people-s-republic-of-china" />










  <meta name="tags" content="[{&quot;Slug&quot;:&quot;newsclip&quot;,&quot;Title&quot;:&quot;NewsClip&quot;,&quot;SelfUrl&quot;:&quot;&quot;,&quot;ExternalSourceName&quot;:null},{&quot;Slug&quot;:&quot;gender-mixed&quot;,&quot;Title&quot;:&quot;mixed&quot;,&quot;SelfUrl&quot;:&quot;&quot;,&quot;ExternalSourceName&quot;:null},{&quot;Slug&quot;:&quot;2022-fina-world-championships-budapest&quot;,&quot;Title&quot;:&quot;Swimming | FINA World Championships | Budapest&#xA0;&quot;,&quot;SelfUrl&quot;:&quot;/en/sport-events/2022-fina-world-championships-budapest/&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.ocsevents&quot;},{&quot;Slug&quot;:&quot;discipline-diving&quot;,&quot;Title&quot;:&quot;Diving&quot;,&quot;SelfUrl&quot;:&quot;/en/sports/diving/&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.discipline&quot;},{&quot;Slug&quot;:&quot;noc-china-1952-now-people-s-republic-of-china&quot;,&quot;Title&quot;:&quot;China (-&gt;1952, now People&#x27;s Republic of China)&quot;,&quot;SelfUrl&quot;:&quot;&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.noc&quot;},{&quot;Slug&quot;:&quot;discipline-water-polo&quot;,&quot;Title&quot;:&quot;Water Polo&quot;,&quot;SelfUrl&quot;:&quot;/en/sports/water-polo/&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.discipline&quot;},{&quot;Slug&quot;:&quot;qian-ren&quot;,&quot;Title&quot;:&quot;Qian REN&quot;,&quot;SelfUrl&quot;:&quot;/en/athletes/qian-ren&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.athlete&quot;},{&quot;Slug&quot;:&quot;melissa-wu&quot;,&quot;Title&quot;:&quot;Melissa WU&quot;,&quot;SelfUrl&quot;:&quot;/en/athletes/melissa-wu&quot;,&quot;ExternalSourceName&quot;:&quot;customentity.athlete&quot;}]" />

  <meta name="language" content="en-us" />





  <meta name="content_release_date_local_utc" content="2022-07-01T11:59:54.342Z" />


  <meta name="ContentSource" content="Forge OC" />


  <meta name="ContentId" content="0a002cbe-d270-4dfd-9ac4-b137b828473a" />

<meta name="language-two-letters" content="en" />

<!-- Advertising -->
<meta name="AdvSectionLevel1" />
<meta name="AdvSectionLevel2" content="stories" />
<meta name="AdvSectionLevel3" />
<meta name="AdvSectionLevel4" />


    <meta name="tokenizationApiDomainUrl" content="https://olympics.com/tokenGenerator">
    <meta name="imageBaseUrlOld" content="https://res.cloudinary.com/ocsdigitalprd">
    <meta name="imageBaseUrlNew" content="https://img.olympicchannel.com/images">
    <meta name="userApiCountry" content="US">
    <meta name="language" content="en-us">
    <meta name="authenticatedContentLabelTranslation" content=" authenticated-content-label">
    <meta name="nowPlayingTranslation" content=" now-playing">

        <meta name="amp-consent-blocking" content="amp-analytics,amp-ad,amp-video-iframe, amp-social-share,amp-twitter,amp-instagram, amp-facebook,amp-youtube">


    <!-- COMPONENTS-->
    <!-- Access -->
    <script  async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.js"></script>
    <script id="amp-access" type="application/json">
    {
    "authorization": "https://olympics.com/api/v1/amp/authorization?v=RANDOM",
    "noPingback": true
    }
    </script>
    <!-- Social Share -->
    <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
    <!-- Sidebar-->
    <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
    <!-- Accordion -->
    <script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
    <!-- Import other AMP Extensions here -->
    <!-- Carousel-->
    <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
    <!-- Lightbox -->
    <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
    <!-- Adv-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
    <!-- IFRAME -->
    <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
    <!-- OEMBED Social-->
    <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
    <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
    <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
    <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
    <!--CAROUSEL, LIGHTBOX-->
    <script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script>
    <!-- ANALYTICS -->
    <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
    <!-- APP BANNER -->

    <!--  VISUAL EFFECTS  -->
    <script async custom-element="amp-fx-collection" src="https://cdn.ampproject.org/v0/amp-fx-collection-0.1.js"></script>


    <!-- DATES DISPLAY -->
    <script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script>
    <script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script>
    <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>

    <!-- BIND -->
    <script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>

    <!-- FORM -->
    <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>

    <!-- CONSENT -->
    <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
    <script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>

    <!-- AMP-SCRIPT -->
        <script async custom-element="amp-script" src="https://cdn.ampproject.org/v0/amp-script-0.1.js"></script>

    <!-- Styles Generic -->
<style amp-custom>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</style>
    <!-- STYLES AMP -->
    <style amp-boilerplate>
        body {
            -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both;
            animation: -amp-start 8s steps(1, end) 0s 1 normal both
        }

        @-webkit-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-moz-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-ms-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @-o-keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }

        @keyframes -amp-start {
            from {
                visibility: hidden
            }

            to {
                visibility: visible
            }
        }
    </style>
    <noscript>
        <style amp-boilerplate>
            body {
                -webkit-animation: none;
                -moz-animation: none;
                -ms-animation: none;
                animation: none
            }
        </style>
    </noscript>

    <!--AMP JS library (MUST BE LAST element of head section)-->
    <script async src="https://cdn.ampproject.org/v0.js"></script> 


</head>


<body data-amp-auto-lightbox-disable class="b2p-wrapper
      
      
      ">


    <!-- Google Tag Manager -->
    <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-N5QW6CR&gtm.url=SOURCE_URL" data-credentials="include">

      <script type="application/json">

				{
			"requests": {
				"analyticsgtm": "https://olympics.com/api/v1/amp/analytics"

					},
	                "triggers": {
				"anonId": {
					"on": "visible",
			                "request": "analyticsgtm",
			                "vars": {
						"anonymousId": "${anonymousId}"

							}
				}
			}
		}

      </script>

    </amp-analytics>



  <amp-geo layout="nodisplay">
    <script type="application/json">
      {
         "ISOCountryGroups": {
               "RAMTrackingOn": ["ie"],
               "RAMTrackingOff": ["unknown"],
               "eu": [ "al", "ad", "am", "at", "by", "be", "ba", "bg", "ch", "cy", "cz", "de", "dk", "ee", "es", "fo", "fi", "fr", "gb", "ge", "gi", "gr", "hu", "hr", "ie", "is", "it", "lt", "lu", "lv", "mc", "mk", "mt", "no", "nl", "po", "pt", "ro", "ru", "se", "si", "sk", "sm", "tr", "ua", "uk", "va" ],
               "us": ["us"],
               "africa": ["dz","ao","sh","bj","bw","bf","bi","cm","cv","cf","td","km","cg","cd","dj","eg","gq","er","sz","et","ga","gm","gh","gn","gw","ci","ke","ls","lr","ly","mg","mw","ml","mr","mu","yt","ma","mz","na","ne","ng","st","re","rw","sn","sc","sl","so","za","ss","ch","sd","sz","tz","tg","tn","ug","cd","zm","zw"],
               "asia":  ["af","am","az","bh","bd","bt","bn","kh","cn","cx","cc","io","ge","hk","in","id","ir","iq","il","jp","jo","kz","kw","kg","la","lb","mo","my","mv","mn","mm","np","kp","om","pk","ps","ph","qa","sa","sg","kr","lk","sy","tw","tj","th","tr","tm","ae","uz","vn","ye"],
               "australia": ["as","au","nz","ck","tl","fm","fj","pf","gu","ki","mp","mh","um","nr","nc","nz","nu","nf","pw","pg","mp","ws","sb","tk","to","tv","vu","um","wf"],
               "northamerica": ["ai","ag","ag","aw","bs","bb","bz","bm","bq","vg","ca","ky","cr","cu","cw","dm","do","sv","gl","gd","gp","gt","ht","hn","jm","mq","mx","pm","ms","cw","kn","ni","pa","pr","bq","sx","kn","lc","vc","tt","tc","vi"],
               "southamerica": ["ar","bo","br","cl","co","ec","fk","gf","gy","py","pe","sr","uy","ve"]
         }
       }
    </script>
  </amp-geo>
  <amp-consent layout="nodisplay" id="consent-element">
    <script type="application/json">
      {
          "consents": {
              "eu": {
                  "promptIfUnknownForGeoGroup": "us,eu,africa,asia,australia,northamerica,southamerica",
                  "promptUI": "myConsentFlow"
              }
          },
          "postPromptUI": "onetrust-consent-prompt-ui"
      }
    </script>
    <div id="myConsentFlow" class="popupOverlay">
      <div class="consentPopup">
        <amp-iframe id="idFrame" layout="fill"
                    sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox"
                    src="https://embed.olympics.com/en/library/onetrust/amp-consent-embed">
          <div placeholder></div>
          <div overflow></div>
        </amp-iframe>
      </div>
    </div>
  </amp-consent>









    <header class="b2p-nav b2p-nav--light">
        



<div class="b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened" [class]="mainmenuopen ? 'b2p-nav__collapsed-amp' : 'b2p-nav__collapsed-amp b2p-nav__collapsed-amp--opened'">
    





<a class="b2p-nav__logo" href="/en/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
</a>

    <div class="b2p-nav__extra">
        



<a role="button" class="b2p-btn -link b2p-nav__item extra__sign-in" href="/en/sign-up/?origin=/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu">

    <amp-img src="/images/static/b2p-icons/avatar.svg" alt="Sign In"
             class="b2p-icon sign-in__icon"
             height="21" width="21"></amp-img>
    <span class="text-body-sm sign-in__text">Sign In</span>
</a>




<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
    <select class="text-body-sm" on="change:AMP.navigateTo(url=event.value)">
            <option selected value="https://olympics.com/en/news/">English</option>
            <option  value="https://olympics.com/fr/infos/">Fran&#xE7;ais</option>
            <option  value="https://olympics.com/de/news/">Deutsch</option>
            <option  value="https://olympics.com/it/notizie/">Italiano</option>
            <option  value="https://olympics.com/pt/noticias/">Portugu&#xEA;s</option>
            <option  value="https://olympics.com/es/noticias/">Espa&#xF1;ol</option>
            <option  value="https://olympics.com/ja/news/">&#x65E5;&#x672C;&#x8A9E;</option>
            <option  value="https://olympics.com/ar/news/">&#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629;</option>
            <option  value="https://olympics.com/zh/news/">&#x4E2D;&#x6587;</option>
            <option  value="https://olympics.com/hi/news/">&#x939;&#x93F;&#x928;&#x94D;&#x926;&#x940;</option>
            <option  value="https://olympics.com/ko/news/">&#xD55C;&#xAD6D;&#xC5B4;</option>
            <option  value="https://olympics.com/ru/news/">&#x420;&#x443;&#x441;&#x441;&#x43A;&#x438;&#x439;</option>
    </select>
</div>



<form class="b2p-search-panel__input" [class]="mainmenuopen ? 'b2p-search-panel__input d-flex' : 'b2p-search-panel__input'"
      method="GET"
      action="https://olympics.com/en/search/"
      name="q"
      target="_top">
    <input class="search_panel_input" type="text" name="q" placeholder="Search Olympics.com">

    <button class="b2p-search-panel__icon b2p-search-panel__icon--search" type="submit">
        <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
    </button>
</form>


<a href="https://olympics.com/en/search/" class="b2p-nav__item extra__search" [class]="mainmenuopen ? 'b2p-nav__item extra__search' : 'b2p-nav__item extra__search d-block'">
    <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
</a>
            <button class="extra__hamburger-menu-trigger extra__hamburger-menu-trigger--open"
                [class]="mainmenuopen ? 'extra__hamburger-menu-trigger extra__hamburger-menu-trigger--close' : 'extra__hamburger-menu-trigger extra__hamburger-menu-trigger--open'"
                on="tap:AMP.setState({mainmenuopen: !mainmenuopen})"
                data-analytics-event="hamburger-menu-btn">
                <span></span>
                <span></span>
                <span></span>
            </button>
    </div>
</div>

<amp-state id="menu-state">
    <script type="application/json">
        {
          "mainmenuopen": false
          }
    </script>
</amp-state>
<div id="main-navigation" class="hamburger-panel hamburger-panel--closed" [class]="mainmenuopen ? 'hamburger-panel hamburger-panel--opened' : 'hamburger-panel hamburger-panel--closed'">
    <div class="hamburger-panel__inner">
        <div class="hamburger-panel__tools">
            <a href="https://olympics.com/en/sign-up/" class="tools__sign-in b2p-button-primary">
                <span class="icon-place"></span>
            </a>

            <a href="https://olympics.com/en/search/" class="tools__search b2p-button-primary">
                <span class="icon-place"></span>
                <span>Search</span>
            </a>
        </div>
        <div class="panel-aside">
            





<a class="b2p-nav__logo" href="/en/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
</a>




<amp-state id="liveIndicatorState" src="/api/v1/epg/any-live-event">
</amp-state>

<ul class="b2p-nav-vertical">
        <li class="b2p-nav-vertical__item ">
<a data-testing="menu-aside__menu-olympic-games-link" class="" href="/en/olympic-games" target="_self" data-megamenu=""><span data-testing="menu-aside__menu-olympic-games-title">Olympic Games</span></a>            <ul class="b2p-nav-vertical__submenu">
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-paris-link" class="" href="/en/olympic-games/paris-2024" target="_self" ><span data-testing="menu-aside__menu-paris-title">Paris 2024</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-results-medals-link" class="" href="/en/olympic-games/olympic-results" target="_self" ><span data-testing="menu-aside__menu-results-medals-title">Results & Medals</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-olympic-replays-link" class="" href="/en/olympic-games/olympic-videos" target="_self" ><span data-testing="menu-aside__menu-olympic-replays-title">Replays & Highlights</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-relive-past-olympics-link" class="" href="/en/olympic-games" target="_self" ><span data-testing="menu-aside__menu-relive-past-olympics-title">All Olympic Games</span></a>
                    </li>
            </ul>
        </li>
        <li class="b2p-nav-vertical__item disabled">
<a data-testing="menu-aside__menu-athletes-link" class="" href="/en/athletes/" target="_self" ><span data-testing="menu-aside__menu-athletes-title">Athletes</span></a>            <ul class="b2p-nav-vertical__submenu">
            </ul>
        </li>
        <li class="b2p-nav-vertical__item disabled">
<a data-testing="menu-aside__menu-sports-link" class="" href="/en/sports/" target="_self" ><span data-testing="menu-aside__menu-sports-title">Sports</span></a>            <ul class="b2p-nav-vertical__submenu">
            </ul>
        </li>
        <li class="b2p-nav-vertical__item ">
<a data-testing="menu-aside__menu-news-link" class="analytics-item-news analytics-b2p-cta__button" href="/en/news/" target="_self" data-megamenu=""><span data-testing="menu-aside__menu-news-title">News</span></a>            <ul class="b2p-nav-vertical__submenu">
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-podcast-link" class="" href="/en/podcast/" target="_self" ><span data-testing="menu-aside__menu-podcast-title">Podcast</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-topics-link" class="" href="/en/topics/" target="_self" ><span data-testing="menu-aside__menu-topics-title">Topics</span></a>
                    </li>
            </ul>
        </li>
        <li class="b2p-nav-vertical__item ">
<a data-testing="menu-aside__menu-olympic-channel-link" class="" href="/en/olympic-channel" target="_self" ><span data-testing="menu-aside__menu-olympic-channel-title">Olympic Channel</span></a>            <ul class="b2p-nav-vertical__submenu">
                    <li class="b2p-nav-vertical__item" [class]="liveIndicatorState.modules[0].isLive ? &#x27;live-indicator b2p-nav-vertical__item&#x27; : &#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-events-link" class="" href="/en/sport-events/" target="_self" ><span data-testing="menu-aside__menu-events-title">Live Events</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-original-series-link" class="" href="/en/original-series/" target="_self" ><span data-testing="menu-aside__menu-original-series-title">Original Series</span></a>
                    </li>
                    <li class="b2p-nav-vertical__item" [class]="&#x27;b2p-nav-vertical__item&#x27;">
                        <a data-testing="menu-aside__menu-tv-channel-link" class="" href="/en/live/" target="_self" ><span data-testing="menu-aside__menu-tv-channel-title">TV Channel</span></a>
                    </li>
            </ul>
        </li>
</ul>



<div class="b2p-nav__item b2p-select__wrap extra__language-selector">
    <select class="text-body-sm" on="change:AMP.navigateTo(url=event.value)">
            <option selected value="https://olympics.com/en/news/">English</option>
            <option  value="https://olympics.com/fr/infos/">Fran&#xE7;ais</option>
            <option  value="https://olympics.com/de/news/">Deutsch</option>
            <option  value="https://olympics.com/it/notizie/">Italiano</option>
            <option  value="https://olympics.com/pt/noticias/">Portugu&#xEA;s</option>
            <option  value="https://olympics.com/es/noticias/">Espa&#xF1;ol</option>
            <option  value="https://olympics.com/ja/news/">&#x65E5;&#x672C;&#x8A9E;</option>
            <option  value="https://olympics.com/ar/news/">&#x627;&#x644;&#x639;&#x631;&#x628;&#x64A;&#x629;</option>
            <option  value="https://olympics.com/zh/news/">&#x4E2D;&#x6587;</option>
            <option  value="https://olympics.com/hi/news/">&#x939;&#x93F;&#x928;&#x94D;&#x926;&#x940;</option>
            <option  value="https://olympics.com/ko/news/">&#xD55C;&#xAD6D;&#xC5B4;</option>
            <option  value="https://olympics.com/ru/news/">&#x420;&#x443;&#x441;&#x441;&#x43A;&#x438;&#x439;</option>
    </select>
</div>



<ul class="b2p-nav__menu -header--links analytics-multiple-cta" data-analytics-cta-container="b2p-top-menu" >
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-testing="menu-aside__menu-ioc-link" class="" href="https://olympics.com/ioc" target="_self" ><span data-testing="menu-aside__menu-ioc-title">IOC</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-testing="menu-aside__menu-paris-link" class="" href="/en/olympic-games/paris-2024" target="_self" ><span data-testing="menu-aside__menu-paris-title">Paris 2024</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-testing="menu-aside__menu-milano-link" class="" href="/en/olympic-games/milano-cortina-2026" target="_self" ><span data-testing="menu-aside__menu-milano-title">Milano Cortina 2026</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-testing="menu-aside__menu-losangeles-link" class="" href="/en/olympic-games/los-angeles-2028" target="_self" ><span data-testing="menu-aside__menu-losangeles-title">LA 2028</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-testing="menu-aside__menu-og2032-link" class="" href="/en/olympic-games/brisbane-2032" target="_self" ><span data-testing="menu-aside__menu-og2032-title">Brisbane 2032</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item  ">
            <a data-testing="menu-aside__menu-museum-link" class="" href="https://olympics.com/museum" target="_self" ><span data-testing="menu-aside__menu-museum-title">Museum</span></a>

        </li>
        <li data-dropdown-trigger class="b2p-nav__item d-none ">
            <a data-testing="menu-aside__menu-store-link" class="" href="/en/#" target="_blank" data-store=""><span data-testing="menu-aside__menu-store-title">Shop</span></a>

        </li>
</ul>
        </div>
        <div class="d-flex flex-wrap right-column">
            <div class="right-column__top">
                





<a class="b2p-nav__logo" href="/en/">
    <amp-img src="/images/static/b2p-images/logo_color.svg" alt="Olympics.com" height="40" width="87"></amp-img>
</a>




<form class="b2p-search-panel__input" [class]="mainmenuopen ? 'b2p-search-panel__input d-flex' : 'b2p-search-panel__input'"
      method="GET"
      action="https://olympics.com/en/search/"
      name="q"
      target="_top">
    <input class="search_panel_input" type="text" name="q" placeholder="Search Olympics.com">

    <button class="b2p-search-panel__icon b2p-search-panel__icon--search" type="submit">
        <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
    </button>
</form>


<a href="https://olympics.com/en/search/" class="b2p-nav__item extra__search" [class]="mainmenuopen ? 'b2p-nav__item extra__search' : 'b2p-nav__item extra__search d-block'">
    <amp-img src="/images/static/b2p-icons/search.svg" alt="Search" height="26" width="26"></amp-img>
</a>
                <button on="tap:AMP.setState({mainmenuopen: !mainmenuopen})"
                        class="extra__hamburger-menu-trigger extra__hamburger-menu-trigger--close"
                        data-analytics-event="hamburger-menu-btn">
                    <span></span>
                    <span></span>
                </button>
            </div>
            <div class="menu-extended-content flex-column">
                


<section class="b2p-section -section--default -featured-athletes hamburger-panel-athletes mx-3">
    <div class="featured-athletes">
        <div class="b2p-section--header">
            <h2 class="b2p-section--title text-body-xl">Featured athletes</h2>
            <a class="b2p-section--cta" href="/en/athletes/"><span>View all</span></a>
        </div>
        <amp-list layout="fixed-height"
                  height="270"
                  src="/en/api/v2/amp/athletelist/featured/5"
                  items="data"
                  single-item>

            <template type="amp-mustache" id="carouselItemTemplate">
                <ul>
                    {{#items}}
                    <li>

                        <article class="card--athlete card">
                            <a href="{{url}}">
                                {{#thumb}}
                                <figure class="card__image">
                                    <amp-img class="" width="1" height="1" src="{{thumb}}" layout="responsive"></amp-img>

                                </figure>
                                {{/thumb}}
                                {{^thumb}}
                                <figure class="card__image athlete--img__fallback"></figure>
                                {{/thumb}}
                            </a>
                            <div class="card__body pt-0 ">
                                <a href="{{url}}">
                                    <h3 class="text-body">
                                        {{title}}
                                    </h3>
                                </a>
                            </div>
                        </article>

                    </li>
                    {{/items}}
                    {{^items}}
                    <li class="msg_no-results">
                        <div class="msg_no-results">Sorry! No Featured Athletes at the moment</div>
                    </li>
                    {{/items}}
                </ul>
            </template>
        </amp-list>
    </div>
</section>


<section class="b2p-section -section--default hamburger-panel-sports mx-3">
    <div class="b2p-section--header">
        <div class="d-flex align-items-center">
            <h2 class="b2p-section--title text-body-xl mr-1">Sports</h2>
            <div class="swiper-button-prev"></div>
            <div class="swiper-button-next"></div>
        </div>
        <a class="b2p-section--cta" href="/en/sports/"><span>View all</span></a>
    </div>
    <amp-list layout="fixed-height"
              height="236"
              src="/en/api/v2/amp/disciplinelist/all"
              items="data"
              single-item>

        <template type="amp-mustache" id="carouselItemTemplate">
            <amp-carousel class="media-carousel"
                          height="236"
                          layout="fixed-height"
                          controls>
                {{#items}}
                <div class="">
                    <a href="{{url}}">
                        <div class="card--discipline card">
                            <figure class="card__image">
                                <amp-img class="" width="50" height="50" src="{{pictogramUrl}}" alt="{{name}}" title="{{name}}" layout="responsive"></amp-img>
                            </figure>
                            <div class="card__body pt-0 text-body-sm">{{name}}</div>
                        </div>
                    </a>
                </div>
                {{/items}}
            </amp-carousel>
        </template>
    </amp-list>
</section>
            </div>
        </div>

    </div>
</div>


    </header>

  <main id="content" class="b2p-main--container" role="main">
    









<div class="b2p-adv -desktop b2p-content--wide my-base justify-center">

            <amp-ad width=728
                    height=90
                    type="doubleclick"
                    json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-621667629","athletes":"qian-ren-melissa-wu","sport":"diving-water-polo","event_name":"swimming-|-fina-world-championships-|-budapest ","slot":"dsk-banner-a"}}'
                    data-slot="/154962900/olympicchannel/home"
                    media="(min-width: 1240px)"
                    data-lazy-fetch="true"
                    data-loading-strategy="0.5"
                    data-multi-size=970x90,970x250 data-multi-size-validation=false>
            </amp-ad>
    </div>

<div class="b2p-adv -mobile b2p-content--wide my-base">

   <amp-ad width=320
           height=50
           type="doubleclick"
           json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-621667629","athletes":"qian-ren-melissa-wu","sport":"diving-water-polo","event_name":"swimming-|-fina-world-championships-|-budapest ","slot":"mob-banner-a"}}'
           data-slot="/154962900/olympicchannel/home"
           media="(max-width: 1239px)"
           data-lazy-fetch="true"
           data-loading-strategy="0.5">
   </amp-ad>
</div>



<article class="b2p-story b2p-story-news-detail">
    




    <script type="application/ld+json">
        
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",

    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"
    },
    "headline": "FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren",
    "image": ["https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/oqeedn5ckxc1vmnrn74w","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/oqeedn5ckxc1vmnrn74w","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/oqeedn5ckxc1vmnrn74w","https://img.olympicchannel.com/images/image/private/t_16-9_3200/primary/oqeedn5ckxc1vmnrn74w","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/oqeedn5ckxc1vmnrn74w","https://img.olympicchannel.com/images/image/private/t_16-9_1920/primary/oqeedn5ckxc1vmnrn74w","https://img.olympicchannel.com/images/image/private/t_16-9_760/primary/oqeedn5ckxc1vmnrn74w","https://img.olympicchannel.com/images/image/private/t_16-9_1280/primary/oqeedn5ckxc1vmnrn74w"],
    "datePublished": "2022-07-01T11:59:54.342Z",
    "dateModified": "2022-07-01T12:10:52.065Z",
    "author": {
      "@type": "Person",
      "name": "Andrew Binner"
    },
    "publisher": {
      "@type": "Organization",
      "name": "International Olympic Committee",
      "logo": {
        "@type": "ImageObject",
        "url": "https://olympics.com/images/static/oc_logo_60h-v2.png"
      }
    }
}

    </script>
<div class="b2p-grid__outer story-header">
    <div class="b2p-grid__inner relative md-mb3 sm-mb3">
        <div class="b2p-col__9">
            <h1 class="subtitle-xxl md-mb6 sm-mb2">FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren</h1>
            <p class="subtitle sm-mb2  md-pr1">Live updates from Budapest, Hungary, with diving and water polo on Friday 1 July 2022.</p>
        </div>
        <div class="b2p-col__3 story-data sm-mb5 md-mb-3 md-pl1 md-right-align sm-left-align">

            <div class="story-data--info ">
                    <span class="text-small">
                        By <span itemprop='name'>Andrew Binner</span>
                    </span>
                
                <span class="text-small">
                    <time itemprop="2022-07-01T12:10:52.065Z" datetime="2022-07-01T12:10:52.065Z">
                      <amp-date-display datetime="2022-07-01T12:10:52.065Z" locale="en-us" layout="flex-item">
                        <template type="amp-mustache">Updated on {{day}} {{monthName}} {{year}} {{hour}}:{{minuteTwoDigit}} {{timeZoneNameShort}}</template>
                      </amp-date-display>
                    </time>
                </span>
            </div>

            <div class="story-data--tags">
                        <div class="tags-item">
                                <span class="item-icon discipline--icon">
                                    <amp-img src="/images/static/sports/pictograms/diving.svg" alt="discipline-diving" width="18" height="18">
                                        <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                                    </amp-img>
                                </span>
                                <a class="text-small item-text" href="/en/sports/sed/diving/">Diving</a>
                        </div>
                        <div class="tags-item">
                                <span class="item-icon discipline--icon">
                                    <amp-img src="/images/static/sports/pictograms/water-polo.svg" alt="discipline-water-polo" width="18" height="18">
                                        <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                                    </amp-img>
                                </span>
                                <a class="text-small item-text" href="/en/sports/sed/water-polo/">Water Polo</a>
                        </div>
            </div>

            <div class="story-data--promo">
            </div>






<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/b2p-icons/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="Vkontakte"  data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="WeChat" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="Email"  data-target="_self"  style="background-image: url(/images/static/b2p-icons/email.svg);"></amp-social-share></div>
        </div>
        <div class="b2p-col__12">
            <div class="b2p-story--photo">
                <amp-img class="md-mb1 sm-mb1 lazy" width="16" height="9"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_1240-700/f_auto/v1538355600/primary/oqeedn5ckxc1vmnrn74w, https://img.olympicchannel.com/images/image/private/t_16-9_1240-700_15x/f_auto/v1538355600/primary/oqeedn5ckxc1vmnrn74w 2x"alt="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" title="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" src="https://img.olympicchannel.com/images/image/private/t_16-9_360-203_2x/f_auto/v1538355600/primary/oqeedn5ckxc1vmnrn74w" layout="responsive" ></amp-img>
                <div class="b2p-story--photo-info">
                    <div class="b2p-story--photo-desc"></div>
                    <div class="b2p-story--photo-copy">
                        Picture by 2021 Getty Images
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    





<div class="b2p-grid__outer">
    <div class="b2p-grid__inner story-content">
<p>Olympic gold medallist <strong>Qian Ren and Duan Yu</strong> will hope to keep China's perfect diving record at the <strong>2022 FINA World Championships</strong> in tact in the mixed 10 synchronised final on 30 June.</p><p>Also in that final will be the star of new <a href="https://olympics.com/en/video/player/melissa-wu-the-australian-olympic-diver-who-does-not-give-up-splash-in" target="_blank">Olympic Channel series "Splash In"</a>, <strong>Melissa Wu,</strong> alongside her Australian teammate <strong>Domonic Beddgood.</strong></p><p>The first men's water polo semi-final will see <strong>Italy</strong> and <strong>Greece</strong> lock horns, before <strong>Spain</strong> take on <strong>Croatia</strong> for a place in the gold-medal match.</p><p>Olympics.com is carrying live updates the entire day from Budapest, which you can re-live as they happened below.</p><p><em>All times Central European Time (UTC/GMT +2 hours). Most recent updates first.</em></p><h2>2:15 pm - China dominates 3m springboard prelims</h2><p>China's quest for a clean sweep of diving medals of the 2022 FINA World Championships is very much on course, following <strong>Chen Yiwen's</strong> spectacular performance in the women's 3m springboard prelims.</p><p>The 1m springboard reigning world champion was awarded 357.95 across her five spectacular dives, four of which scored in the 70s.</p><p>Her compatriot <strong>Chang Yani,</strong> world champion from 2017, sealed second with 341.25.</p><p>USA's <strong>Sarah Bacon</strong> continued her excellent form in Budapest, taking third overall with 324.6.</p><p>Those three progress to this evening's semi-finals alongside the likes of Canada's <strong>Mia Vallee,</strong> <strong>Kristan Hayden</strong> of USA, Japan's <strong>Mikami Sayaka</strong>, and Team GB's <strong>Grace Reid.</strong></p><p>The final takes place tomorrow (2 July).</p><h2>2:05 pm - In case you missed it...</h2><p>A round-up of last yesterday's women's water polo semi-finals, where hosts Hungary confirmed their place in the gold medal match:</p><p>Italy 6 -14 <strong>USA</strong></p><p><strong>Hungary</strong> 13 - 12 Netherlands</p><p>The final will take place on 2 July.</p><div class="story-content__embedded b2p-grid__3-9">    <div class="story-content__embedded__container">        <amp-twitter width="350"                     height="350"                     layout="responsive"                     data-tweetid="1542600362888142851">        </amp-twitter>    </div></div>






<div class="b2p-col__12 b2p-grid__outer b2p-adv--wrapper my-base">
  <div class="b2p-grid__inner">
      <div class="b2p-adv -desktop -story-content ">
              <amp-ad width="728"
                      height="90"
                      type="doubleclick"
                      media="(min-width: 1240px)"
                      class="b2p-adv -desktop -story-content"
                      json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-621667629","athletes":"qian-ren-melissa-wu","sport":"diving-water-polo","event_name":"swimming-|-fina-world-championships-|-budapest ","slot":"dsk-banner-b"}}'
                      data-slot="/154962900/olympicchannel/home"
                      data-lazy-fetch="true"
                      data-loading-strategy="0.5">
              </amp-ad>
          </div>
    <div class="b2p-adv -mobile -story-content ">
      <amp-ad width=320
              height=50
              type="doubleclick"
              media="(max-width: 1239px)"
              class="b2p-adv -mobile -story-content"
              json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"true","uid":"0-621667629","athletes":"qian-ren-melissa-wu","sport":"diving-water-polo","event_name":"swimming-|-fina-world-championships-|-budapest ","slot":"mob-mpu-a"}}'
              data-slot="/154962900/olympicchannel/home"
              data-lazy-fetch="true"
              data-loading-strategy="0.5">
      </amp-ad>
    </div>
  </div>
</div>


        <h2>2:00 pm - Today's programme</h2><p>Good afternoon welcome back to Budapest for FINA World Championships 2022 live blog.</p><p>It may be the third last day of the competition, but there are still plenty of medals to be won.</p><p>Today we are covering the women's 3m springboard semi-finals, followed by the mixed 10m synchronised final.</p><p>Meanwhile, it's the business end of water polo too with the women's semi-finals and other classification matches.</p><p>Here's today's diving schedule:</p><p>4:00 pm - Women's 3m springboard semi finals</p><p>7:00 pm - Mixed 10m synchronised final</p>    </div>

    <div class="b2p-grid__inner">
        





<div class="b2p-list story-footer">
        <section class="b2p-col__4 story-footer__share-article sm-mb6">
            <h4 class="text-small story-footer__title">Share article</h4>
            





<div class="socials md-mb-auto">
<amp-social-share type="facebook" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="Facebook"  data-param-app_id="464326177559002 " data-target="_blank"  style="background-image: url(/images/static/b2p-icons/facebook.svg);"></amp-social-share><amp-social-share type="twitter" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren"  data-analytics-event="Twitter"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/twitter.svg);"></amp-social-share><amp-social-share type="vkontakte" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="Vkontakte"  data-share-endpoint="http://vk.com/share.php?url=https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/vk.svg);"></amp-social-share><amp-social-share type="wechat" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="WeChat" data-share-endpoint="https://web.wechat.com/"  data-target="_blank"  style="background-image: url(/images/static/b2p-icons/wechat.svg);"></amp-social-share><amp-social-share type="email" width="24" height="24" data-param-text="FINA World Championships Budapest 2022: Day 14 - Diving with Melissa Wu and Qian Ren" data-param-url="https://olympics.com/en/news/fina-world-championships-budapest-2022-day-14-diving-melissa-wu"  data-analytics-event="Email"  data-target="_self"  style="background-image: url(/images/static/b2p-icons/email.svg);"></amp-social-share></div>

        </section>


          <section class="b2p-col__8 story-footer__tags">
              <h4 class="text-small story-footer__title">More from</h4>
          
              <ul class="tags-list d-flex flex-wrap">
                      <li class="tags-item">
                              <a class="text-small item-text" href="/en/athletes/qian-ren">Qian REN</a>
                      </li>
                      <li class="tags-item">
                              <a class="text-small item-text" href="/en/athletes/melissa-wu">Melissa WU</a>
                      </li>
                      <li class="tags-item">
                              <span class="item-icon discipline--icon">
                                  <amp-img src="/images/static/sports/pictograms/diving.svg" alt="discipline-diving" width="18" height="18">
                                      <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                                  </amp-img>
                              </span>
                              <a class="text-small item-text" href="/en/sports/sed/diving/">Diving</a>
                      </li>
                      <li class="tags-item">
                              <span class="item-icon discipline--icon">
                                  <amp-img src="/images/static/sports/pictograms/water-polo.svg" alt="discipline-water-polo" width="18" height="18">
                                      <amp-img fallback src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' width="0" height="0" />
                                  </amp-img>
                              </span>
                              <a class="text-small item-text" href="/en/sports/sed/water-polo/">Water Polo</a>
                      </li>
                      <li class="tags-item">
                              <a class="text-small item-text" href="/en/sport-events/2022-fina-world-championships-budapest/">Swimming | FINA World Championships | Budapest&#xA0;</a>
                      </li>
              </ul>
          </section>

    </div>

    </div>
</div>
</article>










    <section data-slug="amp-article-cta"
             class="b2p-section -section--default b2p-grid__outer b2p-section__cta base-cta_96777589-7ba3-4dd2-96c5-38bb9bf7ad82 b2p-section-cta__amp-article-cta
         
         ">

        <div class="b2p-grid__inner">
            <div class="b2p-cta b2p-col__12  ">
                <div class="b2p-list  -right">


            <div class="b2p-col__7 b2p-cta__image">
                <div class="d-lg-none">
                    
<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/drhthixnr09mkvztbun5, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5 2x"alt="GO OLYMPIC. GET ALL THIS." title="GO OLYMPIC. GET ALL THIS." src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5" layout="responsive" ></amp-img>
    
                </div>
                <div class="d-none d-lg-block">
                    
<amp-img class=" lazy" width="760" height="428"srcset="https://img.olympicchannel.com/images/image/private/t_16-9_760/f_auto/v1538355600/primary/drhthixnr09mkvztbun5, https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5 2x"alt="GO OLYMPIC. GET ALL THIS." title="GO OLYMPIC. GET ALL THIS." src="https://img.olympicchannel.com/images/image/private/t_16-9_1560-880/f_auto/v1538355600/primary/drhthixnr09mkvztbun5" layout="responsive" ></amp-img>
    
                </div>
            </div>
            <div class="b2p-col__5">
                
                <h3 class="b2p-cta__title title">
                    GO OLYMPIC. GET ALL THIS.
                </h3>
            <div class="b2p-cta__description text-body">
                Free live sport events. Unlimited access to series. Unrivalled Olympic news &amp; highlights.
            </div>
            <div class="b2p-cta__link">
                <a href="/en/sign-up/"
                   class="b2p-cta__button b2p-btn -x-large flex-centered js-cta__btn--amp-article-cta js-replace-current-url"
                   style="background: #0032A0; color: #FFFFFF; border: 2px solid #0032A0"
                   target="_self"
                   data-analytics-module="CTA"
                   data-analytics-link-tag="Sign up here"
		           data-analytics-instance="analytics-cta-amp-article">

                    <span class="d-none d-lg-block ">Sign up here</span>
                    <span class="d-lg-none">Sign up here</span>


                </a>
            </div>

    
            </div>

    
                </div>
            </div>
        </div>
    </section>











<section class="b2p-section -related-stories">
  <amp-list items="data"
            single-item
            binding="no"
            layout="flex-item"
            src="/en/api/v1/amp/storyrelatedlist/fina-world-championships-budapest-2022-day-14-diving-melissa-wu/-1/4"
            class="list-shrink-empty">
    <template type="amp-mustache" id="relatedListItemTemplate">
      <div class="b2p-grid__outer">
        {{#totalElements}}
        <div class="b2p-grid__inner b2p-section--header">
            <div class="b2p-section--logo-wrapper">
              <amp-img class="b2p-section--logo"
                       width="398"
                       height="184"
                       layout="responsive"
                       src="/images/static/b2p-logos/olympic-rings.svg"
                       alt="Olympic logo"></amp-img>
            </div>
            <h2 class="b2p-section--title title-xl">Related content</h2>
        </div>

        <ul class="b2p-list -list-editorial">
          {{#items}}
          <li class="b2p-list__item b2p-list__item--{{id}}">
            <article class="card card--mosaic">
              <div class="relative">
                <a class="block relative" href="{{url}}">
                  <figure>
                    <amp-img class="" width="715" height="402" src="{{imageSrc}}" srcset="{{imageSrcSet}}" alt="{{title}}" title="{{title}}" layout="responsive"></amp-img>
                  </figure>
                </a>
                <div class="card__details text-body-xs">
                  {{#roofline.primary}}
                  <div class="card__primary-tag">

                    {{#roofline.linkPrimary}}
                    <a href="{{roofline.linkPrimary}}" class="card__primary-tag--link">{{roofline.primary}}</a>
                    {{/roofline.linkPrimary}}

                    {{^roofline.linkPrimary}}
                    <span class="card__primary-tag--label">{{roofline.primary}}</span>
                    {{/roofline.linkPrimary}}

                  </div>
                  {{/roofline.primary}}

                  {{#isPodCast}}
                  <div class="card__podcast-button">
                    <a class="card__podcast-icon" href="{{url}}">
                      <amp-img width="16"
                               height="16"
                               src="/images/static/b2p-icons/extra-small_16px/podcast.svg"
                               alt="type icon"></amp-img>
                    </a>
                    {{#roofline.type.duration}}
                    <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                    {{/roofline.type.duration}}
                  </div>
                  {{/isPodCast}}
                  {{^isPodCast}}

                  {{#showPlayButton}}
                  <div class="card__play-button">
                    <a class="card__play-icon" href="{{url}}">
                      <amp-img width="8"
                               height="8"
                               src="/images/static/b2p-icons/extra-small_16px/play-filled.svg"
                               alt="type icon"></amp-img>
                      {{#roofline.type.label}}
                      <span class="card__type-label">{{roofline.type.label}}</span>
                      {{/roofline.type.label}}
                    </a>
                    {{#roofline.type.duration}}
                    <a href="{{url}}" class="card__type-duration">{{roofline.type.duration}}</a>
                    {{/roofline.type.duration}}
                  </div>
                  {{/showPlayButton}}

                  {{/isPodCast}}

                  {{#showGalleryButton}}
                  <div class="card__gallery-button">
                    <a class="card__gallery-icon" href="{{url}}">
                      <amp-img width="16"
                               height="16"
                               src="/images/static/b2p-icons/extra-small_16px/gallery.svg"
                               alt="type icon"></amp-img>
                      {{#roofline.type.label}}
                      <span class="card__gallery-label">{{roofline.type.label}}</span>
                      {{/roofline.type.label}}
                    </a>
                  </div>
                  {{/showGalleryButton}}

                  {{#showLinkButton}}
                  <div class="card__link-button">
                    <a class="card__link-icon" href="{{url}}">
                      <amp-img width="16"
                               height="16"
                               src="/images/static/b2p-icons/extra-small_16px/link.svg"
                               alt="type icon"></amp-img>
                    </a>
                  </div>
                  {{/showLinkButton}}
                </div>
              </div>
              <div class="card__body">
                <h3 class="card__headline text-body-xl">
                  <a href="{{url}}">
                    {{#roofline.subtype}}
                    <span class="card__headline--label text-body-xs">{{roofline.subtype}}</span>
                    {{/roofline.subtype}}
                    <span>{{title}}</span>
                  </a>
                </h3>

                {{#roofline.secondary}}
                {{#roofline.linkSecondary}}
                <a href="{{roofline.linkSecondary}}" class="card__secondary-tag text-body-xs">{{roofline.secondary}}</a>
                {{/roofline.linkSecondary}}

                {{^roofline.linkSecondary}}
                <span class="card__secondary-tag text-body-xs">{{roofline.secondary}}</span>
                {{/roofline.linkSecondary}}
                {{/roofline.secondary}}

              </div>
            </article>
          </li>
          {{#marked}}
          <li class="b2p-list__item flex justify-center items-center md-py4 adv-card-gray-bg">
            






    <div class="b2p-adv -desktop my-base  justify-center">
        
                <amp-ad type="doubleclick"
                    data-slot="/154962900/olympicchannel/home"
                    json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"false","uid":"0-621667629","athletes":"qian-ren-melissa-wu","sport":"diving-water-polo","event_name":"swimming-|-fina-world-championships-|-budapest ","slot":"dsk-mpu-a"}}'
                    
                    width=300
                    height=250
                    data-lazy-fetch="true"
                    data-loading-strategy="0.5"
                    >
                </amp-ad>

        
    </div>
    <div class="b2p-adv -mobile my-base  justify-center">
        
                <amp-ad type="doubleclick"
                    data-slot="/154962900/olympicchannel/home"
                    json='{"targeting": {"platform":"amp","environment":"production","language_version":"en","commercial":"false","uid":"0-621667629","athletes":"qian-ren-melissa-wu","sport":"diving-water-polo","event_name":"swimming-|-fina-world-championships-|-budapest ","slot":"mob-mpu-b"}}'
                    
                    width=300
                    height=250
                    data-lazy-fetch="true"
                    data-loading-strategy="0.5"
                    >
                </amp-ad>

        
    </div>


        
          </li>
          {{/marked}}
          {{/items}}
        </ul>
        {{/totalElements}}
      </div>
    </template>
  </amp-list>
</section>





        <amp-iframe data-block-on-consent class="b2p-content--wide seealso-amp-iframe" layout="fixed-height"
                height="550" src="https://embed.olympics.com/en/news/library/fina-world-championships-budapest-2022-day-14-diving-melissa-wu/seealso/iframe"
                sandbox="allow-same-origin allow-scripts allow-top-navigation allow-popups allow-popups-to-escape-sandbox"
                allowtransparency>
            <div placeholder>
            </div>
        </amp-iframe>







  </main>




<footer class="b2p-footer b2p-section  -section--dark">
    <div class="b2p-grid__outer b2p-footer-top">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -logo b2p-footer__logo">
                        <a class="b2p-logo" href="/en/">
                            <amp-img width="143"
                                     height="66"
                                     alt="Olympic logo"
                                     layout="responsive"
                                     src="/images/static/logo-b2p-white-v2.svg">
                            </amp-img>
                        </a>
                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--1">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-olympic-games">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-testing="menu-aside__menu-olympic-games-link" class="b2p-nav__link" href="/en/olympic-games" target="_self" ><span data-testing="menu-aside__menu-olympic-games-title">Olympic Games</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-testing="menu-aside__menu-paris-link" class="b2p-nav__link" href="/en/olympic-games/paris-2024" target="_self" ><span data-testing="menu-aside__menu-paris-title">Paris 2024</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-testing="menu-aside__menu-results-medals-link" class="b2p-nav__link" href="/en/olympic-games/olympic-results" target="_self" ><span data-testing="menu-aside__menu-results-medals-title">Results & Medals</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              ">
<a data-testing="menu-aside__menu-olympic-replays-link" class="b2p-nav__link" href="/en/olympic-games/olympic-videos" target="_self" ><span data-testing="menu-aside__menu-olympic-replays-title">Replays & Highlights</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--5
              ">
<a data-testing="menu-aside__menu-relive-past-olympics-link" class="b2p-nav__link" href="/en/olympic-games" target="_self" =""><span data-testing="menu-aside__menu-relive-past-olympics-title">All Olympic Games</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--2">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-olympic-channel">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-testing="menu-aside__menu-olympic-channel-link" class="b2p-nav__link" href="/en/olympic-channel" target="_self" ><span data-testing="menu-aside__menu-olympic-channel-title">Olympic Channel</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-testing="menu-aside__menu-tv-channel-link" class="b2p-nav__link" href="/en/live/" target="_self" ><span data-testing="menu-aside__menu-tv-channel-title">TV Channel</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-testing="menu-aside__menu-events-link" class="b2p-nav__link" href="/en/sport-events/" target="_self" ><span data-testing="menu-aside__menu-events-title">Live Events</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              ">
<a data-testing="menu-aside__menu-original-series-link" class="b2p-nav__link" href="/en/original-series/" target="_self" ><span data-testing="menu-aside__menu-original-series-title">Original Series</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--3">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-news">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-testing="menu-aside__menu-news-link" class="b2p-nav__link" href="/en/news/" target="_self" ><span data-testing="menu-aside__menu-news-title">News</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-testing="menu-aside__menu-podcast-link" class="b2p-nav__link" href="/en/podcast/" target="_self" ><span data-testing="menu-aside__menu-podcast-title">Podcast</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-testing="menu-aside__menu-topics-link" class="b2p-nav__link" href="/en/topics/" target="_self" ><span data-testing="menu-aside__menu-topics-title">Topics</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--4">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-explore">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-testing="menu-aside__footer-explore-link" class="b2p-nav__link inactiveLink" href="/en/#" target="_self" ><span data-testing="menu-aside__footer-explore-title">Explore</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-testing="menu-aside__menu-athletes-link" class="b2p-nav__link" href="/en/athletes/" target="_self" ><span data-testing="menu-aside__menu-athletes-title">Athletes</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-testing="menu-aside__menu-sports-link" class="b2p-nav__link" href="/en/sports/" target="_self" ><span data-testing="menu-aside__menu-sports-title">Sports</span></a>            </li>
    </ul>
</div>

                    </div>

                    <div class="b2p-nav-list__item b2p-nav-list__item--5">
                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-more">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-testing="menu-aside__footer-more-link" class="b2p-nav__link inactiveLink" href="/en/#" target="_self" ><span data-testing="menu-aside__footer-more-title">More</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-testing="menu-aside__footer-ioc-link" class="b2p-nav__link" href="https://olympics.com/ioc" target="_blank" ><span data-testing="menu-aside__footer-ioc-title">International Olympic Committee</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
<a data-testing="menu-aside__menu-museum-link" class="b2p-nav__link" href="https://olympics.com/museum" target="_blank" ><span data-testing="menu-aside__menu-museum-title">Museum</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              d-none">
<a data-testing="menu-aside__menu-store-link" class="b2p-nav__link" href="/en/#" target="_blank" data-store=""><span data-testing="menu-aside__menu-store-title">Shop</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--5
              ">
<a data-testing="menu-aside__menu-about-link" class="b2p-nav__link" href="https://olympics.com/ioc/overview" target="_blank" ><span data-testing="menu-aside__menu-about-title">About Us</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--6
              ">
<a data-testing="menu-aside__menu-contact-centre-link" class="b2p-nav__link" href="https://support.olympics.com/hc/en-gb" target="_blank" ><span data-testing="menu-aside__menu-contact-centre-title">Contact Centre</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--7
              ">
<a data-testing="menu-aside__menu-sitemap-link" class="b2p-nav__link" href="/en/sitemap" target="_blank" ><span data-testing="menu-aside__menu-sitemap-title">Sitemap</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--8
              ">
<a data-testing="menu-aside__menu-careers-link" class="b2p-nav__link" href="/en/work-with-us" target="_blank" ><span data-testing="menu-aside__menu-careers-title">Careers</span></a>            </li>
    </ul>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-mid">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -footer-links">
                        



<div class="b2p-nav">
  <ul class="b2p-nav__list -mobile-downloads">

        <li class="b2p-nav__item my-2">
          <a class="b2p-nav__link" href="https://play.google.com/store/apps/details?id=org.olympic.app.mobile" target="_blank">
              <amp-img width="140"
                       height="40"
                       layout="fixed"
                       alt="Google Play icon"
                       src="/en/images/static/b2p-badges/google-play-en.svg?q=1">
              </amp-img>
          </a>
        </li>
        <li class="b2p-nav__item my-2">
          <a class="b2p-nav__link" href="https://apps.apple.com/us/app/olympics/id808794344" target="_blank">
              <amp-img width="120"
                       height="40"
                       layout="fixed"
                       alt="App Store icon"
                       src="/en/images/static/b2p-badges/app-store-en.svg?q=1">
              </amp-img>
          </a>
        </li>
  </ul>
</div>

                        



<div class="b2p-nav">
    <ul class="b2p-nav__list -footer-privacy-amp">
            <li class="b2p-nav__item b2p-nav__item--title text-body
              ">
<a data-testing="menu-aside__menu-to-hide-DO-NOT-REMOVE-link" class="b2p-nav__link" href="/en/#" target="_self" ><span data-testing="menu-aside__menu-to-hide-DO-NOT-REMOVE-title">menu-to-hide-DO-NOT-REMOVE</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--2
              ">
<a data-testing="menu-aside__menu-cookie-link" class="b2p-nav__link" href="/en/cookie-policy" target="_blank" ><span data-testing="menu-aside__menu-cookie-title">Cookie Policy</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--3
              ">
                    <div id="onetrust-consent-prompt-ui">
                        <a class="b2p-nav__link consent-settings"
                   on="tap:consent-element.prompt;"
                   role="button">Cookie Settings</a>
                    </div>
            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--4
              ">
<a data-testing="menu-aside__menu-privacy-link" class="b2p-nav__link" href="/en/privacy-policy" target="_blank" ><span data-testing="menu-aside__menu-privacy-title">Privacy Policy</span></a>            </li>
            <li class="b2p-nav__item text-body-sm b2p-nav__item--5
              ">
<a data-testing="menu-aside__menu-terms-link" class="b2p-nav__link" href="/en/terms-of-service" target="_blank" ><span data-testing="menu-aside__menu-terms-title">Terms of Service</span></a>            </li>
    </ul>
</div>

                        


<div class="b2p-nav">
    <ul class="b2p-nav__list -socials">

                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="http://www.facebook.com/Olympics" target="_blank" title="Facebook">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Facebook icon"
                             src="/images/static/b2p-icons/facebook-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://twitter.com/Olympics" target="_blank" title="Twitter">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Twitter icon"
                             src="/images/static/b2p-icons/twitter-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.instagram.com/Olympics" target="_blank" title="Instagram">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Instagram icon"
                             src="/images/static/b2p-icons/instagram-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.tiktok.com/@olympics" target="_blank" title="TikTok">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="TikTok icon"
                             src="/images/static/b2p-icons/tiktok-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.youtube.com/olympics" target="_blank" title="YouTube">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="YouTube icon"
                             src="/images/static/b2p-icons/youtube-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.snapchat.com/add/olympics" target="_blank" title="Snapchat">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Snapchat icon"
                             src="/images/static/b2p-icons/snapchat-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.weibo.com/olympics" target="_blank" title="Weibo">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="Weibo icon"
                             src="/images/static/b2p-icons/weibo-white.svg">
                                </amp-img>
                        </a>
                    </li>
                    <li class="b2p-nav__item">
                        <a class="b2p-nav__link" href="https://www.vk.com/olympics" target="_blank" title="VK">
                                <amp-img width="30"
                             height="30"
                             layout="fixed"
                             alt="VK icon"
                             src="/images/static/b2p-icons/vk-white.svg">
                                </amp-img>
                        </a>
                    </li>
    </ul>
</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="b2p-grid__outer b2p-footer-bottom">
        <div class="b2p-grid__inner">
            <div class="b2p-col__12">
                <div class="b2p-nav-list">
                    <div class="b2p-nav-list__item -copy">
                        <span class="b2p-footer__copy text-body-sm">
                            TM &#xA9; 2022 &#x2013; International Olympic Committee &#x2013; All Rights Reserved.
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>















<amp-analytics data-block-on-consent type="segment" config="https://olympics.com/api/v1/amp/analytics">
  <script type="application/json" data-amp-replace="QUERY_PARAM">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</script>
</amp-analytics>
  


  <link rel="preconnect" href="//try.abtasty.com/" />
  <link rel="preload" href="https://try.abtasty.com/86711e6539973ae6858b819f702da1c5.js" as="script">
  <amp-script src="https://olympics.com/components/scripts/vendors/initABTasty.js?src=https://try.abtasty.com/86711e6539973ae6858b819f702da1c5.js" id="abtasty">
  </amp-script>


  


  <amp-list data-block-on-consent tabindex=0 role="" on="tap:branch-amp-journey.hide" id="branch-amp-journey" src="https://olympics.app.link/branch-amp-journeys-pre?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid=CLIENT_ID(_s)&__amp_viewer=VIEWER&__aj_source_url=SOURCE_URL&__aj_canonical_url=CANONICAL_URL&__aj_v=1.0.0" layout=fixed-height height="77px">
    <template type="amp-mustache" id="journey-template">
      <a class="close" on="tap:branch-amp-journey.hide"></a>
      <div class="hideme"></div>
      <amp-iframe class="branch-amp-journey-inner {{do_not_display}}" layout="fixed-height" height="77px" resizable src="https://olympics.app.link/branch-amp-journeys?branch_key=key_live_ph4iuygZdnSeCKpnpYnihggmqCoSlum9&__aj_cid={{__aj_cid}}&__aj_source_url={{__aj_source_url}}&__aj_canonical_url={{__aj_canonical_url}}&_audience_rule_id={{_audience_rule_id}}&_branch_view_id={{_branch_view_id}}&__aj_v=1.0.0" sandbox="allow-scripts allow-top-navigation allow-same-origin" frameborder="0">
        <div overflow></div>
      </amp-iframe>
    </template>
  </amp-list>



</body>

</html>
